
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Parižani poimenovali prvo ulico po modni oblikovalki </title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="V francoski prestolnici se te dni izteka pariški teden mode. Ob številnih modnih revijah so letošnjo jesen v mestu naredili tudi zgodovinski korak. Prvič so namreč eno izmed pariških ulic poimenovali po modnem oblikovalcu. Čast je doletela pokojno Parižanko Sonio Rykiel, ki se je modna industrija spominja kot kraljice pletenin.">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="B. K.">
    
	<meta name="keywords" content="Sonia Rykiel,moda,Pariz,Francija,ulica,čast,teden mode,modna revija,pletenine,tržnica">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel"/>

    
        <meta property="og:title" content="Parižani poimenovali prvo ulico po modni oblikovalki "/>

                    <meta property="og:image" content="https://www.onaplus.si/uploads/55718/17952/afp-photo-20180929215936-99201100_medium.jpg"/>
                    <meta property="og:image" content="https://www.onaplus.si/uploads/55718/afp-photo-20180929215936-99201100-1_medium.jpg"/>
        
                    <link rel="image_src" href="https://www.onaplus.si/uploads/55718/17952/afp-photo-20180929215936-99201100_medium.jpg" />
        
                    <meta property="og:description" content="V francoski prestolnici se te dni izteka pariški teden mode. Ob številnih modnih revijah so letošnjo jesen v mestu naredili tudi zgodovinski korak. Prvič so namreč eno izmed pariških ulic poimenovali po modnem oblikovalcu. Čast je doletela pokojno Parižanko Sonio Rykiel, ki se je modna industrija spominja kot kraljice pletenin."/>
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "stil";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['Sonia Rykiel', 'moda', 'Pariz', 'francija', 'ulica', 'čast', 'teden mode', 'modna revija', 'pletenine', 'tržnica'];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.3.0">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.1.0"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
    
    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'https://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    <!-- Google recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=sl" async defer></script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- GA -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" data-widget-id="TR_1" data-ob-template="SVN_Onaplus.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>



    <!-- Delostat banner -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>


<!-- Upper body javascript files -->
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.6"></script>

<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>
-->

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=b03cc482-695c-4cff-89ca-9c6a8ad2263b&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- Wrapper -->
<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje..." id="searchInput">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/epopeja-resenih-zaveznikov-zdruzuje-narode-97535.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2018/09/30/o_357764_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/slovenija/epopeja-resenih-zaveznikov-zdruzuje-narode-97535.html" class="news-text" target="_blank">
                           FOTO:»Epopeja rešenih zaveznikov združuje narode«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/anze-logar-na-facebooku-napovedal-kandidaturo-za-ljubljanskega-zupana-97525.html" class="news-text" target="_blank">
                           Anže Logar na Facebooku napovedal kandidaturo za ljubljanskega župana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/na-primorski-in-gorenjski-avtocesti-znova-zastoji-97470.html" class="news-text" target="_blank">
                           Na primorski in gorenjski avtocesti znova zastoji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/na-tujem/clanek/truplo-grizle-podgane-96640" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/09/27/o_356436_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/kronika/na-tujem/clanek/truplo-grizle-podgane-96640" class="news-text" target="_blank">
                           Truplo grizle podgane?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/tuji-traci/clanek/brad-in-gwyneth-sta-se-porocila-97060" class="news-text" target="_blank">
                           Brad in Gwyneth sta se poročila
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/strasno-zrtev-ze-vec-kot-800-97044" class="news-text" target="_blank">
                           Strašno, žrtev že več kot 800
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/dovolimo-si-cutiti-cisto-vsa-custva" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/55686/17944/351555_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/dovolimo-si-cutiti-cisto-vsa-custva" class="news-text" target="_blank">
                           Dovolimo si čutiti čisto vsa čustva
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" class="news-text" target="_blank">
                           Ljudje se preveč opirajo na zdravnike
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/kje-lahko-spoznam-nove-ljudi" class="news-text" target="_blank">
                           Kje lahko spoznam nove ljudi?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/inovacije/zagonska-podjetja-imajo-prednost-pred-starimi-6578" class="title-image" target="_blank">
                           <img src="https://svetkapitala.delo.si/media/img/10/c6/ab2feaeda180b0adb8ad.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="https://svetkapitala.delo.si/inovacije/zagonska-podjetja-imajo-prednost-pred-starimi-6578" class="news-text" target="_blank">
                           Zagonska podjetja imajo prednost pred starimi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/mnenja/tea-gasser-kje-so-bile-zenske-6582" class="news-text" target="_blank">
                           Tea Gasser: Kje so bile ženske?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://svetkapitala.delo.si/trendi/slovenci-skupno-na-vec-kot-milijon-potovanj-v-treh-mesecih-6589" class="news-text" target="_blank">
                           Slovenci skupno na več kot milijon potovanj v treh mesecih
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/6-malenkosti-za-srecnejse-zivljenje" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6080/51899/jesen_sreca_kava_mesto_ocala_nasmeh_zenska.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/6-malenkosti-za-srecnejse-zivljenje" class="news-text" target="_blank">
                           6 malenkosti za srečnejše življenje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/10-stvari-ki-si-jih-v-razmerju-zasluzi-cisto-vsaka-zenska" class="news-text" target="_blank">
                           10 stvari, ki si jih v razmerju zasluži čisto vsaka ženska
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/o-fant/trije-najpogostejsi-odgovori-na-vprasanje-zakaj-zenskam-ni-do-seksa" class="news-text" target="_blank">
                           Trije najpogostejši odgovori na vprašanje, zakaj ženskam ni do seksa
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/energija-in-okolje/ogrevanje-in-hlajenje/pred-novo-kurilno-sezono-pozivi-k-ukrepom-za-vecjo-varnost" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/23472/shutterstock-1063067930_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/energija-in-okolje/ogrevanje-in-hlajenje/pred-novo-kurilno-sezono-pozivi-k-ukrepom-za-vecjo-varnost" class="news-text" target="_blank">
                           Pred novo kurilno sezono pozivi k ukrepom za večjo varnost
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/domovi/natiskani-domovi-za-dobrih-3400-evrov" class="news-text" target="_blank">
                           Natiskani domovi za dobrih 3400 evrov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/bivanje/nepremicninski-trg/v-avstraliji-prodali-vilo-za-rekordnih-100-milijonov-dolarjev" class="news-text" target="_blank">
                           V Avstraliji prodali vilo za rekordnih 100 milijonov dolarjev
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/na-kisiku/vikend-trziskih-kolesarskih-poti" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/vikend-trziskih-poti.6.jpg?itok=88R30AoT" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/na-kisiku/vikend-trziskih-kolesarskih-poti" class="news-text" target="_blank">
                           Vikend Tržiških kolesarskih  poti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/telovadnica/kako-sestaviti-trening-za-razvoj-moci" class="news-text" target="_blank">
                           Kako sestaviti trening za razvoj moči
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="news-text" target="_blank">
                           Pohodniška pot Alpe - Adria vse bolj obiskana
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/poslovni-prostor-poslovni-prostor-pisarna-1" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/pp_dunajska_008.jpg?itok=A7fhEnCK" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/poslovni-prostor-poslovni-prostor-pisarna-1" class="news-text" target="_blank">
                           Poslovni prostor, Poslovni prostor, Pisarna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/pocitniski-objekt-pocitniski-objekt-apartma-6" class="news-text" target="_blank">
                           Počitniški objekt, Počitniški objekt, Apartma
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/hisa-hisa-sobno-stanovanjeamostojna-19" class="news-text" target="_blank">
                           Hiša, Hiša,-sobno stanovanjeamostojna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1389/sicher1/cecb947741b60a46cd361d9479db326d.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="news-text" target="_blank">
                           Sicher, Tinje, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/kroznik/tako-boste-spekli-popolno-nedeljsko-pecenko/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2018/03/Odprtakuhinja-pecenka.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/kroznik/tako-boste-spekli-popolno-nedeljsko-pecenko/" class="news-text" target="_blank">
                           Tako boste spekli popolno nedeljsko pečenko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/recepti/strudelj-z-zeljem-in-kajmakom-za-prste-obliznit/" class="news-text" target="_blank">
                           Štrudelj z zeljem in kajmakom za prste obliznit
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/kroznik/veste-kaj-jeste-to-vse-se-skriva-v-zivilih-ki-jih-uzivate-tudi-vsak-dan/" class="news-text" target="_blank">
                           Veste, kaj jeste? To vse se skriva v živilih, ki jih uživate tudi vsak dan
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;" onclick="document.getElementById('searchInput').focus()">
                    <i class="fa fa-search search-btn pull-right" ></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="https://info.delo.si/mesecne-izdaje/onaplus/">Naročite se</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                    <div class="navbar-brand">
                        <a href="/">
                            <img src="/uploads/logo/8-marec-1_medium_5.png?rev=2018-09-30-20" alt="Logo">
                        </a>
                    </div>
                
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Ona-365" >ONA 365</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>
                        
                        <!-- Natečaji -->
                        <li class="[[menu:onine_zgodbe]] [[menu:oninazgodba]] special">
                            <a href="/onine-zgodbe">Onine zgodbe</a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" style="background-image:url(/uploads/55695/349439_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike">
                        Sabina Grošelj <br>
                        <span style="text-transform: uppercase">Ljudje se preveč opirajo na zdravnike</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="background-image:url(/uploads/55539/17900/pavcek1_small.jpeg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                        Ob 90-letnici rojstva Toneta Pavčka <br>
                        <span style="text-transform: uppercase">Saša Pavček: Mama je zaslužna za očetov celotni...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ali-smo-z-bivsim-lahko-prijatelji" style="background-image:url(/uploads/55616/17927/shutterstock-580963723_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ali-smo-z-bivsim-lahko-prijatelji">
                        Konec ljubezni <br>
                        <span style="text-transform: uppercase">Ali smo z bivšim lahko prijatelji?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem" style="background-image:url(/uploads/55538/17903/reuters-pictures-20180926094502-41069100_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem">
                        Nekaj modrega <br>
                        <span style="text-transform: uppercase">Zakaj je Meghan razrezala obleko s prvega zmenk...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" style="display:block;height:100px;background-image: url(/uploads/55695/349439_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" style="color:#111;">
                        <span style="text-transform: uppercase">Ljudje se preveč opirajo na zdravnike</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="display:block;height:100px;background-image: url(/uploads/55539/17900/pavcek1_small.jpeg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="color:#111;">
                        <span style="text-transform: uppercase">Saša Pavček: Mama je zaslužna za očetov celotni...</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a>
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Moda">
                                    Moda                                </a>
                            </li>
                                                <li>
                            Parižani poimenovali prvo ulico po modni oblikovalki                         </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Sonia+Rykiel">Sonia Rykiel</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=moda">moda</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Pariz">Pariz</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=francija">francija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=ulica">ulica</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C4%8Dast">čast</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=teden+mode">teden mode</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=modna+revija">modna revija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=pletenine">pletenine</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=tr%C5%BEnica">tržnica</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel&amp;title=Pari%C5%BEani+poimenovali+prvo+ulico+po+modni+oblikovalki+&amp;description=V+francoski+prestolnici+se+te+dni+izteka+pari%C5%A1ki+teden+mode.+Ob+%C5%A1tevilnih+modnih+revijah+so+leto%C5%A1njo+jesen+v+mestu+naredili+tudi+zgodovinski+korak.+Prvi%C4%8D+so+namre%C4%8D+eno+izmed+pari%C5%A1kih+ulic+poimenovali+po+modnem+oblikovalcu.+%C4%8Cast+je+doletela+pokojno+Pari%C5%BEanko+Sonio+Rykiel%2C+ki+se+je+modna+industrija+spominja+kot+kraljice+pletenin." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Pari%C5%BEani+poimenovali+prvo+ulico+po+modni+oblikovalki++https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Parižani poimenovali prvo ulico po modni oblikovalki &body=https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Zgodovinsko dejanje</h2>
                        <h1>Parižani poimenovali prvo ulico po modni oblikovalki </h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            V francoski prestolnici se te dni izteka pariški teden mode. Ob številnih modnih revijah so letošnjo jesen v mestu naredili tudi zgodovinski korak. Prvič so namreč eno izmed pariških ulic poimenovali po modnem oblikovalcu. Čast je doletela pokojno Parižanko Sonio Rykiel, ki se je modna industrija spominja kot kraljice pletenin.                        </p>
                        <ul class="content-info">
                            <li>30.09.2018</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        <a href="/Iskanje?kw=B.+K.">
                                            B. K.                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> AFP</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/55718/afp-photo-20180929215936-99201100-1_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;">Pari&scaron;ka županja Anne Hidalgo je že sinoči uradno odprla na novo imenovano alejo <a href="https://www.onaplus.si/brezcasna-crta-sonie-rykiel" target="_blank">Sonie Rykiel</a>, ki se nahaja tam, kjer je oblikovalka, ki je umrla leta 2016, včasih nakupovala. Slovesno odprtje je pospremila modna revija, ki jo je organizirala naslednica Rykielove Julie de Libran v okviru pari&scaron;kega tedna mode.&nbsp;</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/afp-photo-20180929222640-15331300_large.jpg" style="width: 671px; height: 447.333px;"></p><p style="text-align: justify;"><br></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p style="text-align: justify;">Ohranila je živahnost tržnice in hudomu&scaron;nost pokojne ustvarjalke ter manekenke kar v črnem spodnjem perilu ogrnjene v dolge pla&scaron;če &nbsp;in prosojne pletenine poslala po modni brvi medtem, ko so v rokah nosile bagete in druge dobrote s tržnice.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/afp-photo-20180929221233-29416800_large.jpg" style="width: 668px; height: 445.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;">Na alejo so se danes po nedeljskih nakupih lahko odpravili tudi Parižani, &scaron;e vedno bo namreč na njej cvetela s sadjem in zelenjavo bogato založena ekolo&scaron;ka tržnica.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/afp-photo-20180929222415-28280700_large.jpg" style="width: 694px; height: 462.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-dib fr-draggable frola-image-pull-left" src="https://www.onaplus.si/uploads/froala/sonia-reuters_large.jpg" style="width: 300px;"></p><p style="text-align: justify;">V Parizu rojena Rykielova se je v zgodovino francoske mode zapisala kot kraljica pletenin. V mestu ljubezni je že leta 1968 v času &scaron;tudentskih protestov odprla prvo trgovino v pari&scaron;ki soseski Saint Germain des Pres, s črtastimi pleteninami pa osvojila tako navadne smrtnice kot svetovne zvezde.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/afp-photo-20180929215917-34303900_large.jpg" style="width: 690px; height: 460px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;">Seveda imajo Francozi bogato zakladnico modnih genijev in mnogi se že spra&scaron;ujejo, kdaj se bo aleji Sonie Rykiel pridružil &scaron;e boulevard Karla Lagerdelda, avenija Christiana Diorja in uličica Coco Chanel. Pri slednji je sicer težava politično ozadje, saj je znano, da se je modna oblikovalka v času okupacije Pariza rada družila z nacisti, ugotavljajo francoski mediji.&nbsp;</p>
                    </div>

                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Contest -->
                    
                    <!-- Promo -->
                    
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-09-30-20" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Outbrain -->
                    
                        <div class="OUTBRAIN hidden-xs" data-src="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" data-widget-id="AR_1" data-ob-template="SVN_Onaplus.si"></div>
                        <div class="OUTBRAIN visible-xs" data-src="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" data-widget-id="MB_1" data-ob-template="SVN_Onaplus.si"></div>

                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" style="background-image:url(/uploads/55695/349439_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike">
                        Sabina Grošelj <br>
                        <span style="text-transform: uppercase">Ljudje se preveč opirajo na zdravnike</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="background-image:url(/uploads/55539/17900/pavcek1_small.jpeg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                        Ob 90-letnici rojstva Toneta Pavčka <br>
                        <span style="text-transform: uppercase">Saša Pavček: Mama je zaslužna za očetov celotni...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ali-smo-z-bivsim-lahko-prijatelji" style="background-image:url(/uploads/55616/17927/shutterstock-580963723_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ali-smo-z-bivsim-lahko-prijatelji">
                        Konec ljubezni <br>
                        <span style="text-transform: uppercase">Ali smo z bivšim lahko prijatelji?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem" style="background-image:url(/uploads/55538/17903/reuters-pictures-20180926094502-41069100_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem">
                        Nekaj modrega <br>
                        <span style="text-transform: uppercase">Zakaj je Meghan razrezala obleko s prvega zmenk...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel&amp;title=Pari%C5%BEani+poimenovali+prvo+ulico+po+modni+oblikovalki+&amp;description=V+francoski+prestolnici+se+te+dni+izteka+pari%C5%A1ki+teden+mode.+Ob+%C5%A1tevilnih+modnih+revijah+so+leto%C5%A1njo+jesen+v+mestu+naredili+tudi+zgodovinski+korak.+Prvi%C4%8D+so+namre%C4%8D+eno+izmed+pari%C5%A1kih+ulic+poimenovali+po+modnem+oblikovalcu.+%C4%8Cast+je+doletela+pokojno+Pari%C5%BEanko+Sonio+Rykiel%2C+ki+se+je+modna+industrija+spominja+kot+kraljice+pletenin." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Pari%C5%BEani+poimenovali+prvo+ulico+po+modni+oblikovalki++https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Parižani poimenovali prvo ulico po modni oblikovalki &body=https%3A%2F%2Fwww.onaplus.si%2Fparizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike" style="background-image:url(/uploads/55695/349439_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sabina-groselj-ljudje-se-prevec-opirajo-na-zdravnike">
                        Sabina Grošelj <br>
                        <span style="text-transform: uppercase">Ljudje se preveč opirajo na zdravnike</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="background-image:url(/uploads/55539/17900/pavcek1_small.jpeg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                        Ob 90-letnici rojstva Toneta Pavčka <br>
                        <span style="text-transform: uppercase">Saša Pavček: Mama je zaslužna za očetov celotni...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ali-smo-z-bivsim-lahko-prijatelji" style="background-image:url(/uploads/55616/17927/shutterstock-580963723_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ali-smo-z-bivsim-lahko-prijatelji">
                        Konec ljubezni <br>
                        <span style="text-transform: uppercase">Ali smo z bivšim lahko prijatelji?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem" style="background-image:url(/uploads/55538/17903/reuters-pictures-20180926094502-41069100_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zakaj-je-meghan-razrezala-obleko-s-prvega-zmenka-s-princem-harryjem">
                        Nekaj modrega <br>
                        <span style="text-transform: uppercase">Zakaj je Meghan razrezala obleko s prvega zmenk...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <!-- Facebook chat -->
                    


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" data-width="600" data-numposts="5"></div>

        </div>

    </div>


                </div>

            </div>
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="dovolimo-si-cutiti-cisto-vsa-custva" style="background-image:url(/uploads/55686/17944/351555_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="dovolimo-si-cutiti-cisto-vsa-custva">
                        Kako skrbijo za srce <br>
                        <span style="text-transform: uppercase"><strong>Dovolimo si čutiti čisto vsa čustva</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus" style="background-image:url(/uploads/55539/17900/pavcek1_small.jpeg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                        Ob 90-letnici rojstva Toneta Pavčka <br>
                        <span style="text-transform: uppercase"><strong>Saša Pavček: Mama je zaslužna za očetov celotni...</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="kje-lahko-spoznam-nove-ljudi" style="background-image:url(/uploads/55683/shutterstock-668848912_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="kje-lahko-spoznam-nove-ljudi">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase"><strong>Kje lahko spoznam nove ljudi?</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

                            <div class="margin-bottom-50 hidden-xs">
                    <div class="OUTBRAIN" data-src="https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel" data-widget-id="SB_1" data-ob-template="SVN_Onaplus.si"></div>
                </div>
            
            
    <!-- Module #Subscription -->
    <div class="margin-bottom-50 module" id="subscription">

        <div class="module-item ">

            <div class="module-content">

                <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke1-1_small_39.png?rev=2018-09-30-20" alt="ONAPLUS Naslovnica"></a>

                <div class="text-center">
                    <a class="action" href="/Narocnina">
                        NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                    </a>
                </div>

            </div>

        </div>

    </div>


        </div>

    </div>

</div>

<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/55707/reuters_small.jpg" alt="">
                                                <a class="hover-grad" href="brezcasna-crta-sonie-rykiel"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Moda" class="module-category">Moda</a>
                                                                                        <h3>
                                                <a href="brezcasna-crta-sonie-rykiel">

                                                                                                            Slovo oblikovalke  <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Brezčasna črta Sonie Rykiel</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                        
                            
                                
                                
                                    <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                                        <div class="blog-thumb module-item small-thumbnail">

                                                                                            <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                                            <img style="height: 160px;width: auto;" src="/uploads/55707/reuters_small.jpg" alt="">
                                                        <a class="hover-grad" href="brezcasna-crta-sonie-rykiel"><i class="fa fa-search"></i></a>

                                                        
                                                                                                    </div>
                                                                                        <div class="blog-thumb-desc module-content">
                                                <h3>
                                                                                                            <a href="/Iskanje?c=Moda" class="module-category">Moda</a><br>
                                                                                                        <a href="brezcasna-crta-sonie-rykiel">
                                                        Slovo oblikovalke  <br>
                                                        <strong>Brezčasna črta Sonie Rykiel</strong>
                                                    </a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                
                                
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="popoln-videz-za-prve-studenstke-dni-kaj-potrebujes" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/55339/si-266-slika-01_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="popoln-videz-za-prve-studenstke-dni-kaj-potrebujes" style="font-size: 18px;">
                                            Študentska leta<br>                                            <strong style="font-size: 18px;"><span>Popoln videz za prve študenstke dni: kaj potrebuješ?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="najsodobnejsi-robotski-sesalnik-po-dostopni-ceni" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/54290/e5-charcoal-photo-in-situ-googlehome-livingroom_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="najsodobnejsi-robotski-sesalnik-po-dostopni-ceni" style="font-size: 18px;">
                                            Roomba e5 Robot Vacuum<br>                                            <strong style="font-size: 18px;"><span>Najsodobnejši robotski sesalnik po dostopni ceni</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="ali-ste-vedeli-da-se-tudi-mozgani-starajo" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/54742/adobestock-180645195-2-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="ali-ste-vedeli-da-se-tudi-mozgani-starajo" style="font-size: 18px;">
                                            Zdravje<br>                                            <strong style="font-size: 18px;"><span>Ali ste vedeli, da se tudi možgani starajo?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-v-treh-korakih-do-obnovljene-koze" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/54080/serumbp-1-m03-11-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="kako-v-treh-korakih-do-obnovljene-koze" style="font-size: 18px;">
                                            Posledice življenjskega sloga<br>                                            <strong style="font-size: 18px;"><span>Kako v treh korakih do obnovljene kože </span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="desa-muck-nekoc-sem-mislila-da-poroka-prinasa-varnost" style="background-image: url(/uploads/52597/17128/desa-large-1_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="desa-muck-nekoc-sem-mislila-da-poroka-prinasa-varnost">

                                                                                                            Desa Muck <br>
                                                    
                                                    <strong>Nekoč sem mislila, da poroka prinaša ...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="mladi-na-morju-z-veliko-droge-a-brez-socialnih-vescin1" style="background-image: url(/uploads/52888/17199/ona-djvu-2666373-matej-uho_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="mladi-na-morju-z-veliko-droge-a-brez-socialnih-vescin1">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong>Mladi na morju: z veliko droge, a bre...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="s-fotografijo-slovenije-do-bogate-nagrade" style="background-image: url(/uploads/52317/17060/shutterstock-459100147_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="s-fotografijo-slovenije-do-bogate-nagrade">

                                                                                                            Nagradna igra <br>
                                                    
                                                    <strong>S fotografijo Slovenije do bogate nag...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>
<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined" && contentText.innerHTML.indexOf("!prekinitev!") !== -1) {

            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            var url = "";
            var index = getParameterByName("di");

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }
            
        }
    });

</script>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2018-09-30-20" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>

                    <a href="https://uporabnik.delo.si/openid/user/register/?redirect=https%3A//www.onaplus.si" style="color:white;" target="_blank" class="btn btn-u">Prijava na e-novice ></a>

                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="https://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="https://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.7"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel",
                title: "Parižani poimenovali prvo ulico po modni oblikovalki ",
                image_url: "https://www.onaplus.si/uploads/55718/17952/afp-photo-20180929215936-99201100_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "https://www.onaplus.si/parizani-poimenovali-prvo-ulico-po-modni-oblikovalki-sonia-rykiel",
            postid: "55718",
            maincontent: "V francoski prestolnici se te dni izteka pariški teden mode. Ob številnih modnih revijah so letošnjo jesen v mestu naredili tudi zgodovinski korak. Prvič so namreč eno izmed pariških ulic poimenovali po modnem oblikovalcu. Čast je doletela pokojno Parižanko Sonio Rykiel, ki se je modna industrija spominja kot kraljice pletenin.",
            title: "Parižani poimenovali prvo ulico po modni oblikovalki ",
            pubdate: "2018-09-30 16:45:00",
            authors: "B. K.",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log("ERROR", error);

        }).done(function() {

            if(!getCookie("onaplus_popups")) jQuery(document).mouseleave(initPopups);

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li>
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12 active" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="dovolimo-si-cutiti-cisto-vsa-custva">
                                            <img class="img-responsive" src="/uploads/55686/17944/351555_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="dovolimo-si-cutiti-cisto-vsa-custva">
                                                <strong style="font-weight: 600">Dovolimo si čutiti čisto vsa čustva</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                                            <img class="img-responsive" src="/uploads/55539/17900/pavcek1_large.jpeg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="sasa-pavcek-mama-je-zasluzna-za-njegov-celotni-opus">
                                                <strong style="font-weight: 600">Saša Pavček: Mama je zaslužna za očetov ce...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="kje-lahko-spoznam-nove-ljudi">
                                            <img class="img-responsive" src="/uploads/55683/shutterstock-668848912_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="kje-lahko-spoznam-nove-ljudi">
                                                <strong style="font-weight: 600">Kje lahko spoznam nove ljudi?</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-sm-12 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        setCookie("onaplus_popups", true, 7);

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');
        jQuery(document).unbind("mouseleave");
    }

</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>