
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Še danes urimo otroke predvsem v nesamostojnosti in nemoči</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Nič ni bolj pomembno od tega, kako vzgajamo otroke. Če se o tej preprosti tezi strinjamo, potem moramo z veliko skrbnostjo pretresti dognanja knjige Šola, kam greš?, ki jo je nedavno izdala naša sogovornica. Psihologinja in ustanoviteljica živahnega spletnega portala Kje vas čevelj žuli? – Šolstvo nam v tem klenem in globokem delu prodaja zelo malo svojega. Poudarek namreč velja pregledu izsledkov številnih drugih naprednih duhov, ki so pod kritično lupo postavili same temelje klasičnega izobraževalnega sistema. Zaradi njene glasnosti pri opozarjanju na težave se je Marjane Škalič v nekaterih krogih že oprijel sloves, da je nastrojena proti šoli. A sama to etiketo sprejme samo pogojno – torej le, če nastrojenost pojmujemo kot goreče prepričanje, da šola potrebuje radikalne spremembe. In to čim prej!">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Jure Aleksič">
    
	<meta name="keywords" content="Marjana Škalič,šolstvo,Slovenija,učenci,učitelji,država,kreativnost,učenje,pasivnost">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci"/>

    
        
            <meta property="og:title" content="Še danes urimo otroke predvsem v nesamostojnosti in nemoči"/>

                            <meta property="og:image" content="https://www.onaplus.si/uploads/62426/447340_medium.jpg"/>
                            <meta property="og:image" content="https://www.onaplus.si/uploads/62426/image-13_medium.jpg"/>
            
                            <link rel="image_src" href="https://www.onaplus.si/uploads/62426/447340_medium.jpg" />
            
                            <meta property="og:description" content="Nič ni bolj pomembno od tega, kako vzgajamo otroke. Če se o tej preprosti tezi strinjamo, potem moramo z veliko skrbnostjo pretresti dognanja knjige Šola, kam greš?, ki jo je nedavno izdala naša sogovornica. Psihologinja in ustanoviteljica živahnega spletnega portala Kje vas čevelj žuli? – Šolstvo nam v tem klenem in globokem delu prodaja zelo malo svojega. Poudarek namreč velja pregledu izsledkov številnih drugih naprednih duhov, ki so pod kritično lupo postavili same temelje klasičnega izobraževalnega sistema. Zaradi njene glasnosti pri opozarjanju na težave se je Marjane Škalič v nekaterih krogih že oprijel sloves, da je nastrojena proti šoli. A sama to etiketo sprejme samo pogojno – torej le, če nastrojenost pojmujemo kot goreče prepričanje, da šola potrebuje radikalne spremembe. In to čim prej!"/>
            
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "intervjuji";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['Marjana Škalič', 'šolstvo', 'Slovenija', 'učenci', 'učitelji', 'država', 'kreativnost', 'učenje', 'pasivnost'];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.3.5">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.1.1"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>

    <!-- Google recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=sl" async defer></script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- GA -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    
        <script type="text/javascript">

            function blockContent() {
                var contentText = document.getElementsByClassName("content-text")[0];

                if(typeof contentText !== "undefined") {

                    var text = contentText.innerHTML;

                    if(text.length > 1850) {

                        contentText.innerHTML = text.substr(0, 1850) + "...";

                        var placeholder = "<div class='col-sm-12 locked-placeholder'>&nbsp;</div>";
                        var smsForm = '<div class="col-sm-12" style="position: relative;top: -100px;"> <div style="margin: 20px 0;box-shadow: 2px 2px 5px #BBB;"> <div class="text-center" style="background-color: #d2232a;color: white;padding: 15px;"> <img src="/assets/img/custom/locked-content.png" class="img-responsive" style="margin: 10px auto 0;"> <h3 style="color: white;font-size: 18px;margin-top: 15px;"> Celoten članek je na voljo našim naročnikom. Vabimo vas, da to postanete ali zakupite dostop do vsebin po meri. </h3> </div><div style="padding: 10px 8% 30px;background: white;"> <h3 style="font-weight: 600;color: black;font-size: 18px;">Hitra SMS koda</h3> <p style="font-size: 15px;">Pošljite SMS z vsebino: <strong>ONA1</strong> za enodnevni dostop do digitalnega portala OnaPlus (1,4 EUR) na številko <strong>6611</strong>.</p><form action="/Auth/IsValidForPayedContent" method="post"><input type="hidden" value="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" name="redirect"> <div class="row" style="margin-top: 25px;"> <div class="col-sm-7"> <label style="font-weight: 300;color:#333;" for="DeloQuickCode">ZA AKTIVEN DOSTOP PREPIŠITE KODO:</label> <input type="text" class="form-control" id="DeloQuickCode" name="DeloQuickCode" placeholder="vaša SMS koda" style="box-sizing: border-box;"> </div><div class="col-sm-5"> <input style="margin-top: 20px;" class="btn-u btn-u-lg btn-u-primary" type="submit" value="PRIJAVA Z SMS KODO"> </div></div><br><p style="color:#d2232a">* Storitev je na voljo uporabnikom Telekoma in A1.</p></form> </div></div></div>';
                        var lockedHTML = '<div class="col-sm-12 margin-bottom-40 module" style="position:relative; top:-100px;"><div class="module-item"><div class="module-content"  style="padding: 40px 8%;"><div class="row"><div class="col-sm-8"><h1 style="color: black;font-size: 2.5em;font-weight: 500;">Vas zanima več?</h1> <p>Celoten članek si lahko preberete v zadnji številki priloge ONA!</p> <p class="margin-bottom-20">Še niste naročeni?</p><a class="action" href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a></div> <div class="col-sm-4"><a href="/Narocnina"><img src="/uploads/promo/ona-5-2-19-page-001_medium.jpg" class="img-responsive" alt=""></a></div></div></div></div></div>';

                                                jQuery(lockedHTML).insertAfter(contentText);
                        
                                                jQuery(smsForm).insertAfter(contentText);
                        
                        jQuery(placeholder).insertAfter(contentText);
                    }
                }
            }

            jQuery(document).ready(function() {

                jQuery.ajax({
                    url: "/Auth/IsValidForPayedContent",
                    type: "get",
                    success: function(data) {

                        if(typeof data !== "undefined" && data === "false") {

                            blockContent();
                        }
                    }
                }).fail(function(error) {

                    blockContent();
                    console.log(error);
                });

            });

        </script>

    
    <!-- Web push notifications -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "67a27f54-2ece-4e14-a03b-9185afb065e6",
            });
        });
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" data-widget-id="TR_1" data-ob-template="SVN_Onaplus.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>



    <!-- Delostat banner -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>


<!-- Upper body javascript files -->
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.7"></script>

<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>
-->

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=b03cc482-695c-4cff-89ca-9c6a8ad2263b&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- Wrapper -->
<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje..." id="searchInput">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/v-zadrzanem-poljskem-mesu-za-kebab-odkrili-salmonelo-148045.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2019/02/06/o_451136_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/slovenija/v-zadrzanem-poljskem-mesu-za-kebab-odkrili-salmonelo-148045.html" class="news-text" target="_blank">
                           V zadržanem poljskem mesu za kebab odkrili salmonelo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/bo-vrhunski-klokocovnik-odsel-iz-ukc-146182.html" class="news-text" target="_blank">
                           Bo vrhunski Klokočovnik odšel iz UKC?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/od-srede-do-srede-javno-ali-zasebno-solstvo-video-147978.html" class="news-text" target="_blank">
                           Od srede do srede: Javno ali zasebno šolstvo? (VIDEO)
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/bivsi-ministrici-je-zal-147563" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2019/02/05/o_453149_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/bivsi-ministrici-je-zal-147563" class="news-text" target="_blank">
                           Bivši ministrici je žal
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://bit.ly/2Txtbek" class="news-text" target="_blank">
                           Sestrin mož je pravi hudobec
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/bizarno/clanek/video-znano-tudi-slovenski-sosedje-tako-obracunavajo-med-sabo-147622" class="news-text" target="_blank">
                           VIDEO: Znano? Tudi slovenski sosedje tako obračunavajo med sabo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/62404/image-3_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje" class="news-text" target="_blank">
                           Vsak trenutek se moramo zavedati, da so naši sodelavci ljudje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/zdravstveni-delavci-minister-za-zdravje-povsem-ignorira-medicinske-sestre" class="news-text" target="_blank">
                           Zdravstveni delavci: »Minister za zdravje povsem ignorira medicinske sestre«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/ste-poslali-nezeleno-facebook-sporocilo-zdaj-ga-lahko-izbrisete" class="news-text" target="_blank">
                           Ste poslali neželeno facebook sporočilo? Zdaj ga lahko izbrišete
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/volvo-vpoklical-167-000-avtomobilov-148005" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/images/slike/2019/02/06/o_RTX5IL3F_640.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/volvo-vpoklical-167-000-avtomobilov-148005" class="news-text" target="_blank">
                           Volvo vpoklical 167.000 avtomobilov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/med-najbolj-inovativnimi-zivili-nobenega-mesnega-148003" class="news-text" target="_blank">
                           Med najbolj inovativnimi živili nobenega mesnega
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/ikonomija/umetna-inteligenca-bo-v-petih-letih-korenito-spremenila-slovenska-podjetja-147924" class="news-text" target="_blank">
                           Umetna inteligenca bo v petih letih korenito spremenila slovenska podjetja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/poglej-kako-cudovit-zapis-je-jennifer-lopez-namenil-njen-dragi-ob-obletnici" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6482/54433/jennifer_lopez_portret_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/poglej-kako-cudovit-zapis-je-jennifer-lopez-namenil-njen-dragi-ob-obletnici" class="news-text" target="_blank">
                           Poglej, kako čudovit zapis je Jennifer Lopez namenil njen dragi ob obletnici
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/osebna-izpoved-blogerke-v-spanju-dozivljam-orgazme" class="news-text" target="_blank">
                           Osebna izpoved blogerke: V spanju doživljam orgazme
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/lepa-afna-odkrito-z-ulo-vedno-vec-mladih-je-utrujenih-in-izgorelih-ne-bi-bila-rada-tam" class="news-text" target="_blank">
                           Lepa Afna odkrito z Ulo: Vedno več mladih je utrujenih in izgorelih. Ne bi bila rada tam.
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/arhitektura/video-bi-spali-v-odluzenem-boeingu-747" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/27438/21576_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/bivanje/arhitektura/video-bi-spali-v-odluzenem-boeingu-747" class="news-text" target="_blank">
                           VIDEO: Bi spali v odluženem Boeingu 747?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zelenjavni-vrtovi/na-voljo-spodbude-za-prilagoditev-kmetij-podnebnim-spremembam-in-za-nalozbe" class="news-text" target="_blank">
                           Na voljo spodbude za prilagoditev kmetij podnebnim spremembam in za naložbe
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/https://www.odprtakuhinja.si/ambient/napaka-ki-jo-delate-pri-uporabi-pomivalnega-stroja-ki-vas-stane-denarja/" class="news-text" target="_blank">
                           Napaka, ki jo delate pri uporabi pomivalnega stroja in vas stane denarja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/ste-ze-nasli-svoje-popolno-mestno-kolo" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/kako_izbrati_mestno_kolo.jpg?itok=Y76QS-qX" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/oprema/ste-ze-nasli-svoje-popolno-mestno-kolo" class="news-text" target="_blank">
                           Ste že našli svoje popolno mestno kolo?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/zgodba-z-nasmehom/s-pametjo-pod-celado-naprej" class="news-text" target="_blank">
                           S pametjo pod čelado naprej
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/zdravje-prehrana/s-hrano-proti-utrujenosti" class="news-text" target="_blank">
                           S hrano proti utrujenosti
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/lj-center-tabor" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/kotnikova_001_8.jpg?itok=LR8QSHsA" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/lj-center-tabor" class="news-text" target="_blank">
                           Lj. center Tabor
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/prodaja-stirisobnega-stanovanja" class="news-text" target="_blank">
                           prodaja štirisobnega stanovanja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/lj-siska-17" class="news-text" target="_blank">
                           Lj. Šiška
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1389/sicher1/cecb947741b60a46cd361d9479db326d.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="news-text" target="_blank">
                           Sicher, Tinje, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/recepti/pecivo-s-kavo-bananami-brez-peke/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2019/02/Odprtakuhinja-pecivo.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/recepti/pecivo-s-kavo-bananami-brez-peke/" class="news-text" target="_blank">
                           Pecivo s kavo in bananami brez peke
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/recepti/kako-naredimo-granolo/" class="news-text" target="_blank">
                           Kako naredimo granolo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/ambient/napaka-ki-jo-delate-pri-uporabi-pomivalnega-stroja-ki-vas-stane-denarja/" class="news-text" target="_blank">
                           Napaka, ki jo delate pri uporabi pomivalnega stroja in ki vas stane denarja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;" onclick="document.getElementById('searchInput').focus()">
                    <i class="fa fa-search search-btn pull-right" ></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="https://info.delo.si/mesecne-izdaje/onaplus/">Naročite se</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                    <div class="navbar-brand">
                        <a href="/">
                            <img src="/uploads/logo/ona-winter-2_medium.png?rev=2019-02-06-17" alt="Logo">
                        </a>
                    </div>
                
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Ona-365" >ONA 365</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>
                        
                        <!-- Natečaji -->
                        <li class="[[menu:onine_zgodbe]] [[menu:oninazgodba]] special">
                            <a href="/onine-zgodbe">Onine zgodbe</a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu" style="background-image:url(/uploads/62412/image-7_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ksenija-benedetti-zdaj-res-visimo-na-robu">
                        Ksenija Benedetti <br>
                        <span style="text-transform: uppercase">Zdaj res visimo na robu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun" style="background-image:url(/uploads/62532/reuters-pictures-20190205081042-03330800_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun">
                        Priznal napake RKC <br>
                        <span style="text-transform: uppercase">Bo papež Frančišek odpravil spolne zlorabe nun?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="gospodje-ne-bojte-se-plesavosti-saj-je-seksapilna" style="background-image:url(/uploads/62440/19855/shutterstock-615402602_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="gospodje-ne-bojte-se-plesavosti-saj-je-seksapilna">
                        Očarljiva starost <br>
                        <span style="text-transform: uppercase">Gospodje, ne bojte se plešavosti - saj je seksa...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="skrivni-uzitki_clanov-britanskega-dvora" style="background-image:url(/uploads/62321/19817/william-kate-food-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="skrivni-uzitki_clanov-britanskega-dvora">
                        Monarhija <br>
                        <span style="text-transform: uppercase">Skrivni užitki članov britanskega dvora</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu" style="display:block;height:100px;background-image: url(/uploads/62412/image-7_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="ksenija-benedetti-zdaj-res-visimo-na-robu" style="color:#111;">
                        <span style="text-transform: uppercase">Zdaj res visimo na robu</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun" style="display:block;height:100px;background-image: url(/uploads/62532/reuters-pictures-20190205081042-03330800_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun" style="color:#111;">
                        <span style="text-transform: uppercase">Bo papež Frančišek odpravil spolne zlorabe nun?</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->

<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Intervjuji">Intervjuji</a> >
                            </li>
                                                <li>
                            Še danes urimo otroke predvsem v nesamostojnosti in nemoči                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Marjana+%C5%A0kali%C4%8D">Marjana Škalič</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C5%A1olstvo">šolstvo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Slovenija">Slovenija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=u%C4%8Denci">učenci</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=u%C4%8Ditelji">učitelji</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=dr%C5%BEava">država</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=kreativnost">kreativnost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=u%C4%8Denje">učenje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=pasivnost">pasivnost</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci&amp;title=%C5%A0e+danes+urimo+otroke+predvsem+v+nesamostojnosti+in+nemo%C4%8Di&amp;description=Ni%C4%8D+ni+bolj+pomembno+od+tega%2C+kako+vzgajamo+otroke.+%C4%8Ce+se+o+tej+preprosti+tezi+strinjamo%2C+potem+moramo+z+veliko+skrbnostjo+pretresti+dognanja+knjige+%C5%A0ola%2C+kam+gre%C5%A1%3F%2C+ki+jo+je+nedavno+izdala+na%C5%A1a+sogovornica.+Psihologinja+in+ustanoviteljica+%C5%BEivahnega+spletnega+portala+Kje+vas+%C4%8Develj+%C5%BEuli%3F+%E2%80%93+%C5%A0olstvo+nam+v+tem+klenem+in+globokem+delu+prodaja+zelo+malo+svojega.+Poudarek+namre%C4%8D+velja+pregledu+izsledkov+%C5%A1tevilnih+drugih+naprednih+duhov%2C+ki+so+pod+kriti%C4%8Dno+lupo+postavili+same+temelje+klasi%C4%8Dnega+izobra%C5%BEevalnega+sistema.+Zaradi+njene+glasnosti+pri+opozarjanju+na+te%C5%BEave+se+je+Marjane+%C5%A0kali%C4%8D+v+nekaterih+krogih+%C5%BEe+oprijel+sloves%2C+da+je+nastrojena+proti+%C5%A1oli.+A+sama+to+etiketo+sprejme+samo+pogojno+%E2%80%93+torej+le%2C+%C4%8De+nastrojenost+pojmujemo+kot+gore%C4%8De+prepri%C4%8Danje%2C+da+%C5%A1ola+potrebuje+radikalne+spremembe.+In+to+%C4%8Dim+prej%21" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=%C5%A0e+danes+urimo+otroke+predvsem+v+nesamostojnosti+in+nemo%C4%8Di+https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Še danes urimo otroke predvsem v nesamostojnosti in nemoči&body=https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Interview -->
            <div class="">

                <div class="row margin-bottom-40">

                    <div class="col-sm-6">

                        
                        <h2>Marjana Škalič</h2>
                        <h1>Še danes urimo otroke predvsem v nesamostojnosti in nemoči</h1>

                        
                        <p class="lead">Nič ni bolj pomembno od tega, kako vzgajamo otroke. Če se o tej preprosti tezi strinjamo, potem moramo z veliko skrbnostjo pretresti dognanja knjige Šola, kam greš?, ki jo je nedavno izdala naša sogovornica. Psihologinja in ustanoviteljica živahnega spletnega portala Kje vas čevelj žuli? – Šolstvo nam v tem klenem in globokem delu prodaja zelo malo svojega. Poudarek namreč velja pregledu izsledkov številnih drugih naprednih duhov, ki so pod kritično lupo postavili same temelje klasičnega izobraževalnega sistema. Zaradi njene glasnosti pri opozarjanju na težave se je Marjane Škalič v nekaterih krogih že oprijel sloves, da je nastrojena proti šoli. A sama to etiketo sprejme samo pogojno – torej le, če nastrojenost pojmujemo kot goreče prepričanje, da šola potrebuje radikalne spremembe. In to čim prej!</p>
                        <ul class="content-info">
                            <li>5.02.2019</li>


                            <li><span>Sprašuje:</span>

                                
                                    <a href="/Iskanje?kw=Jure+Aleksi%C4%8D">
                                        Jure Aleksič                                    </a>

                                
                            </li>


                                                            <li><span>Foto:</span> Voranc Vogel</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/62426/image-13_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;"><strong>Naslovno vpra&scaron;anje va&scaron;e knjige pravzaprav ni retorično, kajne? Nanj ste tudi zelo konkretno in ponekod jedko odgovorili. Kam je torej namenjeno na&scaron;e &scaron;olstvo?</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;">Mislim, da sčasoma na bolje. Moja napoved je v resnici optimistična. Najprej pa bo moralo vse skupaj najbrž zdrkniti do konca na slab&scaron;e, da se bo zgodila splo&scaron;na vstaja in bodo ljudje končno preprosto odrekli pokor&scaron;čino staremu, odsluženemu sistemu. Stvari so namreč postale povsem nevzdržne.</p><p class="quote quote-inverted" style="text-align: justify;">Celotni vzgojni proces je naravnan na povprečnega otroka, ki v resnici obstaja samo na papirju. V &scaron;oli se učijo predvsem pasivnosti in ubogljivosti. Daleč največji poudarek velja bulimičnemu požiranju podatkov in dejstev, ki jih je treba potem izbruhati na testih. In nato čim prej pozabiti, da se lahko naredi prostor za nove.&nbsp;</p><p style="text-align: justify;"><strong>Z vami se o tem pretežno strinja več kot osem tisoč star&scaron;ev, ki sodelujejo na va&scaron;em spletnem forumu.</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p style="text-align: justify;">Zdaj jih je že devet tisoč. Skupina se zelo hitro &scaron;iri. Vsak teden se nam pridruži nekaj deset novih članov.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/447343_large.jpg" style="width: 884px; height: 589.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kako bi lahko strnili njihove glavne pritožbe?</strong></p><p style="text-align: justify;">Oh, tega je vendar toliko &hellip; Posplo&scaron;eno lahko rečemo, da jih najbolj pekli, da &scaron;ola ne upo&scaron;teva ne temeljne otrokove narave ne njegovih najosnovnej&scaron;ih potreb. Celotni vzgojni proces je naravnan na nekak&scaron;nega povprečnega otroka, ki v resnici obstaja samo na papirju. V &scaron;oli se učijo na&scaron;i otroci predvsem pasivnosti in ubogljivosti. Daleč največji poudarek velja bulimičnemu požiranju podatkov in dejstev, ki jih je treba potem izbruhati na testih. In nato čim prej pozabiti, da se lahko naredi prostor za nove. Namesto da bi otroke v informacijski dobi učili razumevanja in kreativne rabe informacij, se ve&scaron;čina kritičnega in kreativnega mi&scaron;ljenja v resnici aktivno zatira.</p><p style="text-align: justify;"><strong>Da ne bo pomote: govoriva o večini državnih &scaron;olskih sistemov po svetu, kajne? Tu ne gre samo za slovensko specifiko.</strong></p><p style="text-align: justify;">&Scaron;olski sistem, ki &scaron;e vedno prevladuje po veliki večini sveta, so pred približno dvesto leti izumili v Prusiji, in sicer zato, da bi celotne generacije novih državljanov sistematično ukrojili v skladu s potrebami vladarjev. Prav osupljivo je, kako malo se je v vsem tem času spremenilo. Bolj in hitreje kot se spreminja preostali svet, bolj nespremenjen ostaja &scaron;olski sistem. Oh, saj na povr&scaron;inski ravni se sicer nenehno kaj spreminja, kar naprej mrzlično izvajajo nove in nove reforme &hellip; A te spremembe so v najbolj&scaron;em primeru kozmetične.</p><p class="quote quote-inverted" style="text-align: justify;">Lahko kdo resno zanika, da vzgaja &scaron;ola predvsem državljane, ki bodo kot odrasli čim večkrat rekli: &raquo;Ah, pa saj se ne da nič spremeniti! Treba se je pač navaditi, saj ni drugega!&laquo; Skriti ideal učnega procesa je ustvarjanje v usodo vdanih ovc, ki jih poganja osnovno vodilo: &raquo;Tako pač je!&laquo;&nbsp;</p><p style="text-align: justify;"><strong>Temelji pa ostajajo nespremenjeni.</strong></p><p style="text-align: justify;">In tako &scaron;e danes otroke urimo predvsem v nesamostojnosti in nemoči. Lahko kdo resno zanika, da vzgaja &scaron;ola predvsem državljane, ki bodo kot odrasli čim večkrat rekli: &raquo;Ah, pa saj se ne da nič spremeniti! Treba se je pač navaditi, saj ni drugega!&laquo; Skriti ideal učnega procesa je ustvarjanje v usodo vdanih ovc, ki jih poganja osnovno vodilo: &raquo;Tako pač je!&laquo;</p><p style="text-align: justify;"><strong>Taka interpretacija se zdi na prvi pogled zelo radikalna. A ste vsekakor v dobri družbi. Recimo s Sokratom, Tolstojem, Wildeom in tudi na&scaron;im Ivanom Cankarjem, ki je napisal, da &scaron;ole vzgajajo otroke v pisalne stroje. S tem da se večina deležnikov v izobraževalnem procesu tega sploh ne zaveda.</strong></p><p style="text-align: justify;">Ja, večina učiteljev in ravnateljev ima najbolj&scaron;e namene. Mnogi si dejansko želijo dobro delati, a jih pri tem na vsakem koraku ovira država, ki jim nič ne zaupa, na vsakem koraku jih meri in &scaron;topa vsako njihovo minuto. Uvedli so jim celo &raquo;žigosanje&laquo;, kdaj pridejo in kdaj odidejo! Po vsej sili se trudijo iz njih narediti delavce v tovarni, ki bodo proizvajali nove generacije delavcev v tovarni. Končni rezultat je, da se učenci v &scaron;oli naučijo biti predvsem tiho in pri miru. Pa poslu&scaron;ati in čim manj spra&scaron;evati, saj bo učitelj sicer nejevoljen, ker mora hiteti s snovjo.</p><p style="text-align: justify;"><strong>Mojstrsko ste napeljali na enega mojih najljub&scaron;ih citatov iz knjige.</strong></p><p style="text-align: justify;">Katerega?</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/447344_large.jpg" style="width: 827px; height: 551.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Prispeval ga je sloviti kozmolog in veliki prijatelj znanosti Carl Sagan. Napisal je: &raquo;Če gre&scaron; na obisk v vrtec ali prvi razred, najde&scaron; vse polno navdu&scaron;encev nad znanostjo, ki postavljajo globoka vpra&scaron;anja: Kaj so sanje? Zakaj imamo prste? Zakaj je Luna okrogla? Kdaj ima Zemlja rojstni dan? Zakaj je trava zelena? To so temeljna, pomembna vpra&scaron;anja! Kar vrejo iz njih. Če pa gre&scaron; predavat v 12. razred, ni več ničesar od tega. Postali so nevedoželjni. Med vrtcem in 12. razredom se je zgodilo nekaj stra&scaron;nega.&laquo;</strong></p><p style="text-align: justify;">Vmes se je zgodilo tisto, kar je v knjigi poimenovano skriti kurikulum. Vse tiste gore naučenih podatkov se seveda zelo kmalu pozabijo. Za vedno pa ostane v otrocih vse tisto, česar so se naučili med vrsticami.</p><p style="text-align: justify;"><strong>Torej pasivnosti in apatije.</strong></p><p style="text-align: justify;">Pa tudi podrejanja, dolgčasa in skrajno okrnjenih zmožnosti, da bi prisluhnili samim sebi. To, da v &scaron;oli ne morejo odločati o skoraj ničemer, jih uči, da njihove želje in interesi ne &scaron;tejejo. Skriti učni načrt jih obenem nauči zatreti življenjsko navdu&scaron;enje in dragocena vpra&scaron;anja. Naučijo se tudi, da so ocene pomembnej&scaron;e od znanja in da je najpomembneje od vsega premagati vrstnike. Najživahnej&scaron;i otroci pa se zelo hitro naučijo, da je z njimi nekaj narobe, saj da ves čas motijo pouk.</p><p class="quote quote-inverted" style="text-align: justify;">To, da ljudje niso več pripravljeni z avtomatičnim strahospo&scaron;tovanjem pogoltniti, kar jim servira avtoriteta, ni nujno slabo. Sploh če avtoriteta ni zaslužena. In pri delavcih v &scaron;olskem sistemu žal pogosto ni. Poklic učitelja je postal zelo razvrednoten.&nbsp;</p><p style="text-align: justify;"><strong>Ampak kako to, da se je v javnosti v zadnjih letih razraslo prepričanje, da je postala &scaron;ola nekak&scaron;en razvodenel vrtec, nad katerega se za vsak ni&scaron;trc zgrnejo vojske mam in odvetnikov?</strong></p><p style="text-align: justify;">Če izvzamemo nekaj posameznih primerov, to seveda ni res. Struktura moči v &scaron;olskem sistemu je skoraj tak&scaron;na kot pred dvesto leti. Učitelj ima &scaron;e vedno skoraj vso moč &ndash; torej da odloča, ocenjuje, dodeljuje naloge in kaznuje &ndash; otrok pa skoraj nič. Drži pa, da postajajo star&scaron;i čedalje bolj nezadovoljni. Marsikateri se navedenih težav zaveda predvsem intuitivno in jih ne zna vedno najbolje artikulirati, zato se pogosto zazdi, da postajajo star&scaron;i do učiteljev čedalje bolj sitni. A ne gre za to. Za njihovo sitnobo povečini leži močna skrb, da &scaron;ola, kakr&scaron;na je, razvoju njihovega otroka ne koristi. Oziroma da mu celo &scaron;kodi.</p><p style="text-align: justify;"><strong>To, da se star&scaron;i čedalje bolj pritožujejo nad tako starokopitnim sistemom izobraževanja, je za vas v resnici pozitiven premik.</strong></p><p style="text-align: justify;">Drži. To, da ljudje niso več pripravljeni z avtomatičnim strahospo&scaron;tovanjem pogoltniti, kar jim servira avtoriteta, ni nujno slabo. Sploh če avtoriteta ni zaslužena. In pri delavcih v &scaron;olskem sistemu žal pogosto ni. Poklic učitelja je postal zelo razvrednoten.</p><p style="text-align: justify;"><strong>No, razvrednoteni smo postali v vrlem novem svetu skoraj vsi. Smo pa res nedavno videli odličen prispevek o tem, kak&scaron;en pomen poklicu učitelja &scaron;e vedno pripisujejo na Finskem.</strong></p><p style="text-align: justify;">Tam se dejansko zavedajo, da je učitelj eden najpomembnej&scaron;ih poklicev v družbi.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/447340_large.jpg" style="width: 833px; height: 555.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Če ne celo najpomembnej&scaron;i!</strong></p><p style="text-align: justify;">Zato so pri vpisu na pedago&scaron;ke fakultete razvili izjemno izostren proces selekcije v več fazah, pri čemer so kandidatove dotedanje ocene le del zgodbe. Na koncu sprejmejo deset odstotkov najodličnej&scaron;ih kandidatov. Pri nas pa &scaron;tudij pedagogike sploh nima nobenega posebnega vstopnega kriterija. Vsak, ki se je dobro prepiflal čez maturo, se zdi sistemu primeren za poučevanje otrok.</p><p style="text-align: justify;"><strong>Znaten del va&scaron;e knjige je posvečen prikazu nekaterih alternativ vzgoje, kot so waldorfska pedagogika in metode Marie Montessori. Vsaj v nekaterih naprednih valilnicah mladih du&scaron; taki pristopi počasi dobivajo domovinsko pravico tudi pri nas.</strong></p><p style="text-align: justify;">Na srečo res, čeprav žal &scaron;e vedno predvsem za vzorec. Taki pristopi so nastali na podlagi entuziazma posameznikov, ki jih je vodila skrb za otrokov optimalni razvoj. In vsakomur, ki se v te metode poglobi, hitro postane jasno, da ustvarjajo bolj uravnove&scaron;ene in bolj zadovoljne mlade ljudi, ki so v procesu izobraževanja bolj spoznali sebe in laže razvili svoje talente. Taki otroci imajo več &scaron;irine v razmi&scaron;ljanju, so bolj neodvisni. Predvsem pa se lahko oprejo na precej več samozaupanja kot tipični &raquo;produkti&laquo; navadne &scaron;ole. Taki mladi ljudje so tudi neprimerno uspe&scaron;nej&scaron;i pri tem, da sami ustvarjajo svoja delovna mesta.</p><p class="quote quote-inverted" style="text-align: justify;">Čim prej velja razmisliti o vsaj delni ukinitvi ocenjevanja. In uvesti bolj smiselne učne bloke kot 45-minutne ure, ki otroke učijo predvsem, da začetega ni pomembno tudi dokončati. Sprožiti je treba procese, ki bodo korenito prevrednotili samo vlogo učiteljev. Ti se morajo iz ocenjevalcev in priganjalcev preleviti zlasti v mentorje in opogumljevalce.&nbsp;</p><p style="text-align: justify;"><strong>Same ve&scaron;čine, ki se zdijo ključne za prihodnost!</strong></p><p style="text-align: justify;">Klasična &scaron;ola pa ustvarja predvsem ljudi, ki živijo za petek. V nedeljo zvečer pa postanejo stra&scaron;no nervozni, ker bo treba zjutraj spet v &scaron;olo ali službo.</p><p style="text-align: justify;"><strong>Mene je začel ob tej misli dobesedno boleti želodec že v nedeljo zjutraj. Pa sem bil po vseh merilih zelo uspe&scaron;en dijak in učenec.</strong></p><p style="text-align: justify;">No, vidite.</p><p style="text-align: justify;"><strong>Knjigo nameravate v kratkem dopolniti z drugim delom. V njem bo poudarek veljal re&scaron;itvam in prebojem, ki bi lahko na&scaron;im otrokom pomagali do bolj&scaron;e izobrazbe. Kot ste tako lepo strnili: &raquo;Ne obstaja ena sama prava pot do izobrazbe. Možnih je toliko poti, kot je prstnih odtisov.&laquo; Lahko re&scaron;itve vsaj za prvo silo skicirava?</strong></p><p style="text-align: justify;">Najprej se moramo zavedeti, kako zelo je na&scaron;a &scaron;ola neprimerna za moderni čas. Potem pa se moramo, kot rečeno, ozreti k tistim alternativnim pristopom, ki že delujejo. Kateri so vzvodi, ki namesto ubogljivosti privzgajajo zdrav odnos do svobode, ki mora seveda temeljiti na odgovornosti? Kateri pristopi otroke motivirajo, da se učijo zaradi trajnega znanja, in ne zaradi ocen? Mogočih izbolj&scaron;av je resnično ogromno.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/image-14_large.jpg" style="width: 909px; height: 606px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Recimo?</strong></p><p style="text-align: justify;">Samo za okus naj omenim večjo generacijsko pome&scaron;anost razredov. Čim prej velja razmisliti o vsaj delni ukinitvi ocenjevanja. In uvesti bolj smiselne učne bloke kot 45-minutne ure, ki otroke učijo predvsem, da začetega ni pomembno tudi dokončati. Sprožiti je treba procese, ki bodo korenito prevrednotili samo vlogo učiteljev. Ti se morajo iz ocenjevalcev in priganjalcev preleviti zlasti v mentorje in opogumljevalce.</p><p class="quote quote-inverted" style="text-align: justify;">&Scaron;čit politike, ki &scaron;čiti stari sistem, je za zdaj neprebojen, zato lahko ostaja skrajno rigiden in se uspe&scaron;no upira vsakr&scaron;nim spremembam na bolje. Koliko zaporednim ministrom so bile že predane pobude o želenem napredku in izbolj&scaron;avah! A ministri se nasmehnejo, zadevo pospravijo v predal in to je tudi vse!&nbsp;</p><p style="text-align: justify;"><strong>Zapisali ste &scaron;e eno pomembno misel: učiti pomeni peljati otroke v življenje.</strong></p><p style="text-align: justify;">Tudi pri tem ne gre za mojo izvirno misel, temveč sem citirala znanega waldorfskega pedagoga Kellerja, ki seveda &scaron;e kako drži! Ljudje se dokazano najbolje učimo, ko se učimo aktivno. Torej prek re&scaron;evanja konkretnega problema, ki se nam ga zdi pomembno re&scaron;iti. Veste, re&scaron;itev za nastalo godljo v &scaron;olstvu je več kot dovolj. In težava ni v tem, da ne bi vedeli, kaj deluje.</p><p style="text-align: justify;"><strong>Temveč?</strong></p><p style="text-align: justify;">&Scaron;čit politike, ki &scaron;čiti stari sistem, je za zdaj neprebojen, zato lahko ostaja skrajno rigiden in se uspe&scaron;no upira vsakr&scaron;nim spremembam na bolje. Koliko zaporednim ministrom so bile že predane pobude o želenem napredku in izbolj&scaron;avah! A ministri se nasmehnejo, zadevo pospravijo v predal in to je tudi vse! Zato se lahko le naprej trudimo ozave&scaron;čati družbo, da bo postajal pritisk na centre moči vse večji in vse bolj množičen. Sprememb žal ne moremo pričakovati od zgoraj, temveč samo od spodaj. Najprej star&scaron; po star&scaron;, potem učitelj po učitelj &hellip; In na koncu, upajmo, tudi ravnatelj po ravnatelj. Kot rečeno: nekaj &scaron;ol, ki so posvojile vrsto uspe&scaron;nih izbolj&scaron;av, že imamo. In tudi zelo dobro delujejo. Problem je v tem, da se jih drugi &scaron;e ne drznejo ali pa ne želijo posnemati.</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Outbrain -->
                    
                        <div class="OUTBRAIN hidden-xs" data-src="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" data-widget-id="AR_1" data-ob-template="SVN_Onaplus.si"></div>
                        <div class="OUTBRAIN visible-xs" data-src="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" data-widget-id="MB_1" data-ob-template="SVN_Onaplus.si"></div>

                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci&amp;title=%C5%A0e+danes+urimo+otroke+predvsem+v+nesamostojnosti+in+nemo%C4%8Di&amp;description=Ni%C4%8D+ni+bolj+pomembno+od+tega%2C+kako+vzgajamo+otroke.+%C4%8Ce+se+o+tej+preprosti+tezi+strinjamo%2C+potem+moramo+z+veliko+skrbnostjo+pretresti+dognanja+knjige+%C5%A0ola%2C+kam+gre%C5%A1%3F%2C+ki+jo+je+nedavno+izdala+na%C5%A1a+sogovornica.+Psihologinja+in+ustanoviteljica+%C5%BEivahnega+spletnega+portala+Kje+vas+%C4%8Develj+%C5%BEuli%3F+%E2%80%93+%C5%A0olstvo+nam+v+tem+klenem+in+globokem+delu+prodaja+zelo+malo+svojega.+Poudarek+namre%C4%8D+velja+pregledu+izsledkov+%C5%A1tevilnih+drugih+naprednih+duhov%2C+ki+so+pod+kriti%C4%8Dno+lupo+postavili+same+temelje+klasi%C4%8Dnega+izobra%C5%BEevalnega+sistema.+Zaradi+njene+glasnosti+pri+opozarjanju+na+te%C5%BEave+se+je+Marjane+%C5%A0kali%C4%8D+v+nekaterih+krogih+%C5%BEe+oprijel+sloves%2C+da+je+nastrojena+proti+%C5%A1oli.+A+sama+to+etiketo+sprejme+samo+pogojno+%E2%80%93+torej+le%2C+%C4%8De+nastrojenost+pojmujemo+kot+gore%C4%8De+prepri%C4%8Danje%2C+da+%C5%A1ola+potrebuje+radikalne+spremembe.+In+to+%C4%8Dim+prej%21" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=%C5%A0e+danes+urimo+otroke+predvsem+v+nesamostojnosti+in+nemo%C4%8Di+https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Še danes urimo otroke predvsem v nesamostojnosti in nemoči&body=https%3A%2F%2Fwww.onaplus.si%2Fmarjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu" style="background-image:url(/uploads/62412/image-7_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ksenija-benedetti-zdaj-res-visimo-na-robu">
                        Ksenija Benedetti <br>
                        <span style="text-transform: uppercase">Zdaj res visimo na robu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun" style="background-image:url(/uploads/62532/reuters-pictures-20190205081042-03330800_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="bo-papez-francisek-odpravil-spolne-zlorabe-nun">
                        Priznal napake RKC <br>
                        <span style="text-transform: uppercase">Bo papež Frančišek odpravil spolne zlorabe nun?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="gospodje-ne-bojte-se-plesavosti-saj-je-seksapilna" style="background-image:url(/uploads/62440/19855/shutterstock-615402602_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="gospodje-ne-bojte-se-plesavosti-saj-je-seksapilna">
                        Očarljiva starost <br>
                        <span style="text-transform: uppercase">Gospodje, ne bojte se plešavosti - saj je seksa...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="skrivni-uzitki_clanov-britanskega-dvora" style="background-image:url(/uploads/62321/19817/william-kate-food-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="skrivni-uzitki_clanov-britanskega-dvora">
                        Monarhija <br>
                        <span style="text-transform: uppercase">Skrivni užitki članov britanskega dvora</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>



                </div>

            </div>

            
            


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" data-width="600" data-numposts="5"></div>

        </div>

    </div>


        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu" style="background-image:url(/uploads/62412/image-7_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="ksenija-benedetti-zdaj-res-visimo-na-robu">
                        Ksenija Benedetti <br>
                        <span style="text-transform: uppercase"><strong>Zdaj res visimo na robu</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje" style="background-image:url(/uploads/62404/image-3_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje">
                        Gregor Rajšp <br>
                        <span style="text-transform: uppercase"><strong>Vsak trenutek se moramo zavedati, da so naši so...</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ana-tavcar-pirkovic-se-ljubim-ljubim-in-sem-ljubljena" style="background-image:url(/uploads/62513/19873/449878_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="ana-tavcar-pirkovic-se-ljubim-ljubim-in-sem-ljubljena">
                        Znani Slovenci proti virusom <br>
                        <span style="text-transform: uppercase"><strong>Ana Tavčar Pirkovič: Se ljubim, ljubim in sem l...</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

                            <div class="margin-bottom-50 hidden-xs">
                    <div class="OUTBRAIN" data-src="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci" data-widget-id="SB_1" data-ob-template="SVN_Onaplus.si"></div>
                </div>
            
            
    <!-- Module #Subscription -->
    <div class="margin-bottom-50 module" id="subscription">

        <div class="module-item ">

            <div class="module-content">

                <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke1-1_small_51.png?rev=2019-02-06-17" alt="ONAPLUS Naslovnica"></a>

                <div class="text-center">
                    <a class="action" href="/Narocnina">
                        NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                    </a>
                </div>

            </div>

        </div>

    </div>


        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2019-02-06-17" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/62307/shutterstock-1106116742_small.jpg" alt="">
                                                <a class="hover-grad" href="sabina-obolnar-ukinimo-vse"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a href="sabina-obolnar-ukinimo-vse">

                                                                                                            Sabina Obolnar <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Ukinimo vse.</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/50645/ona-djvu-2666374-kotnikb-u_small.jpg" alt="">
                                                <a class="hover-grad" href="kako-slovensko-solstvo-izgublja-stik-z-realnostjo"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a href="kako-slovensko-solstvo-izgublja-stik-z-realnostjo">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Kako slovensko šolstvo izgublja stik z realnostjo</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/29556/9803/shutterstock-728437558_small.jpg" alt="">
                                                <a class="hover-grad" href="sola-pozablja-na-otrokovo-domisljijo"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                        <h3>
                                                <a href="sola-pozablja-na-otrokovo-domisljijo">

                                                                                                            Prof. dr. Zdenka Zalokar Divjak, psihologinja <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Šola pozablja na otrokovo domišljijo</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                        
                            
                                
                                
                                    <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                                        <div class="blog-thumb module-item small-thumbnail">

                                                                                        <div class="blog-thumb-desc module-content">
                                                <h3>
                                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a><br>
                                                                                                        <a href="sabina-obolnar-ukinimo-vse">
                                                        Sabina Obolnar <br>
                                                        <strong>Ukinimo vse.</strong>
                                                    </a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                
                                
                            
                                
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="zakaj-ni-nikoli-prepozno-za-studij" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/62243/gettyimages-909157366_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="zakaj-ni-nikoli-prepozno-za-studij" style="font-size: 18px;">
                                                                                        <strong style="font-size: 18px;"><span>Zakaj ni nikoli prepozno za študij</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="naj-pomivanje-posode-postane-uzitek" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/61669/gettyimages-521197566-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="naj-pomivanje-posode-postane-uzitek" style="font-size: 18px;">
                                            Domača opravila<br>                                            <strong style="font-size: 18px;"><span>Naj pomivanje posode postane užitek</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="6-pozivljajocih-ucinkov-maticnega-mlecka" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/59927/naslovna-katalog-cebela_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="6-pozivljajocih-ucinkov-maticnega-mlecka" style="font-size: 18px;">
                                            Odpornost<br>                                            <strong style="font-size: 18px;"><span>6 poživljajočih učinkov matičnega mlečka</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-si-lahko-se-pomagate-kadar-vas-ali-vasega-mladoletnega-otroka-pestijo-zdravstvene-tegobe" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/60577/tzz-2018-native-ad-1920x1200-02_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                        <h3>
                                        <a href="kako-si-lahko-se-pomagate-kadar-vas-ali-vasega-mladoletnega-otroka-pestijo-zdravstvene-tegobe" style="font-size: 18px;">
                                            Zdravstvene tegobe<br>                                            <strong style="font-size: 18px;"><span>Kako si lahko še pomagate, kadar vas ali vašega mladoletnega otroka pestijo zdravstvene tegobe?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="azra-sirovnik-zensko-najbolj-razocara-spoznanje-da-je-vlagala-v-nevrednega-moskega" style="background-image: url(/uploads/60714/image_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="azra-sirovnik-zensko-najbolj-razocara-spoznanje-da-je-vlagala-v-nevrednega-moskega">

                                                                                                            Azra Širovnik <br>
                                                    
                                                    <strong>Žensko najbolj razočara spoznanje, da...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="princ-charles-isce-asistenta-bi-se-prijavili" style="background-image: url(/uploads/61372/shutterstock-765355024_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="princ-charles-isce-asistenta-bi-se-prijavili">

                                                                                                            Na dvoru zaposlujejo <br>
                                                    
                                                    <strong>Princ Charles išče asistenta. Bi se p...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="skrbi-me-mozevo-pomanjkanje-libida-sem-kriva-jaz" style="background-image: url(/uploads/61036/shutterstock-148397471_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="skrbi-me-mozevo-pomanjkanje-libida-sem-kriva-jaz">

                                                                                                            Vprašajte strokovnjaka <br>
                                                    
                                                    <strong>Skrbi me moževo pomanjkanje libida. S...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>

<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined") {

            var url = "";
            var index = getParameterByName("di");
            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }

        }
    });

</script>
    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2019-02-06-17" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>

                    <a href="https://services.delo.si/enovice/prijava/" style="color:white;" target="_blank" class="btn btn-u">Prijava na e-novice ></a>

                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="https://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="/min/?g=lower-body-js&amp;rev=1.1.8"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci",
                title: "Še danes urimo otroke predvsem v nesamostojnosti in nemoči",
                image_url: "https://www.onaplus.si/uploads/62426/447340_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci",
            postid: "62426",
            maincontent: "Nič ni bolj pomembno od tega, kako vzgajamo otroke. Če se o tej preprosti tezi strinjamo, potem moramo z veliko skrbnostjo pretresti dognanja knjige Šola, kam greš?, ki jo je nedavno izdala naša sogovornica. Psihologinja in ustanoviteljica živahnega spletnega portala Kje vas čevelj žuli? – Šolstvo nam v tem klenem in globokem delu prodaja zelo malo svojega. Poudarek namreč velja pregledu izsledkov številnih drugih naprednih duhov, ki so pod kritično lupo postavili same temelje klasičnega izobraževalnega sistema. Zaradi njene glasnosti pri opozarjanju na težave se je Marjane Škalič v nekaterih krogih že oprijel sloves, da je nastrojena proti šoli. A sama to etiketo sprejme samo pogojno – torej le, če nastrojenost pojmujemo kot goreče prepričanje, da šola potrebuje radikalne spremembe. In to čim prej!",
            title: "Še danes urimo otroke predvsem v nesamostojnosti in nemoči",
            pubdate: "2019-02-05 06:10:01",
            authors: "Jure Aleksič",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        if(!getCookie("onaplus_popups")) jQuery(document).mouseleave(initPopups);
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li>
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12 active" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu">
                                            <img class="img-responsive" src="/uploads/62412/image-7_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="ksenija-benedetti-zdaj-res-visimo-na-robu">
                                                <strong style="font-weight: 600">Zdaj res visimo na robu</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje">
                                            <img class="img-responsive" src="/uploads/62404/image-3_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="gregor-rajsp-vsak-trenutek-se-moramo-zavedati-da-so-nasi-sodelavci-ljudje">
                                                <strong style="font-weight: 600">Vsak trenutek se moramo zavedati, da so na...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="ana-tavcar-pirkovic-se-ljubim-ljubim-in-sem-ljubljena">
                                            <img class="img-responsive" src="/uploads/62513/19873/449878_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="ana-tavcar-pirkovic-se-ljubim-ljubim-in-sem-ljubljena">
                                                <strong style="font-weight: 600">Ana Tavčar Pirkovič: Se ljubim, ljubim in ...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/marjana-skalic-se-danes-urimo-otroke-predvsem-v-nesamostojnosti-in-nemoci"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        setCookie("onaplus_popups", true, 7);

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');
        jQuery(document).unbind("mouseleave");
    }

</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>