
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Erotična moč ustnic</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Ustnice so nedvomno del spolne identitete. Vedno so aktualne in na voljo. Ženske ustnice so, odkar razlike družijo žensko in moškega, veliko poželenje moških in močno orožje v rokah ženske. Čutne, gladke, mehke, sveže in nabrekle so sen vsake, ki ni ravno ravnodušna do moških.">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="doc dr. Božidar Veljković">
    
	<meta name="keywords" content="ustnice,poljub,spolnost,zgodovina,telo,ženske,moški,seks,oralni seks,sramne ustnice">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="https://www.onaplus.si/eroticna-moc-ustnic"/>

    
        
            <meta property="og:title" content="Erotična moč ustnic"/>

                            <meta property="og:image" content="https://www.onaplus.si/uploads/60138/shutterstock-79768174_medium.jpg"/>
                            <meta property="og:image" content="https://www.onaplus.si/uploads/60138/shutterstock-359366072_medium.jpg"/>
            
                            <link rel="image_src" href="https://www.onaplus.si/uploads/60138/shutterstock-79768174_medium.jpg" />
            
                            <meta property="og:description" content="Ustnice so nedvomno del spolne identitete. Vedno so aktualne in na voljo. Ženske ustnice so, odkar razlike družijo žensko in moškega, veliko poželenje moških in močno orožje v rokah ženske. Čutne, gladke, mehke, sveže in nabrekle so sen vsake, ki ni ravno ravnodušna do moških."/>
            
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "partnerstvo";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['ustnice', 'poljub', 'spolnost', 'zgodovina', 'telo', 'ženske', 'moški', ' seks', 'oralni seks', 'sramne ustnice'];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.3.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.1.1"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>

    <!-- Google recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=sl" async defer></script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- GA -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    
    <!-- Web push notifications -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "67a27f54-2ece-4e14-a03b-9185afb065e6",
            });
        });
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.onaplus.si/eroticna-moc-ustnic" data-widget-id="TR_1" data-ob-template="SVN_Onaplus.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>



    <!-- Delostat banner -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>


<!-- Upper body javascript files -->
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.7"></script>

<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>
-->

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=b03cc482-695c-4cff-89ca-9c6a8ad2263b&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- Wrapper -->
<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje..." id="searchInput">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/zakaj-imajo-piscanci-iz-trgovine-enak-okus-122712.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2018/12/11/o_414866_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/slovenija/zakaj-imajo-piscanci-iz-trgovine-enak-okus-122712.html" class="news-text" target="_blank">
                           Zakaj ima vse meso iz trgovine enak okus
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/grdi-komentarji-so-kot-pomeckani-srcki-124191.html" class="news-text" target="_blank">
                           Nina Jelen: Grdi komentarji so kot pomečkani srčki
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/pozar-v-termoelektrarni-124176.html" class="news-text" target="_blank">
                           Požar v termoelektrarni
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/pogresajo-damjana-policija-prosi-za-pomoc-124251" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/12/16/o_414880_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/pogresajo-damjana-policija-prosi-za-pomoc-124251" class="news-text" target="_blank">
                           Pogrešajo Damjana, policija prosi za pomoč
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/z-delom-sarceve-vlade-zadovoljna-polovica-124248" class="news-text" target="_blank">
                           Z delom Šarčeve vlade zadovoljna polovica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/kronika/na-tujem/clanek/poledica-avtobus-se-je-prevrnil-umrla-igor-k-in-lilijana-b-124238" class="news-text" target="_blank">
                           Poledica: avtobus se je prevrnil, umrla Igor K. in Lilijana B.
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/eroticna-moc-ustnic" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/60138/shutterstock-79768174_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/eroticna-moc-ustnic" class="news-text" target="_blank">
                           Erotična moč ustnic
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/bozicni-filmi-za-vsak-okus" class="news-text" target="_blank">
                           Božični filmi za vsak okus
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/kaj-o-nas-razkriva-oblika-ustnic" class="news-text" target="_blank">
                           Kaj o nas razkriva oblika ustnic?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/finance/financni-nasvet-za-varcevanje-vpliv-inflacije-7082" class="title-image" target="_blank">
                           <img src="https://svetkapitala.delo.si/media/img/54/2d/22c7d69880fdaa5750da.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="https://svetkapitala.delo.si/finance/financni-nasvet-za-varcevanje-vpliv-inflacije-7082" class="news-text" target="_blank">
                           Finančni nasvet za varčevanje: Vpliv inflacije
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/inovacije/inovacije-so-nasi-otroci-z-njimi-ne-moremo-ravnati-kot-z-odraslim-7089" class="news-text" target="_blank">
                           Inovacije so naši otroci, z njimi ne moremo ravnati kot z odraslim
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://svetkapitala.delo.si/trendi/prihaja-pivo-v-kapsulah-7090" class="news-text" target="_blank">
                           Prihaja pivo v kapsulah
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/4-sestavine-ki-so-ucinkovite-tako-proti-mozoljem-kot-gubicam" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6316/53487/zenska_obraz_krema_ogledalo_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/lepota/4-sestavine-ki-so-ucinkovite-tako-proti-mozoljem-kot-gubicam" class="news-text" target="_blank">
                           4 sestavine, ki so učinkovite tako proti mozoljem kot gubicam
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/horoskop-najslabsi-in-najboljsi-vozniki-glede-na-astroloski-znak" class="news-text" target="_blank">
                           Horoskop: najslabši in najboljši vozniki glede na astrološki znak
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/7-drobnih-a-ucinkovitih-sprememb-za-boljsi-spanec" class="news-text" target="_blank">
                           7 drobnih, a učinkovitih sprememb za boljši spanec
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/novogradnje/oktobra-visja-vrednost-opravljenih-gradbenih-del" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/26155/o-gospodarska-djvu-1378190-l-hires-jpeg0-1024_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/gradnja-in-obnova/novogradnje/oktobra-visja-vrednost-opravljenih-gradbenih-del" class="news-text" target="_blank">
                           Oktobra višja vrednost opravljenih gradbenih del
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/obnova/video-nicenergijska-stavba-housezero-kot-ucni-primer" class="news-text" target="_blank">
                           VIDEO: Ničenergijska stavba HouseZero kot učni primer
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/energija-in-okolje/okolje/ikea-bo-do-2030-za-80-odstotkov-zmanjsala-emisije-toplogrednih-plinov" class="news-text" target="_blank">
                           Ikea bo do 2030 za 80 odstotkov zmanjšala emisije toplogrednih plinov
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/polet_djvu_1595700_stucinl.jpg?itok=R5FRGqCT" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="news-text" target="_blank">
                           Pohodniška pot Alpe - Adria vse bolj obiskana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/test-opreme-trideset-let-razlike" class="news-text" target="_blank">
                           Test opreme: Trideset let razlike
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/oprema/smucarski-nahrbtnik-brezpogojna-smucarska-ljubezen" class="news-text" target="_blank">
                           Smučarski nahrbtnik. Brezpogojna smučarska ljubezen
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/mescansko-stanovanje" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/6.dnevna_soba_z_balk.jpg?itok=kpBv2rXM" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/mescansko-stanovanje" class="news-text" target="_blank">
                           meščansko stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/prodaja-hise-5" class="news-text" target="_blank">
                           prodaja hiše
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/lj-siska-22" class="news-text" target="_blank">
                           Lj. Šiška
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1389/sicher1/cecb947741b60a46cd361d9479db326d.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="news-text" target="_blank">
                           Sicher, Tinje, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/kozarec/kava-z-vroco-cokolado/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2018/12/Odprtakuhinja-skodelica.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/kozarec/kava-z-vroco-cokolado/" class="news-text" target="_blank">
                           Kava z vročo čokolado
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/druzabno/utrip-decembrskega-sejma-v-btc-cityju/" class="news-text" target="_blank">
                           VIDEO: Utrip decembrskega sejma v BTC Cityju
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/recepti/zelite-ocarati-goste-specite-torto-s-pistacijami-in-meringo/" class="news-text" target="_blank">
                           Želite očarati goste? Specite torto s pistacijami in meringo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;" onclick="document.getElementById('searchInput').focus()">
                    <i class="fa fa-search search-btn pull-right" ></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="https://info.delo.si/mesecne-izdaje/onaplus/">Naročite se</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                    <div class="navbar-brand">
                        <a href="/">
                            <img src="/uploads/logo/8-marec-1_medium_5.png?rev=2018-12-16-19" alt="Logo">
                        </a>
                    </div>
                
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Ona-365" >ONA 365</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>
                        
                        <!-- Natečaji -->
                        <li class="[[menu:onine_zgodbe]] [[menu:oninazgodba]] special">
                            <a href="/onine-zgodbe">Onine zgodbe</a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="5-idej-za-praznicno-okrasitev-doma" style="background-image:url(/uploads/59981/shutterstock-1236309823-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="5-idej-za-praznicno-okrasitev-doma">
                        Naredimo sami <br>
                        <span style="text-transform: uppercase">5 idej za praznično okrasitev doma</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="na-potepu-po-praznicni-budimpesti" style="background-image:url(/uploads/59937/19180/401501_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="na-potepu-po-praznicni-budimpesti">
                        Madžarska <br>
                        <span style="text-transform: uppercase">Na potepu po praznični Budimpešti </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce" style="background-image:url(/uploads/60035/19226/sarah5-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce">
                        Zvezdosled <br>
                        <span style="text-transform: uppercase">Sarah Jessica Parker in Matthew Broderick: Včas...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice" style="background-image:url(/uploads/60121/shutterstock-529030771_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice">
                        Rok oddaje <br>
                        <span style="text-transform: uppercase">Do konca leta ne pozabite oddati vloge za letne...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="5-idej-za-praznicno-okrasitev-doma" style="display:block;height:100px;background-image: url(/uploads/59981/shutterstock-1236309823-large_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="5-idej-za-praznicno-okrasitev-doma" style="color:#111;">
                        <span style="text-transform: uppercase">5 idej za praznično okrasitev doma</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="na-potepu-po-praznicni-budimpesti" style="display:block;height:100px;background-image: url(/uploads/59937/19180/401501_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="na-potepu-po-praznicni-budimpesti" style="color:#111;">
                        <span style="text-transform: uppercase">Na potepu po praznični Budimpešti </span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a>
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Partnerstvo">
                                    Partnerstvo                                </a>
                            </li>
                                                <li>
                            Erotična moč ustnic                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=ustnice">ustnice</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=poljub">poljub</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=spolnost">spolnost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=zgodovina">zgodovina</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=telo">telo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C5%BEenske">ženske</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mo%C5%A1ki">moški</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+seks"> seks</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=oralni+seks">oralni seks</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=sramne+ustnice">sramne ustnice</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic&amp;title=Eroti%C4%8Dna+mo%C4%8D+ustnic&amp;description=Ustnice+so+nedvomno+del+spolne+identitete.+Vedno+so+aktualne+in+na+voljo.+%C5%BDenske+ustnice+so%2C+odkar+razlike+dru%C5%BEijo+%C5%BEensko+in+mo%C5%A1kega%2C+veliko+po%C5%BEelenje+mo%C5%A1kih+in+mo%C4%8Dno+oro%C5%BEje+v+rokah+%C5%BEenske.+%C4%8Cutne%2C+gladke%2C+mehke%2C+sve%C5%BEe+in+nabrekle+so+sen+vsake%2C+ki+ni+ravno+ravnodu%C5%A1na+do+mo%C5%A1kih." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Eroti%C4%8Dna+mo%C4%8D+ustnic+https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Erotična moč ustnic&body=https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Ne pozabite nanje</h2>
                        <h1>Erotična moč ustnic</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Ustnice so nedvomno del spolne identitete. Vedno so aktualne in na voljo. Ženske ustnice so, odkar razlike družijo žensko in moškega, veliko poželenje moških in močno orožje v rokah ženske. Čutne, gladke, mehke, sveže in nabrekle so sen vsake, ki ni ravno ravnodušna do moških.                        </p>
                        <ul class="content-info">
                            <li>16.12.2018</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        <a href="/Iskanje?kw=doc+dr.+Bo%C5%BEidar+Veljkovi%C4%87">
                                            doc dr. Božidar Veljković                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> Shutterstock</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/60138/shutterstock-359366072_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;">Bržkone ne obstaja drug del ženskega telesa, ki se mu posvečajo tako intenzivno. Legenda pove, da jih je Venera, boginja lepote in ljubezni, ki je želela biti čim privlačnej&scaron;a, mazala s sokom divjih če&scaron;enj. Tako je dosegala najnaravnej&scaron;o podobo z med bedri skritim delom telesa, ki je večni cilj vsakega mo&scaron;kega. Njeno ravnanje je postala praksa vseh žensk, ki v različnih izvedbah traja tudi zdaj.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;"><span style="font-size: 18px; color: rgb(184, 49, 47);"><strong>Preberite &scaron;e:&nbsp;</strong></span><a href="https://www.onaplus.si/kaj-o-nas-razkriva-oblika-ustnic" target="_blank"><span style="font-size: 18px; color: rgb(85, 57, 130);"><strong class="">Kaj o osebi razkriva oblika njenih ustnic?</strong></span></a><span style="font-size: 18px; color: rgb(184, 49, 47);">&nbsp;</span></p><p style="text-align: justify;"><strong>Negovane in ljubljene</strong></p><p style="text-align: justify;">Ustnice so bile, razen v nekaterih verah, z različnimi sredstvi vedno poudarjene tako, da nikoli ni bilo dvoma o njihovem erotičnem in spolnem poslanstvu. Zanje se nikdar ne ve, ali so več časa negovane ali ljubljene. Ženske so jih, da bi ugodile mo&scaron;kim in povečale moč nad njimi, poudarjale z barvami, ličile z različnimi kremami, raztegovale, obe&scaron;ale vanje različne predmete, zdaj si dajejo vanje obročke, jih polnijo s silikonom.</p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/shutterstock-79768174_large.jpg" style="width: 684px; height: 456px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;">Tak&scaron;ne ali drugačne, ustnice imajo čudovit učinek v vsakdanjem življenju ljudi. Z njihovim dotikom komaj rojenega otroka se začne življenje, v veliko kulturah pa tudi konča. Otroci dobivajo prve informacije o resničnem svetu, ko predmete otipavajo z ustnicami, in tako spoznavajo svoje okolje. Ko odrastemo, dobijo &scaron;e eno, povsem drugo funkcijo &ndash; poljubljanje.</p><p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(184, 49, 47);">Preberite &scaron;e:&nbsp;</span></strong><a href="https://www.onaplus.si/od-kod-izvira-poljub" target="_blank"><strong><span style="font-size: 18px; color: rgb(85, 57, 130);">Zakaj se poljubljamo?</span></strong></a><strong><span style="font-size: 18px; color: rgb(184, 49, 47);">&nbsp;</span></strong></p><p style="text-align: justify;"><strong>Poljub</strong></p><p style="text-align: justify;">Dosti avtorjev trdi, da je poljub veliko intimnej&scaron;i in bolj čustven dogodek kakor sam seks, ravno zaradi senzibilnosti in čarobne moči ustnic. Ženska spolnost je bolj čustvena in zato bogatej&scaron;a. Za zasluge v razko&scaron;ju čustvenosti pa se lahko ženske zahvalijo bogastvu erogenih con. Res je, da je žensko telo kot tako ena sama erogena cona, toda ustnice so tiste, ki krasijo celotno spolno dejanje mo&scaron;kega in ženske. Zaradi drugačnega razumevanja spolne igre mo&scaron;ki pogosto pozabijo, čemu so namenjene ustnice, in tako oropajo žensko za užitke podžiganja strasti in poželenja, ki bi se na koncu obema močno obrestovalo. Sprehod ustnic po telesu partnerja oziroma partnerice je nepozabno potovanje v dvoje, ki se najpogosteje konča z nepopisnim orgazmom.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/shutterstock-705188431_large.jpg" style="width: 683px; height: 455.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kaj sporočajo?</strong></p><p style="text-align: justify;">Seveda, ustnice so ravno tako del telesa, ki ima sporočilno sposobnost, in spadajo v arzenal orodja socialne interakcije. Zelo na&scaron;obljene, kot bi bile pripravljene za poljub, sporočajo, da smo srečali odkrito osebo, ki rada odkriva svoja čustva in je prijateljska do svojega okolja. Lastnica tak&scaron;nih ustnic je torej senzualna, velikodu&scaron;na. Če vidimo izrazito na&scaron;obljeno samo spodnjo ustnico, imamo pred sabo osebo, ki je pripravljena na zapeljevanje. Če med poslu&scaron;anjem nekoga, ki govori, grize svoje ustnice, pomeni, da ji je oseba zanimiva in je pripravljena sprejeti tak&scaron;ne in drugačne predloge. Tanke ustnice odkrivajo nevo&scaron;čljivo, nestrpno osebo, ki je pripravljena na prepir. Nasmejane ustnice so najbolj&scaron;e ambasadorke dobre volje in plemenitih namenov. Torej, ustnice govore tudi, ko molčijo. Tako ali drugače, ustvarjene so predvsem za nasmeh in poljube. Če to spregledamo, pomeni, da nas življenje ni v ničemer izučilo.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/shutterstock-472993171_large.jpg" style="width: 760px; height: 253.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Užitek</strong></p><p style="text-align: justify;">Po mnenju raziskovalca spolnosti Desmonda Morrisa so ustnice pomemben sekundarni spolni organ, zlasti in predvsem pri ženskah. Narava je največja takrat, kadar je naklonjena tudi mo&scaron;kemu. Skrite v mednožje svetlikajoče se sramne ustnice so dobile nadomestilo: polne ustnice ženskih ust. Omenjeni znanstvenik meni, da gre za ponavljanje oblik ženskega telesa, ki dajejo mo&scaron;kemu spolni signal, erotično razko&scaron;je in neponovljiv užitek. Ne gre pa spregledati dejstva, da se tudi obrazne enako kot sramne ženske ustnice ob spolni vzburjenosti in trajanju spolne igre napolnijo s krvjo, pordijo, živčne celice se bolj preskrbijo s kisikom in postanejo &scaron;e občutljivej&scaron;e. Mnogi so zato prepričani, da je felacija (brez lažne skromnosti) užitek nad užitki, a kunilinkcija samo njegova nedorasla kopija. Zagotovo ni lepo učiti nekoga, kaj bi bilo zanj dobro, ker so na svetu stvari, ki jih bomo dojeli le, če jih poskusimo.&nbsp;</p><p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(184, 49, 47);">Preberite &scaron;e:&nbsp;</span></strong><a href="https://www.onaplus.si/z-ustnicami-in-jezikom-nad-celo-telo" target="_blank"><strong><span style="font-size: 18px; color: rgb(85, 57, 130);">Do orgazma z ustnicami</span></strong></a></p>
                    </div>

                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Contest -->
                    
                    <!-- Promo -->
                    
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-12-16-19" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/eroticna-moc-ustnic"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>
                    <!-- Outbrain -->
                    
                        <div class="OUTBRAIN hidden-xs" data-src="https://www.onaplus.si/eroticna-moc-ustnic" data-widget-id="AR_1" data-ob-template="SVN_Onaplus.si"></div>
                        <div class="OUTBRAIN visible-xs" data-src="https://www.onaplus.si/eroticna-moc-ustnic" data-widget-id="MB_1" data-ob-template="SVN_Onaplus.si"></div>

                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="5-idej-za-praznicno-okrasitev-doma" style="background-image:url(/uploads/59981/shutterstock-1236309823-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="5-idej-za-praznicno-okrasitev-doma">
                        Naredimo sami <br>
                        <span style="text-transform: uppercase">5 idej za praznično okrasitev doma</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="na-potepu-po-praznicni-budimpesti" style="background-image:url(/uploads/59937/19180/401501_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="na-potepu-po-praznicni-budimpesti">
                        Madžarska <br>
                        <span style="text-transform: uppercase">Na potepu po praznični Budimpešti </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce" style="background-image:url(/uploads/60035/19226/sarah5-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce">
                        Zvezdosled <br>
                        <span style="text-transform: uppercase">Sarah Jessica Parker in Matthew Broderick: Včas...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice" style="background-image:url(/uploads/60121/shutterstock-529030771_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice">
                        Rok oddaje <br>
                        <span style="text-transform: uppercase">Do konca leta ne pozabite oddati vloge za letne...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic&amp;title=Eroti%C4%8Dna+mo%C4%8D+ustnic&amp;description=Ustnice+so+nedvomno+del+spolne+identitete.+Vedno+so+aktualne+in+na+voljo.+%C5%BDenske+ustnice+so%2C+odkar+razlike+dru%C5%BEijo+%C5%BEensko+in+mo%C5%A1kega%2C+veliko+po%C5%BEelenje+mo%C5%A1kih+in+mo%C4%8Dno+oro%C5%BEje+v+rokah+%C5%BEenske.+%C4%8Cutne%2C+gladke%2C+mehke%2C+sve%C5%BEe+in+nabrekle+so+sen+vsake%2C+ki+ni+ravno+ravnodu%C5%A1na+do+mo%C5%A1kih." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Eroti%C4%8Dna+mo%C4%8D+ustnic+https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Erotična moč ustnic&body=https%3A%2F%2Fwww.onaplus.si%2Feroticna-moc-ustnic"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="5-idej-za-praznicno-okrasitev-doma" style="background-image:url(/uploads/59981/shutterstock-1236309823-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="5-idej-za-praznicno-okrasitev-doma">
                        Naredimo sami <br>
                        <span style="text-transform: uppercase">5 idej za praznično okrasitev doma</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="na-potepu-po-praznicni-budimpesti" style="background-image:url(/uploads/59937/19180/401501_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="na-potepu-po-praznicni-budimpesti">
                        Madžarska <br>
                        <span style="text-transform: uppercase">Na potepu po praznični Budimpešti </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce" style="background-image:url(/uploads/60035/19226/sarah5-large_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sarah-jessica-parker-in-matthew-broderick-vcasih-si-gresta-posteno-na-zivce">
                        Zvezdosled <br>
                        <span style="text-transform: uppercase">Sarah Jessica Parker in Matthew Broderick: Včas...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice" style="background-image:url(/uploads/60121/shutterstock-529030771_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="do-konca-leta-ne-pozabite-oddati-vloge-za-letne-pravice">
                        Rok oddaje <br>
                        <span style="text-transform: uppercase">Do konca leta ne pozabite oddati vloge za letne...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <!-- Facebook chat -->
                    


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="https://www.onaplus.si/eroticna-moc-ustnic" data-width="600" data-numposts="5"></div>

        </div>

    </div>


                </div>

            </div>
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="kako-naj-partnerico-pripeljem-do-orgazma" style="background-image:url(/uploads/60135/shutterstock-314080568_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="kako-naj-partnerico-pripeljem-do-orgazma">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase"><strong>Kako naj partnerico pripeljem do orgazma? </strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="bi-se-kaj-morali-narediti-bi" style="background-image:url(/uploads/60097/shutterstock-58258567_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="bi-se-kaj-morali-narediti-bi">
                        Sabina Obolnar <br>
                        <span style="text-transform: uppercase"><strong>Bi še kaj morali narediti? Bi!</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="na-potepu-po-praznicni-budimpesti" style="background-image:url(/uploads/59937/19180/401501_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="na-potepu-po-praznicni-budimpesti">
                        Madžarska <br>
                        <span style="text-transform: uppercase"><strong>Na potepu po praznični Budimpešti </strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

                            <div class="margin-bottom-50 hidden-xs">
                    <div class="OUTBRAIN" data-src="https://www.onaplus.si/eroticna-moc-ustnic" data-widget-id="SB_1" data-ob-template="SVN_Onaplus.si"></div>
                </div>
            
            
    <!-- Module #Subscription -->
    <div class="margin-bottom-50 module" id="subscription">

        <div class="module-item ">

            <div class="module-content">

                <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke3_small.png?rev=2018-12-16-19" alt="ONAPLUS Naslovnica"></a>

                <div class="text-center">
                    <a class="action" href="/Narocnina">
                        NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                    </a>
                </div>

            </div>

        </div>

    </div>


        </div>

    </div>

</div>

<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/1141/shutterstock-527074108_small.jpg" alt="">
                                                <a class="hover-grad" href="kaj-o-nas-razkriva-oblika-ustnic"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Lepota" class="module-category">Lepota</a>
                                                                                        <h3>
                                                <a href="kaj-o-nas-razkriva-oblika-ustnic">

                                                                                                            Jezik obraza <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Kaj o nas razkriva oblika ustnic?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/19643/6615/shutterstock-526737874_small.jpg" alt="">
                                                <a class="hover-grad" href="z-ustnicami-in-jezikom-nad-celo-telo"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="z-ustnicami-in-jezikom-nad-celo-telo">

                                                                                                            Mojstrstvo zapeljevanja <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Z ustnicami in jezikom nad celo telo</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/41084/13722/shutterstock-758477992_small.jpg" alt="">
                                                <a class="hover-grad" href="od-kod-izvira-poljub"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="od-kod-izvira-poljub">

                                                                                                            Stik ljubezni <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Od kod izvira poljub?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/55018/17747/shutterstock-102414994_small.jpg" alt="">
                                                <a class="hover-grad" href="lahko-s-poljubljanjem-dobim-herpes"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Ordinacija" class="module-category">Ordinacija</a>
                                                                                        <h3>
                                                <a href="lahko-s-poljubljanjem-dobim-herpes">

                                                                                                            Vprašajte strokovnjaka <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Lahko s poljubljanjem dobim herpes?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/16295/5599/shutterstock-586369529_small.jpg" alt="">
                                                <a class="hover-grad" href="se-zvecer-posvetite-kozi"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Lepota" class="module-category">Lepota</a>
                                                                                        <h3>
                                                <a href="se-zvecer-posvetite-kozi">

                                                                                                            Naj zadiha <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Se zvečer posvetite koži?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/45609/15071/shutterstock-536129647_small.jpg" alt="">
                                                <a class="hover-grad" href="brez-zavor-oralno"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="brez-zavor-oralno">

                                                                                                            Spolnost <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Brez zavor - oralno!</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                        
                            
                                
                                
                                
                            
                                
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="katera-je-prava-zame" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/59889/penine1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                        <h3>
                                        <a href="katera-je-prava-zame" style="font-size: 18px;">
                                            Penine<br>                                            <strong style="font-size: 18px;"><span>Katera je prava zame?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="simfonijo-stoletja-je-ustvaril-telefon" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/59750/huaweimate20pro-4_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="simfonijo-stoletja-je-ustvaril-telefon" style="font-size: 18px;">
                                            Huawei Mate 20 Pro<br>                                            <strong style="font-size: 18px;"><span>Simfonijo stoletja je ustvaril … telefon?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="koncno-zares-celovito-zobozdravstveno-zavarovanje" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/59706/image002_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="koncno-zares-celovito-zobozdravstveno-zavarovanje" style="font-size: 18px;">
                                                                                        <strong style="font-size: 18px;"><span>Končno zares celovito zobozdravstveno zavarovanje</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="cudovita-bozicno-novoletna-darila-za-zenske" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/58418/e5-charcoal-photo-lifestyle-livingroom-girldog_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="cudovita-bozicno-novoletna-darila-za-zenske" style="font-size: 18px;">
                                            iRobot<br>                                            <strong style="font-size: 18px;"><span>Čudovita božično-novoletna darila za ženske</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="dr-lucija-mulej-mlakar-skopuhi-in-meckaci" style="background-image: url(/uploads/59765/19165/lucija-mulej-mlakar_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="dr-lucija-mulej-mlakar-skopuhi-in-meckaci">

                                                                                                            Dr. Lucija Mulej Mlakar <br>
                                                    
                                                    <strong>Skopuhi in mečkači</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="v-ljubezni-veljata-samo-dve-zakonitosti" style="background-image: url(/uploads/59902/19176/shutterstock-587058656_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="v-ljubezni-veljata-samo-dve-zakonitosti">

                                                                                                            Pravila igre <br>
                                                    
                                                    <strong>V ljubezni veljata samo dve zakonitos...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="mariah-kraljuje-klasiki-pa-ostajajo" style="background-image: url(/uploads/37512/12531/960x0_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="mariah-kraljuje-klasiki-pa-ostajajo">

                                                                                                            Božična glasba <br>
                                                    
                                                    <strong>10 najbolj priljubljenih prazničnih s...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>
<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined" && contentText.innerHTML.indexOf("!prekinitev!") !== -1) {

            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            var url = "";
            var index = getParameterByName("di");

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }
            
        }
    });

</script>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2018-12-16-19" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>

                    <a href="https://services.delo.si/enovice/prijava/" style="color:white;" target="_blank" class="btn btn-u">Prijava na e-novice ></a>

                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="https://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="/min/?g=lower-body-js&amp;rev=1.1.8"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "https://www.onaplus.si/eroticna-moc-ustnic",
                title: "Erotična moč ustnic",
                image_url: "https://www.onaplus.si/uploads/60138/shutterstock-79768174_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "https://www.onaplus.si/eroticna-moc-ustnic",
            postid: "60138",
            maincontent: "Ustnice so nedvomno del spolne identitete. Vedno so aktualne in na voljo. Ženske ustnice so, odkar razlike družijo žensko in moškega, veliko poželenje moških in močno orožje v rokah ženske. Čutne, gladke, mehke, sveže in nabrekle so sen vsake, ki ni ravno ravnodušna do moških.",
            title: "Erotična moč ustnic",
            pubdate: "2018-12-16 18:05:02",
            authors: "doc dr. Božidar Veljković",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        if(!getCookie("onaplus_popups")) jQuery(document).mouseleave(initPopups);
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li>
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12 active" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="kako-naj-partnerico-pripeljem-do-orgazma">
                                            <img class="img-responsive" src="/uploads/60135/shutterstock-314080568_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="kako-naj-partnerico-pripeljem-do-orgazma">
                                                <strong style="font-weight: 600">Kako naj partnerico pripeljem do orgazma? </strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="bi-se-kaj-morali-narediti-bi">
                                            <img class="img-responsive" src="/uploads/60097/shutterstock-58258567_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="bi-se-kaj-morali-narediti-bi">
                                                <strong style="font-weight: 600">Bi še kaj morali narediti? Bi!</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="na-potepu-po-praznicni-budimpesti">
                                            <img class="img-responsive" src="/uploads/59937/19180/401501_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Potovanja" class="module-category">Potovanja</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="na-potepu-po-praznicni-budimpesti">
                                                <strong style="font-weight: 600">Na potepu po praznični Budimpešti </strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/eroticna-moc-ustnic"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        setCookie("onaplus_popups", true, 7);

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');
        jQuery(document).unbind("mouseleave");
    }

</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>