
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Moški se poročimo zaradi seksa, ženske zaradi odnosa</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="V Sloveniji je bilo lani sklenjenih kar 6481 zakonskih zvez, medtem pa je 2387 parov z ločitvijo končalo skupno pot. Ta številka tudi v evropski in svetovni statistiki v zadnjih desetletjih raste. Ločitev je nekoč veljala za tabu in nekaj nezaslišanega ter malodane sramotnega, danes pa zanjo slišimo tudi najbolj ravnodušne primerjave. »Kot bi odstranil obliž« ter »poročiš se in upaš na dobro, sicer se pač ločiš« sta samo dve od izjav, ki jih proizvaja popularna zahodna kultura. Kako naporen proces je pravzaprav ločitev, kdo so njene največje žrtve in zakaj podpis ločitvenih papirjev še ne prinaša nove pomladi, smo se pogovarjali s psihologom dr. Andrejem Perkom.">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Barbara Kotnik">
    
	<meta name="keywords" content="Andrej Perko,ločitev,partnerstvo,poroka,zakon,odgovornost,varanje,otrok,vzgoja,zrelost">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa"/>

    
        <meta property="og:title" content="Moški se poročimo zaradi seksa, ženske zaradi odnosa"/>

                    <meta property="og:image" content="https://www.onaplus.si/uploads/56077/18045/image_medium.jpg"/>
                    <meta property="og:image" content="https://www.onaplus.si/uploads/56077/348532_medium.jpg"/>
        
                    <link rel="image_src" href="https://www.onaplus.si/uploads/56077/18045/image_medium.jpg" />
        
                    <meta property="og:description" content="V Sloveniji je bilo lani sklenjenih kar 6481 zakonskih zvez, medtem pa je 2387 parov z ločitvijo končalo skupno pot. Ta številka tudi v evropski in svetovni statistiki v zadnjih desetletjih raste. Ločitev je nekoč veljala za tabu in nekaj nezaslišanega ter malodane sramotnega, danes pa zanjo slišimo tudi najbolj ravnodušne primerjave. »Kot bi odstranil obliž« ter »poročiš se in upaš na dobro, sicer se pač ločiš« sta samo dve od izjav, ki jih proizvaja popularna zahodna kultura. Kako naporen proces je pravzaprav ločitev, kdo so njene največje žrtve in zakaj podpis ločitvenih papirjev še ne prinaša nove pomladi, smo se pogovarjali s psihologom dr. Andrejem Perkom."/>
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "intervjuji";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['varanje', 'odgovornost', 'zakon', 'poroka', 'partnerstvo', ' ločitev', 'Andrej Perko', 'zrelost', 'vzgoja', ' otrok'];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.3.0">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.1.0"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
    
    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'https://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    <!-- Google recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=sl" async defer></script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- GA -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" data-widget-id="TR_1" data-ob-template="SVN_Onaplus.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>



    <!-- Delostat banner -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>


<!-- Upper body javascript files -->
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.6"></script>

<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>
-->

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=b03cc482-695c-4cff-89ca-9c6a8ad2263b&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- Wrapper -->
<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje..." id="searchInput">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://goo.gl/RiJP5d" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2018/10/08/o_363893_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://goo.gl/RiJP5d" class="news-text" target="_blank">
                           Dr. Andrej Perko: Moški se poročimo zaradi seksa, ženske zaradi odnosa
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/koprivnikar-izstopil-iz-smc-99959.html" class="news-text" target="_blank">
                           Koprivnikar izstopil iz SMC
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/samo-se-v-sloveniji-sodnike-imenuje-politika-99661.html" class="news-text" target="_blank">
                           Samo še v Sloveniji sodnike imenuje politika
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/stil/bivanje/clanek/tudi-spalnico-si-lahko-nalozite-s-spleta-99129" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/10/04/o_361051_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/stil/bivanje/clanek/tudi-spalnico-si-lahko-nalozite-s-spleta-99129" class="news-text" target="_blank">
                           Tudi spalnico si lahko naložite s spleta
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/na-tujem/clanek/video-na-poti-na-rojstni-dan-umrli-mladoporocenci-in-starsi-malih-deklic-99996" class="news-text" target="_blank">
                           VIDEO: To so obrazi umrlih v strašni nesreči limuzine
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-traci/clanek/ojej-talentka-nusa-se-je-na-odru-polulala-vprico-zirantov-99994" class="news-text" target="_blank">
                           Ojej, talentka Nuša se je na odru polulala vpričo žirantov
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/56077/18045/image_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" class="news-text" target="_blank">
                           Moški se poročimo zaradi seksa, ženske zaradi odnosa
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/ne-znamo-se-poslusati" class="news-text" target="_blank">
                           Ne znamo se poslušati
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/prijateljica-je-mamica-kaj-pa-zdaj" class="news-text" target="_blank">
                           Prijateljica je mamica, kaj pa zdaj?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/ikonomija/terorizem-ne-vpliva-na-posel-tako-kot-si-predstavljamo-na-zahodu-6615" class="title-image" target="_blank">
                           <img src="https://svetkapitala.delo.si/media/img/c0/0a/b8f33f62ed4bed921600.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="https://svetkapitala.delo.si/ikonomija/terorizem-ne-vpliva-na-posel-tako-kot-si-predstavljamo-na-zahodu-6615" class="news-text" target="_blank">
                           &quot;Terorizem ne vpliva na posel tako, kot si predstavljamo na Zahodu&quot;
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/finance/financni-nasvet-nic-privarcevanega-pri-petdesetih-6622" class="news-text" target="_blank">
                           Finančni nasvet: Nič privarčevanega pri petdesetih?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://svetkapitala.delo.si/ikonomija/svet-tveganj-6613" class="news-text" target="_blank">
                           Svet tveganj
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/moda/nujen-kos-sezone-jesen-2018-karirast-suknjic-foto" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6095/51991/jakna_karirasta_karo_suknic_moda_trendi.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/moda/nujen-kos-sezone-jesen-2018-karirast-suknjic-foto" class="news-text" target="_blank">
                           Nujen kos sezone jesen 2018: karirast suknjič (FOTO)
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/priznana-newyorska-frizerja-5-lasem-najbolj-skodljivih-navad" class="news-text" target="_blank">
                           Priznana newyorška frizerja: 5 lasem najbolj škodljivih navad
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/horoskop-znaki-ki-veliko-obljubljajo-a-najveckrat-razocarajo" class="news-text" target="_blank">
                           Horoskop: znaki, ki veliko obljubljajo, a največkrat razočarajo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/jesenske-astre-obozuje-jih-tudi-voluhar" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/23729/352864_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/jesenske-astre-obozuje-jih-tudi-voluhar" class="news-text" target="_blank">
                           Jesenske astre: Obožuje jih tudi voluhar
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/svetujemo/video-nove-bozicne-lucke-brez-zapletanja" class="news-text" target="_blank">
                           VIDEO: Nove božične lučke brez zapletanja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/bivanje/domovi/nova-barva-home-minija" class="news-text" target="_blank">
                           Nova barva Home Minija
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/na-kisiku/vikend-trziskih-kolesarskih-poti" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/vikend-trziskih-poti.6.jpg?itok=88R30AoT" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/na-kisiku/vikend-trziskih-kolesarskih-poti" class="news-text" target="_blank">
                           Vikend Tržiških kolesarskih  poti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/telovadnica/kako-sestaviti-trening-za-razvoj-moci" class="news-text" target="_blank">
                           Kako sestaviti trening za razvoj moči
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="news-text" target="_blank">
                           Pohodniška pot Alpe - Adria vse bolj obiskana
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/poslovni-prostor-poslovni-prostor-pisarna-1" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/pp_dunajska_008.jpg?itok=A7fhEnCK" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/poslovni-prostor-poslovni-prostor-pisarna-1" class="news-text" target="_blank">
                           Poslovni prostor, Poslovni prostor, Pisarna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/stanovanje-stanovanje-4-sobno-27" class="news-text" target="_blank">
                           Stanovanje, Stanovanje, 4 sobno
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/hisa-hisa-sobno-stanovanjeamostojna-19" class="news-text" target="_blank">
                           Hiša, Hiša,-sobno stanovanjeamostojna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1389/sicher1/cecb947741b60a46cd361d9479db326d.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="news-text" target="_blank">
                           Sicher, Tinje, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/brbotanje/toliko-placani-zaposleni-v-kuhiniji-na-bratanskem-kraljevem-dvoru/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2018/10/Odprtakuhinja-buckinghampalace.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/brbotanje/toliko-placani-zaposleni-v-kuhiniji-na-bratanskem-kraljevem-dvoru/" class="news-text" target="_blank">
                           Toliko so plačani zaposleni v kuhiniji na bratanskem kraljevem dvoru
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/kroznik/vse-kar-morate-vedeti-o-zamrzovanju-sladic/" class="news-text" target="_blank">
                           Vse, kar morate vedeti o zamrzovanju sladic
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/recepti/krepka-kurja-juha/" class="news-text" target="_blank">
                           Krepka kurja juha
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;" onclick="document.getElementById('searchInput').focus()">
                    <i class="fa fa-search search-btn pull-right" ></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="https://info.delo.si/mesecne-izdaje/onaplus/">Naročite se</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                    <div class="navbar-brand">
                        <a href="/">
                            <img src="/uploads/logo/8-marec-1_medium_5.png?rev=2018-10-08-09" alt="Logo">
                        </a>
                    </div>
                
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Ona-365" >ONA 365</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>
                        
                        <!-- Natečaji -->
                        <li class="[[menu:onine_zgodbe]] [[menu:oninazgodba]] special">
                            <a href="/onine-zgodbe">Onine zgodbe</a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="izdelke-najprej-preizkusijo-otroci" style="background-image:url(/uploads/56118/18054/4kidsandus-pr-4_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="izdelke-najprej-preizkusijo-otroci">
                        Naravna kozmetika <br>
                        <span style="text-transform: uppercase">Izdelke najprej preizkusijo otroci</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala" style="background-image:url(/uploads/55922/349546_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala">
                        Nataša Tič Ralijan <br>
                        <span style="text-transform: uppercase">V tolažbo mi je, da se bova še srečala</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="in-bo-martin-in-bodo-spodrsljaji" style="background-image:url(/uploads/56018/18021/shutterstock-526443301_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="in-bo-martin-in-bodo-spodrsljaji">
                        Sabina Obolnar <br>
                        <span style="text-transform: uppercase">In bo Martin. In bodo »spodrsljaji«.</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sumljivi-vozniki-po-sloveniji-nagovarjajo-otroke" style="background-image:url(/uploads/55996/shutterstock-141436603_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sumljivi-vozniki-po-sloveniji-nagovarjajo-otroke">
                        Pozor! <br>
                        <span style="text-transform: uppercase">Sumljivi vozniki po Sloveniji nagovarjajo otrok...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="izdelke-najprej-preizkusijo-otroci" style="display:block;height:100px;background-image: url(/uploads/56118/18054/4kidsandus-pr-4_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="izdelke-najprej-preizkusijo-otroci" style="color:#111;">
                        <span style="text-transform: uppercase">Izdelke najprej preizkusijo otroci</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala" style="display:block;height:100px;background-image: url(/uploads/55922/349546_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala" style="color:#111;">
                        <span style="text-transform: uppercase">V tolažbo mi je, da se bova še srečala</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->

<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Intervjuji">Intervjuji</a> >
                            </li>
                                                <li>
                            Moški se poročimo zaradi seksa, ženske zaradi odnosa                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=varanje">varanje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=odgovornost">odgovornost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=zakon">zakon</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=poroka">poroka</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=partnerstvo">partnerstvo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+lo%C4%8Ditev"> ločitev</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Andrej+Perko">Andrej Perko</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=zrelost">zrelost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=vzgoja">vzgoja</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+otrok"> otrok</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa&amp;title=Mo%C5%A1ki+se+poro%C4%8Dimo+zaradi+seksa%2C+%C5%BEenske+zaradi+odnosa&amp;description=V+Sloveniji+je+bilo+lani+sklenjenih+kar+6481+zakonskih+zvez%2C+medtem+pa+je+2387+parov+z+lo%C4%8Ditvijo+kon%C4%8Dalo+skupno+pot.+Ta+%C5%A1tevilka+tudi+v+evropski+in+svetovni+statistiki+v+zadnjih+desetletjih+raste.+Lo%C4%8Ditev+je+neko%C4%8D+veljala+za+tabu+in+nekaj+nezasli%C5%A1anega+ter+malodane+sramotnega%2C+danes+pa+zanjo+sli%C5%A1imo+tudi+najbolj+ravnodu%C5%A1ne+primerjave.+%C2%BBKot+bi+odstranil+obli%C5%BE%C2%AB+ter+%C2%BBporo%C4%8Di%C5%A1+se+in+upa%C5%A1+na+dobro%2C+sicer+se+pa%C4%8D+lo%C4%8Di%C5%A1%C2%AB+sta+samo+dve+od+izjav%2C+ki+jih+proizvaja+popularna+zahodna+kultura.+Kako+naporen+proces+je+pravzaprav+lo%C4%8Ditev%2C+kdo+so+njene+najve%C4%8Dje+%C5%BErtve+in+zakaj+podpis+lo%C4%8Ditvenih+papirjev+%C5%A1e+ne+prina%C5%A1a+nove+pomladi%2C+smo+se+pogovarjali+s+psihologom+dr.+Andrejem+Perkom." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Mo%C5%A1ki+se+poro%C4%8Dimo+zaradi+seksa%2C+%C5%BEenske+zaradi+odnosa+https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Moški se poročimo zaradi seksa, ženske zaradi odnosa&body=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Interview -->
            <div class="">

                <div class="row margin-bottom-40">

                    <div class="col-sm-6">

                        
                        <h2>Dr. Andrej Perko</h2>
                        <h1>Moški se poročimo zaradi seksa, ženske zaradi odnosa</h1>

                        
                        <p class="lead">V Sloveniji je bilo lani sklenjenih kar 6481 zakonskih zvez, medtem pa je 2387 parov z ločitvijo končalo skupno pot. Ta številka tudi v evropski in svetovni statistiki v zadnjih desetletjih raste. Ločitev je nekoč veljala za tabu in nekaj nezaslišanega ter malodane sramotnega, danes pa zanjo slišimo tudi najbolj ravnodušne primerjave. »Kot bi odstranil obliž« ter »poročiš se in upaš na dobro, sicer se pač ločiš« sta samo dve od izjav, ki jih proizvaja popularna zahodna kultura. Kako naporen proces je pravzaprav ločitev, kdo so njene največje žrtve in zakaj podpis ločitvenih papirjev še ne prinaša nove pomladi, smo se pogovarjali s psihologom dr. Andrejem Perkom.</p>
                        <ul class="content-info">
                            <li>7.10.2018</li>


                            <li><span>Sprašuje:</span>

                                
                                    <a href="/Iskanje?kw=Barbara+Kotnik">
                                        Barbara Kotnik                                    </a>

                                
                            </li>


                                                            <li><span>Foto:</span> Mavric Pivk</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/56077/348532_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;"><strong>Najnovej&scaron;e &scaron;tevilke Statističnega urada RS kažejo, da se je lani ločilo 5,7 odstotka manj Slovencev kot leto prej. Kako bi vi komentirali te podatke?</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;">Po mojih izku&scaron;njah je ločitev &scaron;e vedno veliko, pa tudi razvez zunajzakonskih skupnosti, ki sploh niso dokumentirane. V Sloveniji je malo porok in pari večinoma živijo na koruzi ter, kot pravim sam, pu&scaron;čajo nekoliko odprta vrata.</p><p class="quote quote-inverted" style="text-align: justify;">Ločenci mislijo, da bo razveza prinesla srečo in svetlo prihodnost. A življenje ostane enako. &Scaron;e vedno ostanemo isti človek z vsemi dobrimi in slabimi osebnostnimi lastnostmi. Kamor koli bežimo, smo &scaron;e vedno tukaj. &nbsp;</p><p style="text-align: justify;"><strong>Verjetno se je tako tudi veliko laže razvezati, že s pravnega vidika je precej manj zapleteno, kot če si poročen.</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p style="text-align: justify;">To je čista nezrelost. Ljudje, ki se ne poročijo, pravijo, kaj mi bo ta papir. Pa ni samo papir, gre za zavezo nekomu; da bo&scaron; do konca življenja vztrajal z njim v dobrem in slabem. Gre tudi za iniciacijo, simbolno dejanje. S tem, ko potrdimo svojo zvezo pred oltarjem, pokažemo resnost, odločenost in odgovornost do svojega izvoljenca. Izogibanje tej odgovornosti v odnosu pa kaže nezrelost. Omogoča ti, da ima&scaron; &scaron;e vedno možnost uiti. Če bo težko, pač gre&scaron;. To je problem dana&scaron;njega časa tako mladih kot tudi starej&scaron;ih ljudi. Niso sposobni zdržati zaveze zakona, odnosa na dolgi rok, kar zahteva ogromno odrekanja in po svoje tudi trpljenja. Dana&scaron;nji čas zahteva zadovoljitev potreb takoj, imeti se fino, imeti se krasno, kot pravi <a href="https://www.onaplus.si/vesna-v-godina-ko-narcis-na-rajzo-gre" target="_blank">dr. Godina</a>. Če mlade vpra&scaron;a&scaron;, kaj je njihov cilj v življenju, bodo rekli, da mora&scaron; uživati. Kje pa je tu resnično življenje, ki je polno pasti? Zato pravim, da ljudje, ki živijo na koruzi, vrata vedno pustijo malo pri&scaron;krnjena. Ob prvem vetru se odprejo in človek seveda odide. Če jih trdno zapre&scaron; in zaklene&scaron;, pa pri prvi stiski in težavah ne odide&scaron;. Zakon, zveza, odnos, tudi otroci so odrekanje, ni vse lu&scaron;tno.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/348535_large.jpg" style="width: 712px; height: 474.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Mladi to opravičujemo z razlago, da si želimo svobode.</strong></p><p style="text-align: justify;">To je lažna svoboda. &Scaron;ele ko stopi&scaron; v zvezo, lahko postane&scaron; svoboden kot človek. V odnosu se &scaron;ele gradi&scaron;. Sam se ne more&scaron;. Ta kvazisvoboda ti omogoča, da dela&scaron;, kar hoče&scaron;, brez odgovornosti. V zvezi in družini pa mora&scaron; svoje potrebe prilagajati skupnosti. Seveda morajo biti osnovne potrebe posameznika zadovoljene, da lahko sobivanje vzdrži, a se mora prilagajati. Edino v odnosu se osebnostno brusi. Samski ljudje so problematični. Vedno. Tudi v terapiji napredujejo zelo počasi. Nekoliko ja, potem pa se ustavi. Zato je tudi partnerska skupinska terapija uspe&scaron;nej&scaron;a kot individualna.</p><p style="text-align: justify;"><strong>Kako bi torej dana&scaron;njim mladim razložili, zakaj je ta prava svoboda bolj&scaron;a od lažne?</strong></p><p style="text-align: justify;">Če ne najde&scaron; svoje vloge v družbi, si izgubljen. To, da si prost vseh obveznosti, ni svoboda. Ravno nasprotno. Svobodna odločitev je, kaj bo&scaron; z vsemi obveznostmi naredil. Ti sam, brez izgovorov na star&scaron;e, učitelje, ženo, moža. Ta svoboda ti ne more biti vzeta. Vsak človek jo ima. Vpra&scaron;anje je le, kaj bo&scaron; naredil z njo. Ima&scaron; razvit moralni čut ali vest, da bo&scaron; znal presojati in reagirati? O tem odloča prvih &scaron;est let otrokovega življenja.</p><p class="quote quote-inverted" style="text-align: justify;">Ubogi otroci so ti, ki morajo izbirati med star&scaron;i in jih prositi za ljubezen. To pu&scaron;ča stra&scaron;ne posledice.&nbsp;</p><p style="text-align: justify;"><strong>In če se star&scaron;i takrat ločijo? Lahko to vpliva na razvoj njegovega moralnega čuta?</strong></p><p style="text-align: justify;">Za otroke je ločitev problem tako v rosnih kot mladostni&scaron;kih letih. Najhuje pa je, če se star&scaron;i ne razumejo, ko jih otrok najbolj potrebuje, in sicer v prvih letih življenja. Takrat se namreč oblikujejo njegovo temeljno zaupanje do sveta, nastavki samopodobe, ali bo sebe dojemal kot uspe&scaron;nega, kompetentnega in tako naprej. Temeljno zaupanje se začne razvijati že v prvem letu. Takrat je mati najpomembnej&scaron;a oseba v otrokovem življenju in mora biti mirna ter popolnoma spro&scaron;čena v odnosu z njim, da lahko zadovoljuje vse njegove potrebe. Če se z očetom krega, če se ločujeta, kako naj vstopa v odnos z otrokom? Kako naj vstopa v simbiozo z novorojenčkom? Ne more, ker je živčna. Glavna naloga očeta v prvem letu otrokovega življenja ni, da skrbi za dojenčka, skrbeti mora za svojo partnerico, jo imeti rad, jo nositi po rokah. Ona se lahko tako posveti otroku in to vzdu&scaron;je otrok srka. Bistvo vzgoje je, da se imata star&scaron;a rada. Ne samo v prvih &scaron;estih letih njegovega življenja, ko je to psiholo&scaron;ko najbolj pomembno, ampak tudi kasneje. Ljubezen je tista, ki gradi otroka.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/348537-1_large.jpg" style="width: 477px; height: 661.64px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kaj pa če se star&scaron;i nimajo radi? Je takrat ločitev res tako slaba in je bolje vztrajati skupaj?</strong></p><p style="text-align: justify;">To je dostikrat zmotno mi&scaron;ljenje. Denimo ženske, ki vztrajajo ob možeh alkoholikih, pravijo, da to počnejo, ker nočejo otrokom vzeti očeta. Kar je seveda perverzno. V tak&scaron;nem odnosu ostajajo zaradi lastnih potreb, pa to opravičujejo z otroki.</p><p style="text-align: justify;"><strong>Stavek, da vztrajajo v slabem odnosu zaradi njih, je lahko zelo nevaren. Ne občutijo potem otroci &scaron;e dodatne krivde?</strong></p><p style="text-align: justify;">Zato postanejo re&scaron;itelji in re&scaron;ujejo mater v tem odnosu. Obenem imajo radi tudi očeta in so zmedeni, kako se do koga vesti. Ljubezen se razdeli na dva pola in ne vedo, kam se obrniti. Ubogi otroci so ti, ki morajo izbirati med njima in prositi za ljubezen. To pu&scaron;ča stra&scaron;ne posledice.</p><p style="text-align: justify;"><strong>Naučijo se odigrati pričakovane odzive v določenih okoli&scaron;činah.</strong></p><p style="text-align: justify;">To se kaže predvsem po ločitvi, kadar jih en zakonec ali oba izkori&scaron;čata za izkazovanje zamere biv&scaron;emu. Seveda je odvisno od ločenega para. Nekatere razveze so tak&scaron;ne s harmoniko, pravim jaz, ko gresta partnerja sporazumno narazen in tudi po razvezi sodelujeta. Otroci prehajajo med njima brez težav in občutkov krivde. Lahko so spro&scaron;čeni in se prilagodijo novim okoli&scaron;činam brez posledic, ko sta star&scaron;a korektna in z njimi ljubeča. Če pa so v ozadju zamere (velikokrat upravičene), izrabljata otroke v boju drug z drugim. To pogosteje naredijo ženske, ki jih nato navežejo nase in jih psiholo&scaron;ko zlorabijo. Ti otroci vse življenje čutijo odgovornost in krivdo, če se ločijo od matere. Tako nastanejo materini sinčki, ki nadaljujejo odnos z mamo, in ne z ženo, in do ločitve je samo korak. Začarani krog. Matere se teh posledic niti ne zavedajo in težko spustijo svoje sinove v svet.</p><p class="quote quote-inverted" style="text-align: justify;">Mladi, ki se danes poročajo, mnogokrat nimajo pojma, v kaj se spu&scaron;čajo. Za odnos je namreč treba garati, tega pa danes nihče ne uči.&nbsp;</p><p style="text-align: justify;"><strong>Pa zakaj ravno sinove?</strong></p><p style="text-align: justify;">Sin je nadomestek za očeta, v ozadju pa je tudi misel, kako neki bo druga ženska skrbela zanj. Gotovo ne bo tako dobra do njega kot ona, mati. Nobena druga ne bo tako dobro poskrbela zanj, ne bo tako dobro kuhala, likala in tako naprej. Za ločitev od sina je potrebna materina zrelost. Vidimo pa, da pri nas obstaja posebna patologija, ko sinovi ostajajo v hotelu mama povprečno do svojega 34. leta starosti.</p><p style="text-align: justify;"><strong>Omenili ste, da ločitev ustvarja začarani krog. Odrasli otroci ločencev radi nasprotujejo tej teoriji. Se vzorci res prena&scaron;ajo?</strong></p><p style="text-align: justify;">Veliko večja verjetnost je, da se bo otrok iz ločene družine tudi sam ločil. Nasprotno trdijo tudi otroci alkoholikov, pa jih vidi&scaron; že pri dvajsetih letih vse zapite. Vzorci se ponavljajo ravno zato, ker je to vse, kar poznajo, nimajo druge zgodbe, ne znajo drugače. Gre za psiholo&scaron;ko zanko. Vse potrebe, ki niso bile zadovoljene v na&scaron;em odnosu s star&scaron;i, prena&scaron;amo na partnerja in i&scaron;čemo podobne okoli&scaron;čine ter osebo. Na zunaj je lahko videti vse drugače, a je v ozadju popolnoma ista zgodba.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/348533_large.jpg" style="width: 753px; height: 527.1px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Res je zanka, saj bi po zdravi pameti morali iskati čisto nasprotje temu, kar ni delovalo.</strong></p><p style="text-align: justify;">To pa zato, ker hočemo rane otro&scaron;tva zaceliti nezavedno v enaki situaciji. Nezavedno pričakujemo, da bomo pote&scaron;ili neizpolnjene potrebe, travme v novem odnosu. Zato se zaplete in moramo vedenje ozavestiti s psihoterapevtskim procesom ter spremeniti način življenja. Samo spoznanje, zakaj trpimo in zakaj izbiramo napačne partnerje, namreč ni dovolj. Spremeniti je treba navade, kar vodi v spremembo načina življenja.</p><p style="text-align: justify;"><strong>Veliko ljudi tega ni zmožnih.</strong></p><p style="text-align: justify;">Zmožen je vsak, a nočejo. Ljudje smo po naravi leni, nismo se pripravljeni odrekati &raquo;ugodnostim&laquo;, ki nam jih prina&scaron;a na&scaron;a težava, tvegati. Zato so s terapevtom hitro nezadovoljni, skačejo od enega do drugega, ker nobeden ne re&scaron;i njihove težave. Re&scaron;iti jih morajo namreč sami in terapevt jim samo osvetli, kaj je narobe, jim odpira pot, ki pa jo morajo prehoditi sami. A ljudje bi danes radi hitre re&scaron;itve, zato pa raj&scaron;i jedo antidepresive, se opijajo in narkotizirajo.</p><p class="quote quote-inverted" style="text-align: justify;">Mo&scaron;ki se poročimo zaradi seksa, da ga imamo pri roki, ženske pa zaradi odnosa. Tudi ob ločitvi je ženska v sebi globoko prizadeta, mi pa lahko hitreje preklopimo in živimo brez prehudih ran preteklosti.&nbsp;</p><p style="text-align: justify;"><strong>Če se vrneva k odločitvi za razvezo, je pri nas pogost razlog, zakaj zakonca vztrajata skupaj leta in leta, materialni vidik. Z eno plačo preprosto ne preživijo, zato ostajajo v skupnem gospodinjstvu.</strong></p><p style="text-align: justify;">Veliko žensk se ne more postaviti na svoje noge, ker niso v službi. So samo matere ali prejemajo tako nizke dohodke, da ne morejo zapustiti moža. Imajo skupno hi&scaron;o, morda zemljo, kmetijo, in nimajo nikogar, h komur bi se lahko umaknile. In tako živijo naprej v patologiji lastne družine. Vedno jih vpra&scaron;am, kako lahko re&scaron;ijo ta problem. Tako, da bodo vztrajale v enakih razmerah, gotovo ne. Morda bodo teže živele, a se bodo re&scaron;ile in bodo vsaj psiholo&scaron;ko pomirjene, da ne bodo vsak dan v kaosu ter deležne nasilja moža. Bolje da zbežijo in se zatečejo v varno hi&scaron;o. Tukaj pride strah pred neznanim. Ljudje smo se zmožni privaditi tudi življenju v patolo&scaron;kem odnosu. Sčasoma se v njem dobro znajdemo, saj se vsi na&scaron;i preživetveni in obrambni mehanizmi oblikujejo tako, da lahko v njem eksistiramo. Izstopiti iz tega sistema pa pomeni spremembo, ki je neznana. Tako raje vztrajamo, kot da bi izstopili iz patolo&scaron;kih odnosov. Zato so tak&scaron;ni patolo&scaron;ki sistemi trdovratni in živijo dolgo, dolgo. Da se jih re&scaron;imo, je treba veliko poguma. Pa ne samo, kadar se bojimo finančnega primanjkljaja, tudi samota stra&scaron;i ljudi.</p><p style="text-align: justify;"><strong>Kaj pa pari, v katerih ni nasilja in alkoholizma, ampak sta se partnerja preprosto odtujila drug od drugega, pa &scaron;e vedno vztrajata v zakonu brez ljubezni in slehernega medosebnega stika? Je tudi zanje ločitev bolj&scaron;a izbira?</strong></p><p style="text-align: justify;">Seveda! Ko pridejo ljudje pred razvezo po pomoč k meni in &scaron;e vedno upajo, da se da odnos re&scaron;iti, jih najprej vpra&scaron;am, ali se &scaron;e imajo radi. Ali kljub zameram in prepirom obstaja iskra, ki se jo da razpihati v ogenj? Če je samo pepel in je vse umrlo, se ločite, jim svetujem. Drugo ključno vpra&scaron;anje pa je, ali so pripravljeni narediti vse, kar bo treba, da ogenj obudijo. Potem bo re&scaron;itev partnerstva mogoča. Seveda nekateri pari sprejmejo tudi dogovore, ostajajo skupaj, pa vsak vara in živi po svoje, a to je neodgovorno in nezrelo, če so tega deležni tudi otroci, pa toliko bolj neodgovorno in nesprejemljivo. Odrasli imamo pravico do svojega načina življenja in razmi&scaron;ljanja, naj bodo to dobre odločitve ali traparije; ko pa smo star&scaron;i, imamo odgovornost do svojih otrok in ne moremo oziroma ne smemo živeti samo po principu lastnega užitka. Mladi, ki se danes poročajo, mnogokrat nimajo pojma, v kaj se spu&scaron;čajo. Za odnos je namreč treba garati, tega pa danes nihče ne uči. Tako mož kot žena se morata vsak dan truditi, da njun odnos raste.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/image-1_large_9.jpg" style="width: 705px; height: 470px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Statistični urad RS je zabeležil tudi, da so za ločitve usodnej&scaron;i hladnej&scaron;i meseci. Porok je največ poleti, medtem ko se Slovenci najpogosteje razvezujejo pozimi.</strong></p><p style="text-align: justify;">Ločitev ni nenadna odločitev. Stiska mora v človeku dozoreti, da se zave, da ne more več tako živeti. To se ne zgodi v enem dnevu, kar nekaj let traja, da premisli, da ni več pripravljen za noben denar živeti po starem. Z ločitvijo se namreč poslovimo tudi od vseh lepih trenutkov, ki so bili v zakonu, ne le slabih. Ne gre samo za vztrajanje v patologiji, na katero smo se navadili, veliko ljudi tudi upa, da se bodo stvari izbolj&scaron;ale. Pride kriza, pa jo predelajo in se zaobljubijo, od jutri bova delala popolnoma drugače. Mine 14 dni in je spet vse po starem, saj so vedenjski vzorci zelo zakodirani v na&scaron;ih možganih.</p><p class="quote quote-inverted" style="text-align: justify;">Dr. Rugelj je dostikrat rekel, da je za žensko, ki manipulira s seksom, veliko bolje, da vzame culo in gre.&nbsp;</p><p style="text-align: justify;"><strong>Pred dvema letoma je ameri&scaron;ka televizija HBO ustvarila serijo Ločitev, ki se poleg napornega procesa, ki ga ta korak pomeni za glavna junaka, zakonca srednjih let, ukvarja tudi z vpra&scaron;anjem, ali ne bi bilo nemara bolje prebroditi težave in ostati skupaj. Se ljudem pogosto zgodi, da ločitev obžalujejo?</strong></p><p style="text-align: justify;">Ljudje obžalujejo, ker se ne zgodi tisto, kar so pričakovali, odre&scaron;itev. Mislijo, da bo razveza prinesla srečo in svetlo prihodnost. A življenje ostane enako. &Scaron;e vedno smo isti človek z vsemi dobrimi in slabimi osebnostnimi lastnostmi. Kamor koli bežimo, smo &scaron;e vedno tukaj. Vselej moramo torej tudi razčistiti sami s seboj. Ločitev &scaron;e ni re&scaron;itev problema. Kaj bom po njej s svojim življenjem naredil, je pomembno. Ločitev je lahko odre&scaron;itev, če je zrela odločitev, ki sta jo sprejela partnerja, ki korektno sodelujeta med seboj. Če je nerazdelana, pa bodo ljudje travmo nesli naprej v življenje in z naslednjim partnerjem verjetno ponovili zgodbo.</p><p style="text-align: justify;"><strong>Dojemajo mo&scaron;ki ločitev manj boleče?</strong></p><p style="text-align: justify;">Drugačna bitja smo. Zdaj bom rekel nekoliko grobo, in sicer, mo&scaron;ki se poročimo zaradi seksa, da ga imamo pri roki, ženske pa zaradi odnosa. Razlika je v dojemanju spolnosti, saj smo tudi glede na spol drugačna spolna bitja. Mo&scaron;ki smo eksplozivni, ženske pa se ogrevajo počasi. Tudi ob ločitvi je ženska v sebi globoko prizadeta, mi pa lahko hitreje preklopimo in živimo brez prehudih ran preteklosti.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/348534_large.jpg" style="width: 754px; height: 502.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Je zato tako problematično, ko ženske kaznujejo partnerja z odrekanjem spolnosti?</strong></p><p style="text-align: justify;">Dr. Rugelj je dostikrat rekel, da je za žensko, ki manipulira s seksom, veliko bolje, da vzame culo in gre. S tem je mislil, da mora, če ni zadovoljna, svojemu mo&scaron;kemu povedati, kaj jo moti. Če se on ne spremeni in ostaja bedak, pa naj raje gre.&nbsp;</p><p style="text-align: justify;"><strong>No, morda to počne zato, ker ljudje včasih težko komuniciramo. Lažje držimo zamero, kot se odkrito pogovorimo.&nbsp;</strong></p><p style="text-align: justify;">Zato pa vam lahko prodajo, da sta si dva partnerja nekompatibilna. Vsi smo neskladnih značajev. A v večini odnosov lahko uspemo, če se naučimo pogovarjati in poslu&scaron;ati drug drugega. Moževi in ženini pogledi so lahko diametralno nasprotni, a če imata empatijo drug do drugega, če se znata vživet v položaj partnerja, bosta uspela. Če rinemo z glavo skozi zid in hočemo vedno dokazati svoj prav, napadamo partnerja, ki se seveda postavi v obrambo, in takrat je konec dialoga. Ko pa sprejmemo svet svojega partnerja, njegovo resnico, ki je zelo subjektivna in lahko zelo drugačna od na&scaron;e, nas ta ne ogroža več. Če se naučimo tega, ni razloga, da bi se ljudje ločevali. A začarani krog konflikta se ponavadi pomete pod preprogo. Ljudje se sporečejo, nato pozabijo na prepir in gredo naprej, a ko ta ob naslednji priliki ponovno izbruhne, je &scaron;e večji in tako vsakič znova zraste, dokler konflikt na koncu ni tako velik, da vodi v razvezo, saj ljudje ugotovijo, da s partnerjem ne najdejo več nobene skupne točke. Pa ne gre za to. Problem se skriva v tem, da niso sposobni razumeti partnerjevega sveta. Ki je in bo različen. Vedno. Te newagevske neumnosti o du&scaron;ah dvojčicah so velike traparije.</p><p class="quote quote-inverted" style="text-align: justify;">Jaz svojim klientom vedno svetujem, da se odselijo vsaj sto kilometrov zračne linije od svojih star&scaron;ev. Tudi če ste v odličnih odnosih s svojimi star&scaron;i, ne smete skupaj bivati, saj bodo vedno konflikti, ki bodo krhali ta dober odnos.&nbsp;</p><p style="text-align: justify;"><strong>Ali na ločitve v Sloveniji vplivajo tudi nepremičnine? Se je težje ločit, če si se preselil k partnerju domov, zlasti če gre za hi&scaron;o ali stanovanje, kjer živijo tudi njegovi star&scaron;i?&nbsp;</strong></p><p style="text-align: justify;">Pri nas se &scaron;e vedno gradijo velike hi&scaron;e ali pa se dozidava stanovanje, z namenom, da ostane družina skupaj. Tu so vedno težave. Jaz svojim klientom vedno svetujem, da se odselijo vsaj sto kilometrov zračne linije od svojih star&scaron;ev. Tudi če ste v odličnih odnosih s svojimi star&scaron;i, ne smete skupaj bivati, saj bodo vedno konflikti, ki bodo krhali ta dober odnos. Različne generacije namreč razmi&scaron;ljajo drugače, imajo drugačne vrednote, ki se razvojno spreminjajo in zato boste motili drug drugega. Mnogo razvez se zgodi prav zaradi tak&scaron;nega sobivanja. Ko partner potegne s star&scaron;i namesto da bi z zakoncem, pa pride do prepira med njima, čeprav izvira problem iz odnosa s star&scaron;i. Če je le mogoče, svojim otrokom pomagajte, da se osamosvojijo tako, da gredo stran od vas, ne pa, da jim zgradite hi&scaron;o na sosednji zelenici. &nbsp;</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Outbrain -->
                    
                        <div class="OUTBRAIN hidden-xs" data-src="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" data-widget-id="AR_1" data-ob-template="SVN_Onaplus.si"></div>
                        <div class="OUTBRAIN visible-xs" data-src="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" data-widget-id="MB_1" data-ob-template="SVN_Onaplus.si"></div>

                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa&amp;title=Mo%C5%A1ki+se+poro%C4%8Dimo+zaradi+seksa%2C+%C5%BEenske+zaradi+odnosa&amp;description=V+Sloveniji+je+bilo+lani+sklenjenih+kar+6481+zakonskih+zvez%2C+medtem+pa+je+2387+parov+z+lo%C4%8Ditvijo+kon%C4%8Dalo+skupno+pot.+Ta+%C5%A1tevilka+tudi+v+evropski+in+svetovni+statistiki+v+zadnjih+desetletjih+raste.+Lo%C4%8Ditev+je+neko%C4%8D+veljala+za+tabu+in+nekaj+nezasli%C5%A1anega+ter+malodane+sramotnega%2C+danes+pa+zanjo+sli%C5%A1imo+tudi+najbolj+ravnodu%C5%A1ne+primerjave.+%C2%BBKot+bi+odstranil+obli%C5%BE%C2%AB+ter+%C2%BBporo%C4%8Di%C5%A1+se+in+upa%C5%A1+na+dobro%2C+sicer+se+pa%C4%8D+lo%C4%8Di%C5%A1%C2%AB+sta+samo+dve+od+izjav%2C+ki+jih+proizvaja+popularna+zahodna+kultura.+Kako+naporen+proces+je+pravzaprav+lo%C4%8Ditev%2C+kdo+so+njene+najve%C4%8Dje+%C5%BErtve+in+zakaj+podpis+lo%C4%8Ditvenih+papirjev+%C5%A1e+ne+prina%C5%A1a+nove+pomladi%2C+smo+se+pogovarjali+s+psihologom+dr.+Andrejem+Perkom." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Mo%C5%A1ki+se+poro%C4%8Dimo+zaradi+seksa%2C+%C5%BEenske+zaradi+odnosa+https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Moški se poročimo zaradi seksa, ženske zaradi odnosa&body=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="izdelke-najprej-preizkusijo-otroci" style="background-image:url(/uploads/56118/18054/4kidsandus-pr-4_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="izdelke-najprej-preizkusijo-otroci">
                        Naravna kozmetika <br>
                        <span style="text-transform: uppercase">Izdelke najprej preizkusijo otroci</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala" style="background-image:url(/uploads/55922/349546_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala">
                        Nataša Tič Ralijan <br>
                        <span style="text-transform: uppercase">V tolažbo mi je, da se bova še srečala</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="in-bo-martin-in-bodo-spodrsljaji" style="background-image:url(/uploads/56018/18021/shutterstock-526443301_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="in-bo-martin-in-bodo-spodrsljaji">
                        Sabina Obolnar <br>
                        <span style="text-transform: uppercase">In bo Martin. In bodo »spodrsljaji«.</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sumljivi-vozniki-po-sloveniji-nagovarjajo-otroke" style="background-image:url(/uploads/55996/shutterstock-141436603_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sumljivi-vozniki-po-sloveniji-nagovarjajo-otroke">
                        Pozor! <br>
                        <span style="text-transform: uppercase">Sumljivi vozniki po Sloveniji nagovarjajo otrok...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>



                </div>

            </div>

            
            


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" data-width="600" data-numposts="5"></div>

        </div>

    </div>


        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="prijateljica-je-mamica-kaj-pa-zdaj" style="background-image:url(/uploads/56135/18058/shutterstock-1190044711_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="prijateljica-je-mamica-kaj-pa-zdaj">
                        Rojstvo otroka <br>
                        <span style="text-transform: uppercase"><strong>Prijateljica je mamica, kaj pa zdaj?</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pouk-se-zacne-prezgodaj" style="background-image:url(/uploads/56131/18057/shutterstock-1126807874_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="pouk-se-zacne-prezgodaj">
                        Spanje <br>
                        <span style="text-transform: uppercase"><strong>Pouk se začne prezgodaj</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala" style="background-image:url(/uploads/55922/349546_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala">
                        Nataša Tič Ralijan <br>
                        <span style="text-transform: uppercase"><strong>V tolažbo mi je, da se bova še srečala</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

                            <div class="margin-bottom-50 hidden-xs">
                    <div class="OUTBRAIN" data-src="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" data-widget-id="SB_1" data-ob-template="SVN_Onaplus.si"></div>
                </div>
            
            
    <!-- Module #Subscription -->
    <div class="margin-bottom-50 module" id="subscription">

        <div class="module-item ">

            <div class="module-content">

                <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke1-1_small_40.png?rev=2018-10-08-09" alt="ONAPLUS Naslovnica"></a>

                <div class="text-center">
                    <a class="action" href="/Narocnina">
                        NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                    </a>
                </div>

            </div>

        </div>

    </div>


        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-10-08-09" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/20386/8888/onaplus-delo-foto-20170609-3-large_small.jpg" alt="">
                                                <a class="hover-grad" href="stran-od-depiliranih-moskih"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="stran-od-depiliranih-moskih">

                                                                                                            Dr. Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Ženske vodijo rešiteljski popadki </strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/41497/13831/ona-djvu-2627325-kotnikb-t_small.jpg" alt="">
                                                <a class="hover-grad" href="ce-zveza-vec-ne-zivi-je-kot-truplo-in-truplo-je-treba-pokopati"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="ce-zveza-vec-ne-zivi-je-kot-truplo-in-truplo-je-treba-pokopati">

                                                                                                            Verena in Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Če zveza več ne živi, je kot truplo</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/12078/4354/image-14082467-0-edited_small.jpg" alt="">
                                                <a class="hover-grad" href="ne-jemljite-locenca"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="ne-jemljite-locenca">

                                                                                                            Dr. Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Ne jemljite ločenca</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                        
                            
                                
                                
                                    <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                                        <div class="blog-thumb module-item small-thumbnail">

                                                                                        <div class="blog-thumb-desc module-content">
                                                <h3>
                                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a><br>
                                                                                                        <a href="stran-od-depiliranih-moskih">
                                                        Dr. Andrej Perko <br>
                                                        <strong>Ženske vodijo rešiteljski popadki </strong>
                                                    </a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                
                                
                            
                                
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="lumpiji-se-pripravljajo-na-maraton" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/55834/tekovdba-2-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="lumpiji-se-pripravljajo-na-maraton" style="font-size: 18px;">
                                            Tek za najmlajše<br>                                            <strong style="font-size: 18px;"><span>Lumpiji se pripravljajo na maraton</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="popoln-videz-za-prve-studenstke-dni-kaj-potrebujes" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/55339/si-266-slika-01_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="popoln-videz-za-prve-studenstke-dni-kaj-potrebujes" style="font-size: 18px;">
                                            Študentska leta<br>                                            <strong style="font-size: 18px;"><span>Popoln videz za prve študenstke dni: kaj potrebuješ?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="najsodobnejsi-robotski-sesalnik-po-dostopni-ceni" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/54290/e5-charcoal-photo-in-situ-googlehome-livingroom_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="najsodobnejsi-robotski-sesalnik-po-dostopni-ceni" style="font-size: 18px;">
                                            Roomba e5 Robot Vacuum<br>                                            <strong style="font-size: 18px;"><span>Najsodobnejši robotski sesalnik po dostopni ceni</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="ali-ste-vedeli-da-se-tudi-mozgani-starajo" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/54742/adobestock-180645195-2-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="ali-ste-vedeli-da-se-tudi-mozgani-starajo" style="font-size: 18px;">
                                            Zdravje<br>                                            <strong style="font-size: 18px;"><span>Ali ste vedeli, da se tudi možgani starajo?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="desa-muck-nekoc-sem-mislila-da-poroka-prinasa-varnost" style="background-image: url(/uploads/52597/17128/desa-large-1_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="desa-muck-nekoc-sem-mislila-da-poroka-prinasa-varnost">

                                                                                                            Desa Muck <br>
                                                    
                                                    <strong>Nekoč sem mislila, da poroka prinaša ...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="mladi-na-morju-z-veliko-droge-a-brez-socialnih-vescin1" style="background-image: url(/uploads/52888/17199/ona-djvu-2666373-matej-uho_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="mladi-na-morju-z-veliko-droge-a-brez-socialnih-vescin1">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong>Mladi na morju: z veliko droge, a bre...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="s-fotografijo-slovenije-do-bogate-nagrade" style="background-image: url(/uploads/52317/17060/shutterstock-459100147_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="s-fotografijo-slovenije-do-bogate-nagrade">

                                                                                                            Nagradna igra <br>
                                                    
                                                    <strong>S fotografijo Slovenije do bogate nag...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>

<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined") {

            var url = "";
            var index = getParameterByName("di");
            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }

        }
    });

</script>
    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2018-10-08-09" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>

                    <a href="https://services.delo.si/enovice/prijava/" style="color:white;" target="_blank" class="btn btn-u">Prijava na e-novice ></a>

                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="https://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="https://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.7"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa",
                title: "Moški se poročimo zaradi seksa, ženske zaradi odnosa",
                image_url: "https://www.onaplus.si/uploads/56077/18045/image_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa",
            postid: "56077",
            maincontent: "V Sloveniji je bilo lani sklenjenih kar 6481 zakonskih zvez, medtem pa je 2387 parov z ločitvijo končalo skupno pot. Ta številka tudi v evropski in svetovni statistiki v zadnjih desetletjih raste. Ločitev je nekoč veljala za tabu in nekaj nezaslišanega ter malodane sramotnega, danes pa zanjo slišimo tudi najbolj ravnodušne primerjave. »Kot bi odstranil obliž« ter »poročiš se in upaš na dobro, sicer se pač ločiš« sta samo dve od izjav, ki jih proizvaja popularna zahodna kultura. Kako naporen proces je pravzaprav ločitev, kdo so njene največje žrtve in zakaj podpis ločitvenih papirjev še ne prinaša nove pomladi, smo se pogovarjali s psihologom dr. Andrejem Perkom.",
            title: "Moški se poročimo zaradi seksa, ženske zaradi odnosa",
            pubdate: "2018-10-07 19:50:01",
            authors: "Barbara Kotnik",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



    <script type="text/javascript">

        function blockContent() {
            var contentText = document.getElementsByClassName("content-text")[0];

            if(typeof contentText !== "undefined") {

                var text = contentText.innerHTML;

                if(text.length > 1850) {

                    contentText.innerHTML = text.substr(0, 1850) + "...";

                    var placeholder = "<div class='col-sm-12 locked-placeholder'>&nbsp;</div>";
                    var smsForm = '<div class="col-sm-12" style="position: relative;top: -100px;"> <div style="margin: 20px 0;box-shadow: 2px 2px 5px #BBB;"> <div class="text-center" style="background-color: #d2232a;color: white;padding: 15px;"> <img src="/assets/img/custom/locked-content.png" class="img-responsive" style="margin: 10px auto 0;"> <h3 style="color: white;font-size: 18px;margin-top: 15px;"> Celoten članek je na voljo našim naročnikom. Vabimo vas, da to postanete ali zakupite dostop do vsebin po meri. </h3> </div><div style="padding: 10px 8% 30px;background: white;"> <h3 style="font-weight: 600;color: black;font-size: 18px;">Hitra SMS koda</h3> <p style="font-size: 15px;">Pošljite SMS z vsebino: <strong>ONA1</strong> za enodnevni dostop do digitalnega portala OnaPlus (1,4 EUR) na številko <strong>6611</strong>.</p><form action="/Auth/IsValidForPayedContent" method="post"><input type="hidden" value="https://www.onaplus.si/andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa" name="redirect"> <div class="row" style="margin-top: 25px;"> <div class="col-sm-7"> <label style="font-weight: 300;color:#333;" for="DeloQuickCode">ZA AKTIVEN DOSTOP PREPIŠITE KODO:</label> <input type="text" class="form-control" id="DeloQuickCode" name="DeloQuickCode" placeholder="vaša SMS koda" style="box-sizing: border-box;"> </div><div class="col-sm-5"> <input style="margin-top: 20px;" class="btn-u btn-u-lg btn-u-primary" type="submit" value="PRIJAVA Z SMS KODO"> </div></div><br><p style="color:#d2232a">* Storitev je na voljo uporabnikom Telekoma in A1.</p></form> </div></div></div>';
                    var lockedHTML = '<div class="col-sm-12 margin-bottom-40 module" style="position:relative; top:-100px;"><div class="module-item"><div class="module-content"  style="padding: 40px 8%;"><div class="row"><div class="col-sm-8"><h1 style="color: black;font-size: 2.5em;font-weight: 500;">Vas zanima več?</h1> <p>Celoten članek si lahko preberete v zadnji številki priloge ONAPLUS!</p> <p class="margin-bottom-20">Še niste naročeni?</p><a class="action" href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a></div> <div class="col-sm-4"><a href="/Narocnina"><img src="/uploads/promo/onaplus-oktober-2018-page-001-1_medium_1.jpg" class="img-responsive" alt=""></a></div></div></div></div></div>';

                                            jQuery(lockedHTML).insertAfter(contentText);
                    
                    
                    jQuery(placeholder).insertAfter(contentText);
                }
            }
        }

        jQuery.ajax({
            url: "/Auth/IsValidForPayedContent",
            type: "get",
            success: function(data) {

               if(typeof data !== "undefined" && data === "false") {

                   blockContent();
               }
            }
        }).fail(function(error) {

            blockContent();
            console.log(error);
        });

    </script>


<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log("ERROR", error);

        }).done(function() {

            if(!getCookie("onaplus_popups")) jQuery(document).mouseleave(initPopups);

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li>
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12 active" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="prijateljica-je-mamica-kaj-pa-zdaj">
                                            <img class="img-responsive" src="/uploads/56135/18058/shutterstock-1190044711_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="prijateljica-je-mamica-kaj-pa-zdaj">
                                                <strong style="font-weight: 600">Prijateljica je mamica, kaj pa zdaj?</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="pouk-se-zacne-prezgodaj">
                                            <img class="img-responsive" src="/uploads/56131/18057/shutterstock-1126807874_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="pouk-se-zacne-prezgodaj">
                                                <strong style="font-weight: 600">Pouk se začne prezgodaj</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala">
                                            <img class="img-responsive" src="/uploads/55922/349546_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="natasa-tic-ralijan-v-tolazbo-mi-je-da-se-bova-se-srecala">
                                                <strong style="font-weight: 600">V tolažbo mi je, da se bova še srečala</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        setCookie("onaplus_popups", true, 7);

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');
        jQuery(document).unbind("mouseleave");
    }

</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>