
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Ljudje danes antidepresive zobajo kot bombone</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Novo leto, nov list. A ljudje ne moremo iztrgati počečkanih in grdih strani iz zvezka našega življenja ter začeti znova, kot obljubljajo motivacijski stavki. Slej ko prej, se mora vsak izmed nas spopasti s kamenčkom, ki nas žuli. Žal to težko naredimo povsem sami, je prepričan psiholog dr. Andrej Perko. Če ti nihče ne nastavi ogledala in sooči z grdo resnico, je najlažje bežati. ">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Barbara Kotnik">
    
	<meta name="keywords" content="Andrej Perko,odnosi,partnerstvo,vzgoja,komunikacija,konflikt,sreča,psihoterapija,depresija,mladi">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone"/>

    
        
            <meta property="og:title" content="Ljudje danes antidepresive zobajo kot bombone"/>

                            <meta property="og:image" content="https://www.onaplus.si/uploads/61470/19610/image_medium.jpg"/>
                            <meta property="og:image" content="https://www.onaplus.si/uploads/61470/image-4_medium.jpg"/>
            
                            <link rel="image_src" href="https://www.onaplus.si/uploads/61470/19610/image_medium.jpg" />
            
                            <meta property="og:description" content="Novo leto, nov list. A ljudje ne moremo iztrgati počečkanih in grdih strani iz zvezka našega življenja ter začeti znova, kot obljubljajo motivacijski stavki. Slej ko prej, se mora vsak izmed nas spopasti s kamenčkom, ki nas žuli. Žal to težko naredimo povsem sami, je prepričan psiholog dr. Andrej Perko. Če ti nihče ne nastavi ogledala in sooči z grdo resnico, je najlažje bežati. "/>
            
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "intervjuji";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['Andrej Perko', ' odnosi', 'partnerstvo', 'vzgoja', 'komunikacija', 'konflikt', ' sreča', 'psihoterapija', 'depresija', 'mladi'];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.3.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.1.1"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>

    <!-- Google recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=sl" async defer></script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- GA -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    
    <!-- Web push notifications -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "67a27f54-2ece-4e14-a03b-9185afb065e6",
            });
        });
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" data-widget-id="TR_1" data-ob-template="SVN_Onaplus.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>



    <!-- Delostat banner -->
    <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>


<!-- Upper body javascript files -->
<script src="https://www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.7"></script>

<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>
-->

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=b03cc482-695c-4cff-89ca-9c6a8ad2263b&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- Wrapper -->
<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje..." id="searchInput">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://goo.gl/KhdQEa" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2019/01/14/o_436577_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://goo.gl/KhdQEa" class="news-text" target="_blank">
                           Ljudje danes antidepresive zobajo kot bombone
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/izberi-zdrav-in-aktiven-zivljenjski-slog-izberi-bio-138195.html" class="news-text" target="_blank">
                           Izberi zdrav in aktiven življenjski slog. Izberi bio!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/policija-tozi-informacijsko-pooblascenko-zaradi-dokumentov-o-migrantih-139036.html" class="news-text" target="_blank">
                           Policija toži informacijsko pooblaščenko zaradi dokumentov o migrantih
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/61470/19610/image_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" class="news-text" target="_blank">
                           Ljudje danes antidepresive zobajo kot bombone
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/razstrupljevalni-zmagovalec-je-pegasti-badelj" class="news-text" target="_blank">
                           Razstrupljevalni zmagovalec je pegasti badelj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/moj-moz-je-brez-hrbtenice" class="news-text" target="_blank">
                           Moj mož je brez hrbtenice
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/mnenja/kaj-pomeni-razvoj-cloveskega-kapitala-7230" class="title-image" target="_blank">
                           <img src="https://svetkapitala.delo.si/media/img/71/fc/fa3c4864e7430d7e1b37.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="https://svetkapitala.delo.si/mnenja/kaj-pomeni-razvoj-cloveskega-kapitala-7230" class="news-text" target="_blank">
                           Zavzetost v službi: Poleg »imeti« še »biti« in »ljubiti«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/ikonomija/poznate-poslovni-model-nepremagljivega-podjetja-7232" class="news-text" target="_blank">
                           »Poznate poslovni model nepremagljivega podjetja?«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://svetkapitala.delo.si/trendi/zahteven-gost-v-slovnijo-se-ne-zaide-7249" class="news-text" target="_blank">
                           Zahteven gost v Slovenijo (še) ne zaide
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/7-mitov-o-zaveznikih-mocne-odpornosti" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6408/53940/skodelica_caj_limona_rezine_roke_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/7-mitov-o-zaveznikih-mocne-odpornosti" class="news-text" target="_blank">
                           7 mitov o zaveznikih močne odpornosti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/deset-stvari-ki-ti-v-razmerju-brez-dvoma-pripadajo" class="news-text" target="_blank">
                           Deset stvari, ki ti v razmerju brez dvoma pripadajo!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/lepota/razcepljene-lasne-konice-kako-jih-prepreciti-odpraviti-in-prikriti" class="news-text" target="_blank">
                           Razcepljene lasne konice: kako jih preprečiti, odpraviti in prikriti
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/arhitekturni-izziv-dnevni-prostor-nad-delavnico" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/26735/414347_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/arhitekturni-izziv-dnevni-prostor-nad-delavnico" class="news-text" target="_blank">
                           Arhitekturni izziv: Dnevni prostor nad delavnico
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/energija-in-okolje/voda/studija-oceani-se-pospeseno-segrevajo" class="news-text" target="_blank">
                           Študija: Oceani se pospešeno segrevajo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-in-zivali/eko-koticek/ekolosko-kmetovanje-vedno-bolj-v-ospredju" class="news-text" target="_blank">
                           Ekološko kmetovanje vedno bolj v ospredju
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/polet_djvu_1595700_stucinl.jpg?itok=R5FRGqCT" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/dan-mladosti/pohodniska-pot-alpe-adria-vse-bolj-obiskana" class="news-text" target="_blank">
                           Pohodniška pot Alpe - Adria vse bolj obiskana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/vse-o-opremi-za-smucarski-tek" class="news-text" target="_blank">
                           Vse o opremi za smučarski tek
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/oprema/debeluhi-med-kolesarji" class="news-text" target="_blank">
                           Debeluhi med kolesarji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanj" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/izola1.jpg?itok=JF4FDd6C" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanj" class="news-text" target="_blank">
                           prodaja stanovanj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/pocitniska-koca-4-apartmaji" class="news-text" target="_blank">
                           počitniška koča - 4 apartmaji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanja-5" class="news-text" target="_blank">
                           prodaja stanovanja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1389/sicher1/cecb947741b60a46cd361d9479db326d.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sicher-tinje-avstrija" class="news-text" target="_blank">
                           Sicher, Tinje, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/recepti/10-receptov-za-jedi-s-fizolom/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2019/01/Odprtakuhinja-fizol.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/recepti/10-receptov-za-jedi-s-fizolom/" class="news-text" target="_blank">
                           10 receptov za jedi s fižolom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/kozarec/pikantni-caj-z-marjetico-za-zdravje/" class="news-text" target="_blank">
                           Pikantni čaj z marjetico za zdravje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/kroznik/bi-verjeli-ta-medo-je-torta/" class="news-text" target="_blank">
                           Bi verjeli? Ta medo je torta
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;" onclick="document.getElementById('searchInput').focus()">
                    <i class="fa fa-search search-btn pull-right" ></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="https://info.delo.si/mesecne-izdaje/onaplus/">Naročite se</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                                    <div class="navbar-brand">
                        <a href="/">
                            <img src="/uploads/logo/ona-ny-2_medium.png?rev=2019-01-14-10" alt="Logo">
                        </a>
                    </div>
                
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Ona-365" >ONA 365</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>
                        
                        <!-- Natečaji -->
                        <li class="[[menu:onine_zgodbe]] [[menu:oninazgodba]] special">
                            <a href="/onine-zgodbe">Onine zgodbe</a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost" style="background-image:url(/uploads/61222/19546/426657_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost">
                        Marjan Videnšek <br>
                        <span style="text-transform: uppercase">Moja stoletna babica se je hranila tako, kot da...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="znosila-sem-da-me-ne-bi-zapustil" style="background-image:url(/uploads/61435/shutterstock-1202696350_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="znosila-sem-da-me-ne-bi-zapustil">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase">Zanosila sem, da me ne bi zapustil</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="mislila-sem-da-se-mi-je-zmesalo" style="background-image:url(/uploads/61088/19509/shutterstock-570414535_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="mislila-sem-da-se-mi-je-zmesalo">
                        Osebna izpoved <br>
                        <span style="text-transform: uppercase">Mislila sem, da se mi je zmešalo</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="top-10-januarskih-kozmeticnih-izdelkov" style="background-image:url(/uploads/61379/19587/shutterstock-1234385506_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="top-10-januarskih-kozmeticnih-izdelkov">
                        Kozmetika <br>
                        <span style="text-transform: uppercase">Top 10 januarskih kozmetičnih izdelkov </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost" style="display:block;height:100px;background-image: url(/uploads/61222/19546/426657_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost" style="color:#111;">
                        <span style="text-transform: uppercase">Moja stoletna babica se je hranila tako, kot da...</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="znosila-sem-da-me-ne-bi-zapustil" style="display:block;height:100px;background-image: url(/uploads/61435/shutterstock-1202696350_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="znosila-sem-da-me-ne-bi-zapustil" style="color:#111;">
                        <span style="text-transform: uppercase">Zanosila sem, da me ne bi zapustil</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->

<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Intervjuji">Intervjuji</a> >
                            </li>
                                                <li>
                            Ljudje danes antidepresive zobajo kot bombone                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Andrej+Perko">Andrej Perko</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+odnosi"> odnosi</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=partnerstvo">partnerstvo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=vzgoja">vzgoja</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=komunikacija">komunikacija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=konflikt">konflikt</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+sre%C4%8Da"> sreča</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=psihoterapija">psihoterapija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=depresija">depresija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mladi">mladi</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone&amp;title=Ljudje+danes+antidepresive+zobajo+kot+bombone&amp;description=Novo+leto%2C+nov+list.+A+ljudje+ne+moremo+iztrgati+po%C4%8De%C4%8Dkanih+in+grdih+strani+iz+zvezka+na%C5%A1ega+%C5%BEivljenja+ter+za%C4%8Deti+znova%2C+kot+obljubljajo+motivacijski+stavki.+Slej+ko+prej%2C+se+mora+vsak+izmed+nas+spopasti+s+kamen%C4%8Dkom%2C+ki+nas+%C5%BEuli.+%C5%BDal+to+te%C5%BEko+naredimo+povsem+sami%2C+je+prepri%C4%8Dan+psiholog+dr.+Andrej+Perko.+%C4%8Ce+ti+nih%C4%8De+ne+nastavi+ogledala+in+soo%C4%8Di+z+grdo+resnico%2C+je+najla%C5%BEje+be%C5%BEati.+" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Ljudje+danes+antidepresive+zobajo+kot+bombone+https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Ljudje danes antidepresive zobajo kot bombone&body=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Interview -->
            <div class="">

                <div class="row margin-bottom-40">

                    <div class="col-sm-6">

                        
                        <h2>Dr. Andrej Perko</h2>
                        <h1>Ljudje danes antidepresive zobajo kot bombone</h1>

                        
                        <p class="lead">Novo leto, nov list. A ljudje ne moremo iztrgati počečkanih in grdih strani iz zvezka našega življenja ter začeti znova, kot obljubljajo motivacijski stavki. Slej ko prej, se mora vsak izmed nas spopasti s kamenčkom, ki nas žuli. Žal to težko naredimo povsem sami, je prepričan psiholog dr. Andrej Perko. Če ti nihče ne nastavi ogledala in sooči z grdo resnico, je najlažje bežati. </p>
                        <ul class="content-info">
                            <li>14.01.2019</li>


                            <li><span>Sprašuje:</span>

                                
                                    <a href="/Iskanje?kw=Barbara+Kotnik">
                                        Barbara Kotnik                                    </a>

                                
                            </li>


                                                            <li><span>Foto:</span> Tomi Lombar</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/61470/image-4_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;"><strong>Z novim letom si mnogi obljubljajo svež in bolj&scaron;i začetek, a vendar se zdi, da je na&scaron;a družba vsako leto bolj blazna. Tretji dan novega leta nas je denimo presenetila novica, da sta se zakonca sporekla med vožnjo nakar je mož kar sredi prometne avtoceste zapustil avto. Kaj se dogaja z ljudmi, da jim tako popustijo ventili in ne znajo več najti primernega časa in kraja za razči&scaron;čevanje problemov?&nbsp;</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;">Ljudje smo danes vse bolj odtujeni od sebe, narave in družbe. Ker nismo vzgojeni oziroma se ne vzgajamo v potrpežljivosti, odrekanju, sprejemanju trpljenja in tudi sposobnosti prilagajanja potrebam drugih, dostikrat vidimo samo sebe, svojo bolečino in se nismo sposobni vživeti v svet in doživljanje na&scaron;ih najbližjih. Tako nismo sposobni in ne znamo re&scaron;evati medosebnih zapletov, konfliktov, zato vidimo umik kot eno od možnih poti re&scaron;itve problema.</p><p class="quote quote-inverted" style="text-align: justify;">Gotovo bi bilo potrebno mlade &raquo;vzgajati&laquo; za čas, ko bodo stopali v resne odnose. Tudi v &scaron;olskem sistemu bi se moralo za to problematiko najti mesto. Samo dobro pripravljeni oziroma zreli pari lahko z lastnim zgledom vzgajajo svoje otroke.&nbsp;</p><p style="text-align: justify;"><strong>V lanskoletnem intervjuju ste namignili, da se ljudje ne znamo več pogovarjati. Da se slepimo z idejo, da z določenimi ljudmi nismo kompatibilni, ko pravzaprav ne znamo prisluhniti partnerju in sprejeti njegovih mi&scaron;ljenj. Nekateri strokovnjaki za odnose so mnenja, da zato v dana&scaron;njem času potrebujemo prevajalce, ki bodo razre&scaron;evali konflikte, ki nastanejo med partnerji, med delodajalci in delavci, družinskimi člani in tako naprej. Kaj menite vi? Kako bi se lahko lotili re&scaron;evanja tega problema? Ne bi bilo bolj učinkovito, da se komunikacije učimo že od mladih let?&nbsp;</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p style="text-align: justify;">Prevajalci ne bodo re&scaron;ili konfliktov med ljudmi. Dobri terapevti lahko pomagajo, konflikte pa morajo re&scaron;evati ljudje sami. Če sploh hočejo. Vsaka sprememba je boleča, soočanje samega s seboj odpira rane, ki krvavijo, in redki posamezniki so pripravljeni stopiti na pot preobrazbe. Za kaj takega je poleg hude stiske potreben tudi pogum. Gotovo bi bilo potrebno mlade &raquo;vzgajati&laquo; za čas, ko bodo stopali v resne odnose. Tudi v &scaron;olskem sistemu bi se moralo za to problematiko najti mesto. Samo dobro pripravljeni oziroma zreli pari lahko z lastnim zgledom vzgajajo svoje otroke. Vzgoja otrok je odgovorno &raquo;delo&laquo; in zahteva zrele star&scaron;e, ki se morajo imeti predvsem radi. To vzdu&scaron;je otroci nesejo s seboj v svet in tudi v njihove odnose, v katere stopajo kot mladi ljudje in si ustvarjajo nove družine.<br>Mlade ljudi bi morali opozarjati in jih učiti komunikacije, v to ni dvoma. Večinoma se ljudje ločujejo zaradi tega, ker se ne znajo pogovarjati in tudi sli&scaron;ati ne. Ne znajo izstopiti iz začaranega kroga konflikta, kajti niso sposobni empatično posku&scaron;ati svet partnerjev, ki je mnogokrat zelo različen od njihovega. Ne zavedajo se, da je parterjev doživljajski (subjektiven) svet za njih najbolj objektiven kar velja tudi obratno. V tej različnosti se počutijo napadene in se zapirajo z obrambami v &raquo;svojo resnico&laquo;, ki je za njih edino zveličavna. Tako vztrajajo v krogu konflikta, ki se neprestano vrti in na koncu se navadno prekine z ločitvijo.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/image-1-1_large_9.jpg" style="width: 718px; height: 478.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Tehnologija je že tako zaznamovala na&scaron;e življenje, da nam kmalu tudi k zdravniku v ambulanto ne bo več potrebno vstopiti, vse bomo opravljali preko zaslona. Tak&scaron;nega modela se že poslužuje psihoterapija, saj že obstaja tovrstna pomoč na daljavo. Kaj porečete na to? Je lahko psihoterapija na daljavo uspe&scaron;na ali je člove&scaron;ki stik v živo &scaron;e vedno nezamenljiv?&nbsp;</strong></p><p style="text-align: justify;">Sam menim, da je oseben, pristen stik, &scaron;e vedno tisti, ki zdravi. Je pa res, da mnogi ljudje danes zaradi odtujenosti, ki sem jo že omenil, pristnega stika niso več sposobni vzdrževati in vanj niti vstopiti. To je delno posledica tudi razvoja moderne tehnologije, komunikacije preko spleta in tako naprej. Tako mnogi vstopajo v &raquo;terapijo&laquo; na daljavo, preko spleta, SMS-ov in drugih tehničnih možnosti. Terapevti samo izkori&scaron;čajo nove možnosti in dejstvo, da ljudje i&scaron;čejo pomoč na tak&scaron;en način. Sam pa v tak&scaron;no pomoč bolj malo verjamem. Vsaj kar se tiče re&scaron;itve na dolgi rok.</p><p class="quote quote-inverted" style="text-align: justify;">Včasih smo govorili o nevrotikih, ki niso znali oziroma bili sposobni razre&scaron;iti osnovnega konflikta med dovoljenim in nedovoljenim. Danes se konflikt prena&scaron;a na drugo osebnostno področje in ljudje ne postajajo več nevrotiki ampak motene osebnosti. Osebnosti, ki niso sposobne prevzemati odgovornosti za svoja dejanja, ki živijo samo &scaron;e po principu ugodja.&nbsp;</p><p style="text-align: justify;"><strong>Svetovna zdravstvena organizacija napoveduje, da bo depresija že čez dobrih deset let (do leta 2030) najpogostej&scaron;a bolezen člove&scaron;tva in res o tej motnji sli&scaron;imo govoriti vedno več posameznikov, ki jo označujejo kot vzrok za &scaron;tevilne neuspehe v lastnem življenju. Zdi se, kot da postaja nekak&scaron;na bergla ob pomanjkanju motivacije in discipline. Je depresija res tako neizbežna tegoba sodobnega življenja ali prej bolezen zahodnega sveta preobilja?&nbsp;</strong></p><p style="text-align: justify;">Danes se z depresijo diagnosticira vsako slab&scaron;e počutje. V ozadju so tudi interesi farmacije in danes se porabi enormna količina antidepresivov. Ljudje jih zobajo kot bombone.<br>Seveda bo &raquo;depresije&laquo; vedno več. V modernem zahodnem svetu, kjer velja samo uspeh posameznika kot edino merilo uspe&scaron;nosti, pride do konflikta med možnim in nemožnim. Vsi se namreč soočimo &nbsp;svojimi mejami in zmožnostmi. Depresija je posledica tak&scaron;nega konflikta v človeku. Včasih smo govorili o nevrotikih, ki niso znali oziroma bili sposobni razre&scaron;iti osnovnega konflikta med dovoljenim in nedovoljenim. Danes se konflikt prena&scaron;a na drugo osebnostno področje in ljudje ne postajajo več nevrotiki ampak motene osebnosti. Osebnosti, ki niso sposobne prevzemati odgovornosti za svoja dejanja, ki živijo samo &scaron;e po principu ugodja. Seveda je to lažen svet , ki se prej ko slej zru&scaron;i, in depresija je lahko tudi odgovor nanj.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/image-1_large_21.jpg" style="width: 709px; height: 472.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Dandanes se veliko govori o samskosti, ne pa tudi o osamljenosti. Če je iskanje partnerja z leti vedno bolj zahtevna naloga, je spletanje novih prijateljskih vezi s staranjem &scaron;e težje. A prijatelji so dragoceni del življenja, nekateri psihologi celo trdijo, da ljudje s trdnimi prijateljstvi živijo dlje in da lahko marsikatero du&scaron;evno stisko re&scaron;imo že ob dobri socialni podpori družine in prijateljev. Kaj menite vi? Nam pretiran individualizem že &scaron;kodi? Bi morali negovati prijateljstva, četudi jih prerastemo? Kako lahko stkemo nova?&nbsp;</strong></p><p style="text-align: justify;">Ljudje smo predvsem odnosna bitja. Samo v odnosu se lahko brusimo in osebnostno napredujemo. Partner nam vsak dan lahko pokaže zrcalo in v njem se ugledamo (če smo seveda pametni). Tako lahko spreminjamo svoje napake oziroma se za to vsaj trudimo. Samski tak&scaron;nih možnosti nimajo in sčasoma postanejo pravi čudaki. V situaciji, ko bi se morali prilagoditi in spremeniti svoje obna&scaron;anje ter razmi&scaron;ljanje (kar je dostikrat boleče) se vedno lahko umaknejo v svoj svet.</p><p class="quote quote-inverted" style="text-align: justify;">Partner nam vsak dan lahko pokaže zrcalo in v njem se ugledamo (če smo seveda pametni). Tako lahko spreminjamo svoje napake oziroma se za to vsaj trudimo. Samski tak&scaron;nih možnosti nimajo in sčasoma postanejo pravi čudaki.&nbsp;</p><p style="text-align: justify;"><strong>Novoletne zaobljube so spet prebudile celo paleto nasvetov za osebnostno rast, med njimi tudi načelo, da si vse dobro ali slabo v življenju sami prikličemo. Je res tako preprosto? Gre verjeti pravljičnim nasvetom, da moramo v življenju močno verjeti, pa se bo želja uresničila?</strong></p><p style="text-align: justify;">Ni tako preprosto. Seveda moramo in smo odgovorni za svoja dejanja, odločitve. Vendar živimo tudi v svetu in okoli&scaron;činah, ki jih ne moremo spreminjati in se jih moramo naučiti sprejemati ter zavzeti do teh dejstev neko stali&scaron;če. E. V. Frankl (avstrijski nevrolog in psihiater, ki je preživel holokavst, op. avt.) bi rekel, da je potrebno na problem pogledati z drugega zornega kota in problem postane obvladljiv oziroma izgine.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="https://www.onaplus.si/uploads/froala/image-2-1_large_7.jpg" style="width: 716px; height: 477.333px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Ali so res ljudje, ki so nesrečni, brez partnerja, tisti, ki živijo v rev&scaron;čini, za svojo usodo krivi sami?&nbsp;</strong></p><p style="text-align: justify;">V mnogih primerih da in v mnogih ne. Svet in življenja niso samo črno-bele zgodbe.</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Outbrain -->
                    
                        <div class="OUTBRAIN hidden-xs" data-src="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" data-widget-id="AR_1" data-ob-template="SVN_Onaplus.si"></div>
                        <div class="OUTBRAIN visible-xs" data-src="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" data-widget-id="MB_1" data-ob-template="SVN_Onaplus.si"></div>

                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone&amp;title=Ljudje+danes+antidepresive+zobajo+kot+bombone&amp;description=Novo+leto%2C+nov+list.+A+ljudje+ne+moremo+iztrgati+po%C4%8De%C4%8Dkanih+in+grdih+strani+iz+zvezka+na%C5%A1ega+%C5%BEivljenja+ter+za%C4%8Deti+znova%2C+kot+obljubljajo+motivacijski+stavki.+Slej+ko+prej%2C+se+mora+vsak+izmed+nas+spopasti+s+kamen%C4%8Dkom%2C+ki+nas+%C5%BEuli.+%C5%BDal+to+te%C5%BEko+naredimo+povsem+sami%2C+je+prepri%C4%8Dan+psiholog+dr.+Andrej+Perko.+%C4%8Ce+ti+nih%C4%8De+ne+nastavi+ogledala+in+soo%C4%8Di+z+grdo+resnico%2C+je+najla%C5%BEje+be%C5%BEati.+" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Ljudje+danes+antidepresive+zobajo+kot+bombone+https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Ljudje danes antidepresive zobajo kot bombone&body=https%3A%2F%2Fwww.onaplus.si%2Fandrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost" style="background-image:url(/uploads/61222/19546/426657_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="moja-stoletna-babica-se-je-hranila-tako-kot-danes-razglasa-znanost">
                        Marjan Videnšek <br>
                        <span style="text-transform: uppercase">Moja stoletna babica se je hranila tako, kot da...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="znosila-sem-da-me-ne-bi-zapustil" style="background-image:url(/uploads/61435/shutterstock-1202696350_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="znosila-sem-da-me-ne-bi-zapustil">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase">Zanosila sem, da me ne bi zapustil</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="mislila-sem-da-se-mi-je-zmesalo" style="background-image:url(/uploads/61088/19509/shutterstock-570414535_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="mislila-sem-da-se-mi-je-zmesalo">
                        Osebna izpoved <br>
                        <span style="text-transform: uppercase">Mislila sem, da se mi je zmešalo</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="top-10-januarskih-kozmeticnih-izdelkov" style="background-image:url(/uploads/61379/19587/shutterstock-1234385506_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="top-10-januarskih-kozmeticnih-izdelkov">
                        Kozmetika <br>
                        <span style="text-transform: uppercase">Top 10 januarskih kozmetičnih izdelkov </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>



                </div>

            </div>

            
            


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" data-width="600" data-numposts="5"></div>

        </div>

    </div>


        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="moj-moz-je-brez-hrbtenice" style="background-image:url(/uploads/61467/shutterstock-267780197_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="moj-moz-je-brez-hrbtenice">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase"><strong>Moj mož je brez hrbtenice</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="znosila-sem-da-me-ne-bi-zapustil" style="background-image:url(/uploads/61435/shutterstock-1202696350_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="znosila-sem-da-me-ne-bi-zapustil">
                        Vprašajte strokovnjaka <br>
                        <span style="text-transform: uppercase"><strong>Zanosila sem, da me ne bi zapustil</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
        

    <div class=" col-sm-12 sm-margin-bottom-20">
        <div class="blog-thumb margin-bottom-20 module module-item">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="mislila-sem-da-se-mi-je-zmesalo" style="background-image:url(/uploads/61088/19509/shutterstock-570414535_small.jpg);background-size:cover;background-position:center center;height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;"></a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc" style="padding: 10px;">
                <h3 style="padding-bottom: 0;margin-bottom: 0;font-size: 12px;line-height: 1.5em;">
                    <a href="mislila-sem-da-se-mi-je-zmesalo">
                        Osebna izpoved <br>
                        <span style="text-transform: uppercase"><strong>Mislila sem, da se mi je zmešalo</strong></span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

                            <div class="margin-bottom-50 hidden-xs">
                    <div class="OUTBRAIN" data-src="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone" data-widget-id="SB_1" data-ob-template="SVN_Onaplus.si"></div>
                </div>
            
            
    <!-- Module #Subscription -->
    <div class="margin-bottom-50 module" id="subscription">

        <div class="module-item ">

            <div class="module-content">

                <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke1-1_small_47.png?rev=2019-01-14-10" alt="ONAPLUS Naslovnica"></a>

                <div class="text-center">
                    <a class="action" href="/Narocnina">
                        NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                    </a>
                </div>

            </div>

        </div>

    </div>


        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2019-01-14-10" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/56077/18045/image_small.jpg" alt="">
                                                <a class="hover-grad" href="andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="andrej-perko-moski-se-porocimo-zaradi-seksa-zenske-zaradi-odnosa">

                                                                                                            Dr. Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Moški se poročimo zaradi seksa, ženske zaradi odnosa</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/41497/13831/ona-djvu-2627325-kotnikb-t_small.jpg" alt="">
                                                <a class="hover-grad" href="ce-zveza-vec-ne-zivi-je-kot-truplo-in-truplo-je-treba-pokopati"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="ce-zveza-vec-ne-zivi-je-kot-truplo-in-truplo-je-treba-pokopati">

                                                                                                            Verena in Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Če zveza več ne živi, je kot truplo</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/20386/8888/onaplus-delo-foto-20170609-3-large_small.jpg" alt="">
                                                <a class="hover-grad" href="stran-od-depiliranih-moskih"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="stran-od-depiliranih-moskih">

                                                                                                            Dr. Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Ženske vodijo rešiteljski popadki </strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/12078/4354/image-14082467-0-edited_small.jpg" alt="">
                                                <a class="hover-grad" href="ne-jemljite-locenca"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="ne-jemljite-locenca">

                                                                                                            Dr. Andrej Perko <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Ne jemljite ločenca</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/11477/4165/onaplus-djvu-2468572-anze_small.jpg" alt="">
                                                <a class="hover-grad" href="alkohol-postaja-anestezija"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="alkohol-postaja-anestezija">

                                                                                                            Dr. Andrej Perko  <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Mnogim je izguba službe najhujša travma</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/55029/godina_small.jpg" alt="">
                                                <a class="hover-grad" href="otroci-brez-vesti-kako-jih-obvladati"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a href="otroci-brez-vesti-kako-jih-obvladati">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Otroci brez vesti. Kako jih obvladovati?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                        
                            
                                
                                
                                
                            
                                
                                
                                
                            
                                
                                
                                    <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                                        <div class="blog-thumb module-item small-thumbnail">

                                                                                        <div class="blog-thumb-desc module-content">
                                                <h3>
                                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a><br>
                                                                                                        <a href="stran-od-depiliranih-moskih">
                                                        Dr. Andrej Perko <br>
                                                        <strong>Ženske vodijo rešiteljski popadki </strong>
                                                    </a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="6-pozivljajocih-ucinkov-maticnega-mlecka" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/59927/naslovna-katalog-cebela_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="6-pozivljajocih-ucinkov-maticnega-mlecka" style="font-size: 18px;">
                                            Odpornost<br>                                            <strong style="font-size: 18px;"><span>6 poživljajočih učinkov matičnega mlečka</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-si-lahko-se-pomagate-kadar-vas-ali-vasega-mladoletnega-otroka-pestijo-zdravstvene-tegobe" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/60577/tzz-2018-native-ad-1920x1200-02_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                        <h3>
                                        <a href="kako-si-lahko-se-pomagate-kadar-vas-ali-vasega-mladoletnega-otroka-pestijo-zdravstvene-tegobe" style="font-size: 18px;">
                                            Zdravstvene tegobe<br>                                            <strong style="font-size: 18px;"><span>Kako si lahko še pomagate, kadar vas ali vašega mladoletnega otroka pestijo zdravstvene tegobe?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="carobni-prazniki-s-carobnimi-nasmeskotki" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/60111/410123_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="carobni-prazniki-s-carobnimi-nasmeskotki" style="font-size: 18px;">
                                            Lepo praznovanje<br>                                            <strong style="font-size: 18px;"><span>Čarobni prazniki s čarobnimi Nasmeškotki </span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-zadisati-kot-sik-francozinje" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/60333/gettyimages-900618172_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="kako-zadisati-kot-sik-francozinje" style="font-size: 18px;">
                                                                                        <strong style="font-size: 18px;"><span>Kako zadišati kot šik Francozinje</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="azra-sirovnik-zensko-najbolj-razocara-spoznanje-da-je-vlagala-v-nevrednega-moskega" style="background-image: url(/uploads/60714/image_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="azra-sirovnik-zensko-najbolj-razocara-spoznanje-da-je-vlagala-v-nevrednega-moskega">

                                                                                                            Azra Širovnik <br>
                                                    
                                                    <strong>Žensko najbolj razočara spoznanje, da...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="princ-charles-isce-asistenta-bi-se-prijavili" style="background-image: url(/uploads/61372/shutterstock-765355024_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="princ-charles-isce-asistenta-bi-se-prijavili">

                                                                                                            Na dvoru zaposlujejo <br>
                                                    
                                                    <strong>Princ Charles išče asistenta. Bi se p...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="skrbi-me-mozevo-pomanjkanje-libida-sem-kriva-jaz" style="background-image: url(/uploads/61036/shutterstock-148397471_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="skrbi-me-mozevo-pomanjkanje-libida-sem-kriva-jaz">

                                                                                                            Vprašajte strokovnjaka <br>
                                                    
                                                    <strong>Skrbi me moževo pomanjkanje libida. S...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>

<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined") {

            var url = "";
            var index = getParameterByName("di");
            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }

        }
    });

</script>
    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2019-01-14-10" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>

                    <a href="https://services.delo.si/enovice/prijava/" style="color:white;" target="_blank" class="btn btn-u">Prijava na e-novice ></a>

                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="https://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="/min/?g=lower-body-js&amp;rev=1.1.8"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone",
                title: "Ljudje danes antidepresive zobajo kot bombone",
                image_url: "https://www.onaplus.si/uploads/61470/19610/image_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone",
            postid: "61470",
            maincontent: "Novo leto, nov list. A ljudje ne moremo iztrgati počečkanih in grdih strani iz zvezka našega življenja ter začeti znova, kot obljubljajo motivacijski stavki. Slej ko prej, se mora vsak izmed nas spopasti s kamenčkom, ki nas žuli. Žal to težko naredimo povsem sami, je prepričan psiholog dr. Andrej Perko. Če ti nihče ne nastavi ogledala in sooči z grdo resnico, je najlažje bežati. ",
            title: "Ljudje danes antidepresive zobajo kot bombone",
            pubdate: "2019-01-14 05:00:01",
            authors: "Barbara Kotnik",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        if(!getCookie("onaplus_popups")) jQuery(document).mouseleave(initPopups);
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li>
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12 active" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="moj-moz-je-brez-hrbtenice">
                                            <img class="img-responsive" src="/uploads/61467/shutterstock-267780197_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="moj-moz-je-brez-hrbtenice">
                                                <strong style="font-weight: 600">Moj mož je brez hrbtenice</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="znosila-sem-da-me-ne-bi-zapustil">
                                            <img class="img-responsive" src="/uploads/61435/shutterstock-1202696350_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="znosila-sem-da-me-ne-bi-zapustil">
                                                <strong style="font-weight: 600">Zanosila sem, da me ne bi zapustil</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="mislila-sem-da-se-mi-je-zmesalo">
                                            <img class="img-responsive" src="/uploads/61088/19509/shutterstock-570414535_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="mislila-sem-da-se-mi-je-zmesalo">
                                                <strong style="font-weight: 600">Mislila sem, da se mi je zmešalo</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <!-- Your like button code -->
    <div class="fb-like"
         data-href="https://www.onaplus.si/andrej-perko-ljudje-danes-antidepresive-zobajo-kot-bombone"
         data-layout="standard"
         data-action="like"
         data-show-faces="true">
    </div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        setCookie("onaplus_popups", true, 7);

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');
        jQuery(document).unbind("mouseleave");
    }

</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>