
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti za popolni poročni dan</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti – tudi outlet prodaja - ter ideje in nasveti za popolni poročni dan vas ta vikend, 17. in 18. marca, pričakujejo na 17. sejmu POROKA.">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Petra Godeša">
    
	<meta name="keywords" content="sejem,Celjski sejem,sejem Poroka,poroka">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="//www.onaplus.si/top-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan"/>

    
        <meta property="og:title" content="Popoln poročni dan"/>

                    <meta property="og:image" content="//www.onaplus.si/uploads/43945/onaplus-si-1_medium.jpg"/>
        
                    <link rel="image_src" href="//www.onaplus.si/uploads/43945/onaplus-si-1_medium.jpg" />
        
                    <meta property="og:description" content="Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti – tudi outlet prodaja - ter ideje in nasveti za popolni poročni dan vas ta vikend, 17. in 18. marca, pričakujejo na 17. sejmu POROKA."/>
        
    
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "stil";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
        var iprom_Keywords = ['sejem', 'Celjski sejem', 'sejem Poroka', 'poroka', ];
    </script>

    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.2.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.0.7"></script>

    <!-- Create.js -->
    <script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
    
    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'https://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.2">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.4"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/zimski/zenski-smuk-brez-slovenk-na-startu-v-zivo.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180314/480x290_AP_Pictures-20180313151500-55901600.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/sport/zimski/zenski-smuk-brez-slovenk-na-startu-v-zivo.html" class="news-text" target="_blank">
                           Ženski smuk: brez Slovenk na štartu (V ŽIVO)*
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/stavka-je-ocitno-mlin-na-vodo-zasebnemu-varstvu.html" class="news-text" target="_blank">
                           V vrtcih v Kranju danes le tretjina otrok
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/kultura/knjiga/michael-wolff-ogenj-in-bes-11-del.html" class="news-text" target="_blank">
                           Michael Wolff: Ogenj in bes, 11. del
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/zidarjeva-bivsa-zena-ne-obstaja-36794" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/03/14/o_224020_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/zidarjeva-bivsa-zena-ne-obstaja-36794" class="news-text" target="_blank">
                           Zidarjeva bivša žena ne obstaja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/article-preview/clanek/video-apokalipsa-v-kostanjici-sest-his-povsem-porusenih-36953-1521025438" class="news-text" target="_blank">
                           VIDEO: Apokalipsa v Kostanjici, šest hiš povsem porušenih
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/stil/bivanje/clanek/koliko-denarja-potrebujemo-za-srecno-zivljenje-36947" class="news-text" target="_blank">
                           Koliko denarja potrebujemo za srečno življenje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/mali-tibor-in-veliko-odkritje" class="title-image" target="_blank">
                           <img src="//www.onaplus.si/uploads/43419/14416/onaplus-karin-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/mali-tibor-in-veliko-odkritje" class="news-text" target="_blank">
                           Mali Tibor in veliko odkritje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/poslovil-se-je-stephen-hawking" class="news-text" target="_blank">
                           Poslovil se je Stephen Hawking
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/tudi-vecina-lahko-postane-suzenj" class="news-text" target="_blank">
                           Tudi večina lahko postane suženj
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/umrl-britanski-fizik-stephen-hawking-5174" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/aa/ba/f992485a2d04abc2f349.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/umrl-britanski-fizik-stephen-hawking-5174" class="news-text" target="_blank">
                           Umrl britanski fizik Stephen Hawking
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/finance/vzajemni-skladi-za-plemenitenje-prihrankov-5129" class="news-text" target="_blank">
                           Vzajemni skladi za plemenitenje prihrankov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/ikonomija/javna-narocila-gojisce-korupcije-5066" class="news-text" target="_blank">
                           Javna naročila gojišče korupcije?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/kraljica-netflixove-serije-the-crown-placana-manj-od-moskega-soigralca" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5398/47108/crown_RTX3JG78.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/kraljica-netflixove-serije-the-crown-placana-manj-od-moskega-soigralca" class="news-text" target="_blank">
                           Kraljica Netflixove serije The Crown plačana manj od moškega soigralca
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/italijanska-mladina-prevelika-ljubiteljica-kave" class="news-text" target="_blank">
                           Italijanska mladina prevelika ljubiteljica kave
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/prehranska-strokovnjakinja-pravi-to-so-zivila-ki-preprecujejo-vnetja" class="news-text" target="_blank">
                           Prehranska strokovnjakinja pravi: To so živila, ki preprečujejo vnetja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/posljite-nam-vprasanja-o-vrtnih-tezavah" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/17379/image_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/posljite-nam-vprasanja-o-vrtnih-tezavah" class="news-text" target="_blank">
                           Pošljite nam vprašanja o vrtnih težavah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/novogradnje/kolumna-andreja-jagra-ni-vse-v-nizki-obrestni-meri" class="news-text" target="_blank">
                           Kolumna Andreja Jagra: Ni vse v nizki obrestni meri
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/obnova/trusted-brand-2018-med-zaupanja-vrednimi-znamkami-tudi-marles-dormeo-in-jupol" class="news-text" target="_blank">
                           Med zaupanja vrednimi znamkami tudi Marles, Dormeo in Jupol
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/dan-mladosti/prezrta-knjiga-sepetalec-sportnim-otrokom" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/img_7393.jpg?itok=eaa7FuMH" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/dan-mladosti/prezrta-knjiga-sepetalec-sportnim-otrokom" class="news-text" target="_blank">
                           Prezrta knjiga: Šepetalec športnim otrokom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/servis-koles-staro-namazano-kot-novo" class="news-text" target="_blank">
                           Servis koles. Staro, namazano in kot novo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/telovadnica/tudi-zacetniki-dvigujejo-utezi" class="news-text" target="_blank">
                           Tudi začetniki dvigujejo uteži
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-73" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/kotnikova_001_7.jpg?itok=I90jmEXo" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-73" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/haloze-strajna-prodam-9" class="news-text" target="_blank">
                           Haloze, Strajna, prodam
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/lj-okolica-hisa-24" class="news-text" target="_blank">
                           Lj. okolica, hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/b-restaurantbar-ljubljana" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1362/Bchef/45ffad6ef22d813c9a18deb77f7c186e.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/b-restaurantbar-ljubljana" class="news-text" target="_blank">
                           B-restaurant@bar, Ljubljana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/hotel-triglav-dobrna" class="news-text" target="_blank">
                           Hotel Triglav, Dobrna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/hisa-krasna-lokev" class="news-text" target="_blank">
                           Hiša Krasna, Lokev
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/pecene-banane-z-medom/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/03/Odprtakuhinja-pecene-banane.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/recepti/pecene-banane-z-medom/" class="news-text" target="_blank">
                           Pečene banane z medom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/solata-z-endivijo-popecenimi-kockami-buce-slanine-ter-prazenimi-bucnicami/" class="news-text" target="_blank">
                           Solata z endivijo, popečenimi kockami buče in slanine ter praženimi bučnicami
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/kroznik/natecaj-naj-ima-vas-loncek-tudi-piko/" class="news-text" target="_blank">
                           Natečaj: Naj ima vaš lonček tudi piko!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="//uporabnik.delo.si/openid/registracija/?redirect=//www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/birds-1_medium_2.png?rev=2018-03-14-12" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!--
                                                 -->

                        <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                            <a href="/Ona-365" >
                                Ona 365
                            </a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="priganjanje-cloveka-bi-se-moralo-koncati" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44019/14599/ona-djvu-2634963-anze-mpi_small.jpg" alt="ONA__djvu_2634963_anze_mpi_.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="priganjanje-cloveka-bi-se-moralo-koncati">
                        Katy Kavanaugh <br>
                        <span style="text-transform: uppercase">Priganjanje človeka bi se moralo končati</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="albert-einstein-2-3" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44021/14595/einstein_small.jpg" alt="einstein.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="albert-einstein-2-3">
                        Fizik in matematik <br>
                        <span style="text-transform: uppercase">Albert Einstein</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pazite-se-leske-jelse-in-cipres" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44004/14593/shutterstock-365685755_small.jpg" alt="shutterstock_365685755.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pazite-se-leske-jelse-in-cipres">
                        Čas alergij <br>
                        <span style="text-transform: uppercase">Pazite se leske, jelše in cipres</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nominacija-mi-je-skoraj-unicila-razmerje" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/43607/14467/mediaspeed-206-of-292_small.jpg" alt="mediaspeed (206 of 292).jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nominacija-mi-je-skoraj-unicila-razmerje">
                        Hudomušna Ona 365 Desa Muck <br>
                        <span style="text-transform: uppercase">Nominacija mi je skoraj uničila razmerje</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="priganjanje-cloveka-bi-se-moralo-koncati" style="display:block;height:100px;background-image: url(/uploads/44019/14599/ona-djvu-2634963-anze-mpi_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="priganjanje-cloveka-bi-se-moralo-koncati" style="color:#111;">
                        <span style="text-transform: uppercase">Priganjanje človeka bi se moralo končati</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="albert-einstein-2-3" style="display:block;height:100px;background-image: url(/uploads/44021/14595/einstein_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="albert-einstein-2-3" style="color:#111;">
                        <span style="text-transform: uppercase">Albert Einstein</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 20px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a>
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Moda">
                                    Moda                                </a>
                            </li>
                                                <li>
                            Popoln poročni dan                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=sejem">sejem</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Celjski+sejem">Celjski sejem</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=sejem+Poroka">sejem Poroka</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=poroka">poroka</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan&amp;title=Popoln+poro%C4%8Dni+dan&amp;description=Top+poro%C4%8Dni+trendi%2C+vrhunske+kreacije+na+modni+pisti%2C+sejemske+ugodnosti+%E2%80%93+tudi+outlet+prodaja+-+ter+ideje+in+nasveti+za+popolni+poro%C4%8Dni+dan+vas+ta+vikend%2C+17.+in+18.+marca%2C+pri%C4%8Dakujejo+na+17.+sejmu+POROKA." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Popoln+poro%C4%8Dni+dan+%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Popoln poročni dan&body=%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
    <p style="color: #d2232a">Predstavitvena informacija</p>

    <!--
    <div class="promo-wrapper margin-bottom-20">
        <span class="promo-icon margin-bottom-10">
            <i class="fa fa-star" style="display: inline-block;vertical-align: top;margin-top: 3px;"></i>

            <span style="padding-left: 10px;display: inline-block;">
                Vsebino omogoča: <br>
                <a href="" target="_blank"><strong></strong></a>
            </span>
        </span>
    </div>
    -->


                </div>

            </div>

            <!-- Article -->
            <div class="" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Največji poročni sejem z najdaljšo tradicijo v Celju - 17. in 18. marca</h2>
                        <h1>Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti za popolni poročni dan</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti – tudi outlet prodaja - ter ideje in nasveti za popolni poročni dan vas ta vikend, 17. in 18. marca, pričakujejo na 17. sejmu POROKA.                        </p>
                        <ul class="content-info">
                            <li>13.03.2018</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        Petra Godeša                                    
                                                            </li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/43945/onaplus-si-1_large.jpg" alt="" class="img-responsive">

                            
                                <div class="image-signature-wrapper cover-signature">
                                    <div class="image-signature">
                                        <p>
                                            
                                                                                        Foto: Celjski sejem                                                                                    </p>
                                    </div>
                                </div>
                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p><strong>Več kot 45 ponudnikov poročnih storitev vam bo razkrilo, kako poskrbeti za nepozaben poročni dan. In &scaron;e pomembna novost leto&scaron;njega sejma &ndash; obi&scaron;čete ga lahko brezplačno! Celjski sejem bo prvim 1500 parom, ki se bodo <a href="http://www.ce-sejem.si/fair/sklop-sejmov-flora-altermed-apislovenija-poroka/17-poroka/pridobi-brezplacno-vstopnico/" target="_blank">prijavili&nbsp;</a>, podaril brezplačni vstopnici za sejem. <img class="fr-draggable fr-dii frola-image-pull-right" src="http://www.onaplus.si/uploads/froala/onaplus-si-2_large_2.jpg" style="width: 300px;"></strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p>17. sejem POROKA bo v sejemski dvorani L1, kjer bo že osmo leto zapored tudi velika promocijska razstava poročnih &scaron;opkov slovenskih cvetličarn. Pa&scaron;a za oči pa bosta zagotovo tudi fantazijski modni reviji poročnih oblek v izvedbi Glammodels. Manekenke - med njimi bo tudi aktualna Miss Slovenije Maja Zupan - in manekeni se bodo letos &raquo;pome&scaron;ali&laquo; med obiskovalce in jim tako maksimalno približali predstavljene kreacije.&nbsp;</p><p>Prvič bo na sejmu mogoče tudi ugodno nakupovati v Outletih poročnih oblek in modnih dodatkov. Bodoči mladoporočenci bodo lahko izbirali med poročnimi in svečanimi oblekami, čevlji, spodnjim perilom, nakitom, modnimi dodatki, blazinicami in drugimi dodatki, ki so del poročne opreme.</p><p><strong>Pomembna je osebnost in ne le modni trendi</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">iprom_ZONES.push(683);</script></div><p>V Salonu White Couture pravijo, da modne smernice poročnih oblek narekujejo veliko čipke, &scaron;e posebej tattoo čipko v kombinaciji s krilom iz tila, padajočega &scaron;ifona ali pa organze. Ne glede na modne smernice pa je izbira poročne obleke vedno odvisna od karakternih lastnosti neveste, oblike telesa in celotne poročne zgodbe.</p><p><img class="fr-dib fr-draggable frola-image-center" src="http://www.onaplus.si/uploads/froala/onaplus-si-3_large.jpg" style="width: 300px;"></p><p><strong>Prstana vaju vsak dan spomnita na vajin poročni dan</strong></p><p>Pri poročnih prstanih so letos v ospredju tanj&scaron;i in ožji prstani, najbolj priljubljeni pa so tak&scaron;ni z diamanti, sporočajo iz Zlatarstva Mirage. Med kovinami je &scaron;e vedno najbolj zaželeno belo zlato, prav tako je v modi rdeče zlato, največkrat v kombinaciji z belim zlatom. Poročna prstana sta skoraj edina stvar, ki par vsakodnevno spominja na njun poročni dan, zato je &scaron;e kako pomembno kak&scaron;na sta.</p><p><strong>Spro&scaron;čeno vzdu&scaron;je ključ do nepozabne poročne pravljice</strong></p><p>Ključ do nepozabne poročne pravljice je spro&scaron;čeno vzdu&scaron;je, poudarja Ur&scaron;ka Slapar, želimo.si, organizatorka porok in dolgoletna razstavljavka na sejmu. To bodo prikazali tudi na svojem razstavnem prostoru, kjer bodo pod &scaron;otorom predstavili nove poročne trende dekoracije, kjer so vse bolj &raquo;in&laquo; leseni in pleksi izdelki.</p><p><strong>Marmorne torte v različnih barvah</strong></p><p>&nbsp;Pri poročnih tortah pa je letos po izku&scaron;njah sla&scaron;čičarjev v Pohorski kavarni trend &raquo;marmorna&laquo; podoba torte v različnih barvah. Lahko je celotna torta tak&scaron;na, ali le kak&scaron;no nadstropje, toliko da pritegne poglede. Ostajajo pa v trendu tudi &raquo;naked cake&laquo; torte.</p><p><img class="fr-dib fr-draggable frola-image-center" src="http://www.onaplus.si/uploads/froala/onaplus-si-4_large_1.jpg" style="width: 600px;"></p><p><strong>Sejmi za praznovanje pomladi</strong></p><p>&nbsp;V istem terminu bodo na sejmi&scaron;ču poleg sejma Poroka &scaron;e sejmi Flora, Altermed, ApiSlovenija, festival<strong>&nbsp;</strong>hrane in pijače Kulinart ter Festival kave Slovenija. Sejme bo mogoče oba dneva obiskati med 9. in 18. uro, v Celjskem sejmu pa vabijo obiskovalce, da si dnevni program dogajanja ogledajo na <a href="http://www.ce-sejem.si">www.ce-sejem.si</a> in <a href="http://www.festivalkaveslovenija.si">www.festivalkaveslovenija.si</a>.</p><p><img class="fr-dib fr-draggable frola-image-center" src="http://www.onaplus.si/uploads/froala/onaplus-si-5_large.jpg" style="width: 600px;"></p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Contest -->
                    
                    <!-- Promo -->
                    
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-03-14-12" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                    <!-- Outbrain -->
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20" id="outBrainPlugin"></div>
                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="priganjanje-cloveka-bi-se-moralo-koncati" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44019/14599/ona-djvu-2634963-anze-mpi_small.jpg" alt="ONA__djvu_2634963_anze_mpi_.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="priganjanje-cloveka-bi-se-moralo-koncati">
                        Katy Kavanaugh <br>
                        <span style="text-transform: uppercase">Priganjanje človeka bi se moralo končati</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="albert-einstein-2-3" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44021/14595/einstein_small.jpg" alt="einstein.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="albert-einstein-2-3">
                        Fizik in matematik <br>
                        <span style="text-transform: uppercase">Albert Einstein</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pazite-se-leske-jelse-in-cipres" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44004/14593/shutterstock-365685755_small.jpg" alt="shutterstock_365685755.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pazite-se-leske-jelse-in-cipres">
                        Čas alergij <br>
                        <span style="text-transform: uppercase">Pazite se leske, jelše in cipres</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nominacija-mi-je-skoraj-unicila-razmerje" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/43607/14467/mediaspeed-206-of-292_small.jpg" alt="mediaspeed (206 of 292).jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nominacija-mi-je-skoraj-unicila-razmerje">
                        Hudomušna Ona 365 Desa Muck <br>
                        <span style="text-transform: uppercase">Nominacija mi je skoraj uničila razmerje</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan&amp;title=Popoln+poro%C4%8Dni+dan&amp;description=Top+poro%C4%8Dni+trendi%2C+vrhunske+kreacije+na+modni+pisti%2C+sejemske+ugodnosti+%E2%80%93+tudi+outlet+prodaja+-+ter+ideje+in+nasveti+za+popolni+poro%C4%8Dni+dan+vas+ta+vikend%2C+17.+in+18.+marca%2C+pri%C4%8Dakujejo+na+17.+sejmu+POROKA." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Popoln+poro%C4%8Dni+dan+%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Popoln poročni dan&body=%2F%2Fwww.onaplus.si%2Ftop-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="priganjanje-cloveka-bi-se-moralo-koncati" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44019/14599/ona-djvu-2634963-anze-mpi_small.jpg" alt="ONA__djvu_2634963_anze_mpi_.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="priganjanje-cloveka-bi-se-moralo-koncati">
                        Katy Kavanaugh <br>
                        <span style="text-transform: uppercase">Priganjanje človeka bi se moralo končati</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="albert-einstein-2-3" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44021/14595/einstein_small.jpg" alt="einstein.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="albert-einstein-2-3">
                        Fizik in matematik <br>
                        <span style="text-transform: uppercase">Albert Einstein</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pazite-se-leske-jelse-in-cipres" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/44004/14593/shutterstock-365685755_small.jpg" alt="shutterstock_365685755.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pazite-se-leske-jelse-in-cipres">
                        Čas alergij <br>
                        <span style="text-transform: uppercase">Pazite se leske, jelše in cipres</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nominacija-mi-je-skoraj-unicila-razmerje" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/43607/14467/mediaspeed-206-of-292_small.jpg" alt="mediaspeed (206 of 292).jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nominacija-mi-je-skoraj-unicila-razmerje">
                        Hudomušna Ona 365 Desa Muck <br>
                        <span style="text-transform: uppercase">Nominacija mi je skoraj uničila razmerje</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                </div>

            </div>
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            <div class="margin-bottom-50 visible-xs hidden-sm hidden-md hidden-lg">
                <div>
                    <div class="iAdserver" data-iadserver-zone="683"></div>
                    <script type="text/javascript">iprom_ZONES.push(683);</script>
                </div>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="ce-ima-irena-roka-rada-ima-lara-tadeja-se-raje">
            <img class="img-responsive" src="/uploads/43880/14552/img-9412_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="ce-ima-irena-roka-rada-ima-lara-tadeja-se-raje">
                <strong>Če ima Irena Roka rada, ima Lara Tadeja še...</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="meghan-markle-v-cerkev-s-kraljico">
            <img class="img-responsive" src="/uploads/44106/afp-photo-20180312163132-52150400_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                <h3>
            <a href="meghan-markle-v-cerkev-s-kraljico">
                <strong>Meghan Markle v cerkev s kraljico</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="poslovil-se-je-stephen-hawking">
            <img class="img-responsive" src="/uploads/44169/14639/hawking2_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                <h3>
            <a href="poslovil-se-je-stephen-hawking">
                <strong>Poslovil se je Stephen Hawking</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 hidden-xs">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img style="max-width: 200px;padding: 0;" class="header-banner img-responsive center-image" src="/uploads/covers/naslovke1-1_small_19.png?rev=2018-03-14-12" alt="ONAPLUS Naslovnica"></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="lidlova-bozicna-raziskava" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/2004/santaclara-stibi-set-a-wt2016_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                        <h3>
                                        <a href="lidlova-bozicna-raziskava" style="font-size: 18px;">
                                                                                        <strong style="font-size: 18px;"><span>Lidlova božična raziskava</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="zelim-si-zavese-v-mansardi" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/18281/siesta-3_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                        <h3>
                                        <a href="zelim-si-zavese-v-mansardi" style="font-size: 18px;">
                                            Elegantno, ni kaj! <br>                                            <strong style="font-size: 18px;"><span>Želim si zavese v mansardi</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="30-dni-sem-testirala-kremo-proti-gubicam-lux-factor" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/42340/lux-factor_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="30-dni-sem-testirala-kremo-proti-gubicam-lux-factor" style="font-size: 18px;">
                                            Lepota<br>                                            <strong style="font-size: 18px;"><span>»30 dni sem testirala kremo proti gubicam Lux-Factor«</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-odpraviti-neprijetne-vonjave-2" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/41629/thinkstockphotos-893150766_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="kako-odpraviti-neprijetne-vonjave-2" style="font-size: 18px;">
                                            Sintetična oblačila<br>                                            <strong style="font-size: 18px;"><span>Kako odpraviti neprijetne vonjave?</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="prepoznate-obraze-informativnega-programa" style="background-image: url(/uploads/43130/14329/6_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="prepoznate-obraze-informativnega-programa">

                                                                                                            Iz arhiva <br>
                                                    
                                                    <strong>Prepoznate obraze informativnega prog...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="tukaj-smo-zato-da-se-naucimo-ljubiti" style="background-image: url(/uploads/43020/14305/onaplus-djvu-2598822-anze_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="tukaj-smo-zato-da-se-naucimo-ljubiti">

                                                                                                            Jan Erik Sigdell <br>
                                                    
                                                    <strong>Tukaj smo zato, da se naučimo ljubiti</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="seks-je-kot-ples-treba-je-vaditi" style="background-image: url(/uploads/43163/14344/shutterstock-354146012_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="seks-je-kot-ples-treba-je-vaditi">

                                                                                                            Kdaj nastopi užitek? <br>
                                                    
                                                    <strong>Seks je kot ples. Treba je vaditi.</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>



<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined") {

            var url = "";
            var index = getParameterByName("di");
            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }
            
        }
    });

</script>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2018-03-14-12" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="//promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="//legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="//promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.4"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rel=1.2.2"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="//services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "//www.onaplus.si/top-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan",
                title: "Popoln poročni dan",
                image_url: "//www.onaplus.si/uploads/43945/onaplus-si-1_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "//www.onaplus.si/top-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan",
            postid: "43945",
            maincontent: "Top poročni trendi, vrhunske kreacije na modni pisti, sejemske ugodnosti – tudi outlet prodaja - ter ideje in nasveti za popolni poročni dan vas ta vikend, 17. in 18. marca, pričakujejo na 17. sejmu POROKA.",
            title: "Popoln poročni dan",
            pubdate: "2018-03-13 09:59:34",
            authors: "P. I.",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                } else {

                    // If user not logged in - show exit popups
                    if (document.cookie.indexOf("onaplus_popups") === -1) {

                        jQuery(document).mouseleave(initPopups);
                    }
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="ce-ima-irena-roka-rada-ima-lara-tadeja-se-raje">
                                            <img class="img-responsive" src="/uploads/43880/14552/img-9412_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="ce-ima-irena-roka-rada-ima-lara-tadeja-se-raje">
                                                <strong style="font-weight: 600">Če ima Irena Roka rada, ima Lara Tadeja še...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="meghan-markle-v-cerkev-s-kraljico">
                                            <img class="img-responsive" src="/uploads/44106/afp-photo-20180312163132-52150400_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="meghan-markle-v-cerkev-s-kraljico">
                                                <strong style="font-weight: 600">Meghan Markle v cerkev s kraljico</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="poslovil-se-je-stephen-hawking">
                                            <img class="img-responsive" src="/uploads/44169/14639/hawking2_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="poslovil-se-je-stephen-hawking">
                                                <strong style="font-weight: 600">Poslovil se je Stephen Hawking</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>
    
<!-- outbrain -->
<script type="text/javascript">

    jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='//www.onaplus.si/top-porocni-trendi-vrhunske-kreacije-na-modni-pisti-sejemske-ugodnosti-za-popolni-porocni-dan' data-widget-id='"+widgetId+"' data-ob-template='SVN_Onaplus.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>

<!-- Delostat banner -->
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>