﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Svet imajo v rokah butlji in hudobci </title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Deževalo je, jasno. In Sora je bučala. Mizanscena je bila ravno pravšnja: Svetlana je sedela na verandi, morda malce mrko gledala, srkala kofetek in med prsti svaljkala cigareto. Sedeli sva in začeli govoriti. Okoli naju so se muzale mačke, tu in tam pristopile in mijavkajoče zahtevale svoje trenutke pozornosti. Mrzlo je bilo in glasno je škrabljalo. V Svetlanini glavi pa so se podile nove in nove ideje. Te dni se pripravlja na veliki koncert z naslovom Nosil bom rdečo zvezdo.">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Nika Vistoropski">
    
	<meta name="keywords" content="Svetlana makarovič">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/tisti-ki-me-sovrazijo-je-prav-da-me"/>

    
        <meta property="og:title" content="Svet imajo v rokah butlji in hudobci "/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-11_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-14_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-4_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-5_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-7_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-10_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-3_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/6021/onaplus-delo-foto-20170522-13_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-9_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-2_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/17762/onaplus-delo-foto-20170522-6-1_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/17762/6021/onaplus-delo-foto-20170522-13_medium.jpg" />
        
                    <meta property="og:description" content="Deževalo je, jasno. In Sora je bučala. Mizanscena je bila ravno pravšnja: Svetlana je sedela na verandi, morda malce mrko gledala, srkala kofetek in med prsti svaljkala cigareto. Sedeli sva in začeli govoriti. Okoli naju so se muzale mačke, tu in tam pristopile in mijavkajoče zahtevale svoje trenutke pozornosti. Mrzlo je bilo in glasno je škrabljalo. V Svetlanini glavi pa so se podile nove in nove ideje. Te dni se pripravlja na veliki koncert z naslovom Nosil bom rdečo zvezdo."/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.1.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.0.3"></script>

	
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.4">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "intervjuji";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.1"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/prosti-cas/dom/deloindom-odprta-vrata-na-pocitnicah.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20170606/480x290_Deloindom___DSC6793.jpg?rev=0" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/prosti-cas/dom/deloindom-odprta-vrata-na-pocitnicah.html" class="news-text" target="_blank">
                           Deloindom: Odprta vrata - na počitnicah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/mnenja/kolumne/dom-in-svet-amerisko-voditeljstvo.html" class="news-text" target="_blank">
                           Dom in svet: Ameriško voditeljstvo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/svet/globalno/kako-pomociti-prst-v-nafto-ne-da-bi-ga-umazali.html" class="news-text" target="_blank">
                           Kako pomočiti prst v nafto, ne da bi ga umazali
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/sodisce-izselilo-umetnike" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2017/06/06/narodnidom_novomesto.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/sodisce-izselilo-umetnike" class="news-text" target="_blank">
                           Sodišče izselilo umetnike
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/hollywood/foto-kate-v-rozicah-na-rozicah" class="news-text" target="_blank">
                           FOTO: Kate v rožicah na rožicah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/jutranji-klic-v-potoku-opazili-temnejse-vozilo" class="news-text" target="_blank">
                           Jutranji klic: v potoku opazili temnejše vozilo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/statisticna-sreca" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/17891/6063/shutterstock-58314529_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/statisticna-sreca" class="news-text" target="_blank">
                           Statistična sreča.
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/iskrenost-me-je-stala-premierski-polozaj" class="news-text" target="_blank">
                           Iskrenost me je stala premierski položaj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/vzgoja-hcera-ni-macji-kaselj" class="news-text" target="_blank">
                           Vzgoja hčera ni mačji kašelj
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/trendi/plc-challenge-prezracevanje-v-enocevnem-cestnem-predoru-2382" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/da/58/29664672e49868004d3a.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/trendi/plc-challenge-prezracevanje-v-enocevnem-cestnem-predoru-2382" class="news-text" target="_blank">
                           PLC+ Challenge: prezračevanje v enocevnem cestnem predoru
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/finance/kaj-pocne-warren-buffett-2330" class="news-text" target="_blank">
                           Kaj počne Warren Buffett
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/ikonomija/zlata-doba-tobaka-2346" class="news-text" target="_blank">
                           Zlata doba tobaka
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/moda/modni-objektiv-manca-sepetavc-miss-sporta-v-visokih-petkah" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/3945/35171/1-min.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/moda/modni-objektiv-manca-sepetavc-miss-sporta-v-visokih-petkah" class="news-text" target="_blank">
                           Modni objektiv: Manca Šepetavc, miss športa v visokih petkah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/pet-skladb-ki-so-kot-nalasc-za-poletne-dni" class="news-text" target="_blank">
                           Pet skladb, ki so kot nalašč za poletne dni
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/vodic-za-shranjevanje-sadja" class="news-text" target="_blank">
                           Vodič za shranjevanje sadja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/domovi/slovenski/sodobni/odprta-vrata-na-pocitnicah" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/deloindom_dsc6793.jpg?itok=VWWx-9j_" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/domovi/slovenski/sodobni/odprta-vrata-na-pocitnicah" class="news-text" target="_blank">
                           Odprta vrata: Na počitnicah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/energija-okolje/skrbno-z-elektriko/tehnoloska-senzacija-na-dunaju-elektricni-avtobusi-brez-voznika" class="news-text" target="_blank">
                           Tehnološka senzacija na Dunaju: električni avtobusi brez voznika
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/stanujem/v-tokratni-stevilki-delaindom-149" class="news-text" target="_blank">
                           V tokratni številki Delaindom
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/na-kisiku/cesta-smrti-ali-slave" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/filip_flisar_foto_uros_podlogar_0.jpg?itok=o0HUGko7" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/na-kisiku/cesta-smrti-ali-slave" class="news-text" target="_blank">
                           Cesta smrti ali slave
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/na-kisiku/litijski-tek" class="news-text" target="_blank">
                           Litijski tek
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/dan-mladosti/kronometer-ni-za-bojazljivce" class="news-text" target="_blank">
                           Kronometer ni za bojazljivce
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-tacen-hisa" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/hisa2_8.jpg?itok=ZcNHQkZv" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/lj-tacen-hisa" class="news-text" target="_blank">
                           Lj. Tacen, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/brezovica-plesivica-45-sobno-stanovanje" class="news-text" target="_blank">
                           Brezovica - Plešivica, 4,5-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/ig-tomiselj-hisa" class="news-text" target="_blank">
                           Ig - Tomišelj, hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/konoba-tramerka-volosko-hrvaska" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1320/tramerka1/4edee372f5133cb32015944e9132a592.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/konoba-tramerka-volosko-hrvaska" class="news-text" target="_blank">
                           Konoba Tramerka, Volosko, Hrvaška
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-harmonia-sentilj" class="news-text" target="_blank">
                           Restavracija Harmonia, Šentilj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-pantarul" class="news-text" target="_blank">
                           Restavracija Pantarul
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/8-marec-1_medium_1.png?rev=2017-06-07-10" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                                                    <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                                <a href="/Ona-365" >
                                    ONA 365
                                </a>
                            </li>
                        
                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
<!-- Quick news -->
<div class="row module hidden-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="tisti-ki-me-sovrazijo-je-prav-da-me" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17762/6021/onaplus-delo-foto-20170522-13_small.jpg" alt="ONAplus__Delo_Foto_20170522.13.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="tisti-ki-me-sovrazijo-je-prav-da-me">
                        Svetlana Makarovič <br>
                        <span style="text-transform: uppercase">Svet imajo v rokah butlji in hudobci </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17782/6047/ona-djvu-2531159-kotnikb-t-1_small.jpg" alt="ONA__djvu_2531159_kotnikb_t.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
                        Posledice požara v Kemisu <br>
                        <span style="text-transform: uppercase">Direktor nacionalnega inštituta za javno zdravj...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="george-in-amal-pozdravila-ello-in-alexandra" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17929/6073/george5_small.jpg" alt="George5.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="george-in-amal-pozdravila-ello-in-alexandra">
                        Clooneyeva dvojčka <br>
                        <span style="text-transform: uppercase">George in Amal pozdravila Ello in Alexandra</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sok-iz-aronije" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17903/6066/shutterstock-303914156_small.jpg" alt="shutterstock_303914156.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sok-iz-aronije">
                        Aronija <br>
                        <span style="text-transform: uppercase">Sok iz aronije</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->

<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Intervjuji">Intervjuji</a> >
                            </li>
                                                <li>
                            Svet imajo v rokah butlji in hudobci                         </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Svetlana+Makarovi%C4%8D">Svetlana Makarovič</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=knji%C5%BEevnost">književnost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=informacijska+dru%C5%BEba">informacijska družba</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=ljudje">ljudje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=ma%C4%8Dke">mačke</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=svoboda">svoboda</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=politika">politika</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C5%BEivljenje">življenje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mo%C4%8D">moč</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=zlo">zlo</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me&amp;title=Svet+imajo+v+rokah+butlji+in+hudobci+&amp;description=De%C5%BEevalo+je%2C+jasno.+In+Sora+je+bu%C4%8Dala.+Mizanscena+je+bila+ravno+prav%C5%A1nja%3A+Svetlana+je+sedela+na+verandi%2C+morda+malce+mrko+gledala%2C+srkala+kofetek+in+med+prsti+svaljkala+cigareto.+Sedeli+sva+in+za%C4%8Deli+govoriti.+Okoli+naju+so+se+muzale+ma%C4%8Dke%2C+tu+in+tam+pristopile+in+mijavkajo%C4%8De+zahtevale+svoje+trenutke+pozornosti.+Mrzlo+je+bilo+in+glasno+je+%C5%A1krabljalo.+V+Svetlanini+glavi+pa+so+se+podile+nove+in+nove+ideje.+Te+dni+se+pripravlja+na+veliki+koncert+z+naslovom+Nosil+bom+rde%C4%8Do+zvezdo." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Svet+imajo+v+rokah+butlji+in+hudobci++http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Svet imajo v rokah butlji in hudobci &body=http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Interview -->
            <div class="content">

                <div class="row margin-bottom-40">

                    <div class="col-sm-6">

                        
                        <h2>Svetlana Makarovič</h2>
                        <h1>Svet imajo v rokah butlji in hudobci </h1>

                        
                        <p class="lead">Deževalo je, jasno. In Sora je bučala. Mizanscena je bila ravno pravšnja: Svetlana je sedela na verandi, morda malce mrko gledala, srkala kofetek in med prsti svaljkala cigareto. Sedeli sva in začeli govoriti. Okoli naju so se muzale mačke, tu in tam pristopile in mijavkajoče zahtevale svoje trenutke pozornosti. Mrzlo je bilo in glasno je škrabljalo. V Svetlanini glavi pa so se podile nove in nove ideje. Te dni se pripravlja na veliki koncert z naslovom Nosil bom rdečo zvezdo.</p>
                        <ul class="content-info">
                            <li>6.06.2017</li>


                            <li><span>Sprašuje:</span>

                                
                                    <a href="/Iskanje?kw=Nika+Vistoropski">
                                        Nika Vistoropski                                    </a>

                                
                            </li>


                                                            <li><span>Foto:</span> Jure Eržen</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/17762/onaplus-delo-foto-20170522_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p><strong>Človek, ki resno spremlja aktualno dogajanje po svetu, je, si mislim, pred strahovitim izzivom, če si želi razmi&scaron;ljati pozitivno, kaj pravite?</strong><br>Pozitivno razmi&scaron;ljanje je za kretene. Treba je videti, treba je gledati, treba je vedeti in treba je sli&scaron;ati! Treba je! Potem &scaron;ele spozna&scaron;, kak&scaron;en je svet. In da mu vlada neumnost. Tako je že od nekdaj. Svet imajo v rokah butlji in hudobci.&nbsp;</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p><br></p><p class="quote quote-inverted">Če si re&scaron;il eno življenje, si re&scaron;il ves svet. Najprej mora&scaron; nadeti kisikovo masko sebi, potem &scaron;ele lahko pomaga&scaron; drugim. In ta kisikova maska ne predstavlja nič drugega kot intelekt.&nbsp;</p><p><br></p><p><strong>Na kaj najprej pomislite, ko se zjutraj zbudite?</strong><br>Na kavo, cigarete in muce.&nbsp;</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/onaplus-delo-foto-20170522-6_large.jpg" style="width: 569px; height: 828.843px;"></p><p><br></p><p><strong>Kaj mislite o tistih, ki govorijo, da je staranje čudovito, človekova dolžnost pa, da vidi dobro in lepo in se nanju osredotoči?</strong><br>Naj bodo! Dovolj je prostora za vse. Tudi za bebce. Sploh pa, staranje ni lepo. Uvela roža je uvela roža. Ni je moč umetno pomladiti. Ob tem va&scaron;em vpra&scaron;anju pomislim tudi na to, kak&scaron;en odnos imajo Slovenci do beguncev, tako imenovanih ekonomskih migrantov, tistih, ki bežijo pred lakoto, boleznijo, posiljevanjem, ne samo pred vojno in bombami ... Vem le, da jih v Sloveniji skoraj večina obravnava kot potencialne sovražnike, teroriste. Ljudje se zbirajo po krajih in protestirajo proti azilnim domovom?! To je grozljivo, fa&scaron;istoidno, slovenceljsko in katolicistično! Desničarstvo je nekaj ogabnega. Pa tudi, Cerkev, ki napada begunce, se ne zaveda, da je med njimi moč najti človeka s trnovo krono na glavi in križem na hrbtu.&nbsp;</p><p><br></p><p class="quote quote-inverted">Svoje sem odživela. Vse, kar sem doživela hudega, sem si povzročila sama; zaradi napačnih odločitev, neke vrste naivnega zaupanja do ljudi. A &scaron;e vedno imam eno okno odprto za novega človeka.&nbsp;</p><p><br></p><p>Ob tem se vpra&scaron;am, kaj lahko naredim kot posameznica. Kak&scaron;ne malenkosti že. Da recimo pripravim koncert Nosil bom rdečo zvezdo. Zame je namreč rdeča zvezda simbol svobode, enakosti, prijateljstva, upor pljuvanju partizanstva, čvekanju, da je ta mit, da so bili partizani le neka kvazikomunistična banda ... Rdeča zvezda mi ne predstavlja jugoslovanskega režima. No, do neke mere mogoče že; Jugoslavija je bila zelo napredna država, a se je prav kmalu simbol rdeče zvezde popačil in začel izkori&scaron;čati. Prebivalstvo je bilo razdeljeno na privilegirane, tiste, ki so bili v partiji ali celo partijski funkcionarji, ter one, ki niso bili. No, bilo je približno tako kot zdaj. Na oblasti so bili vedno butlji in barabe. Simbol rdeče zvezde, svobode misli, pa je ostal. Zato jo nosim.&nbsp;</p><p><br></p><p><strong><em><span style="font-size: 18px;">Celoten pogovor preberite v junijski reviji Onaplus, ki je iz&scaron;la 6. junija 2017. Na prodajnih policah vas čaka vse do 3. julija. &nbsp;</span></em></strong></p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/001-20170606-onap_large.jpg" style="width: 658px; height: 890.493px;"></p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                        <div class="col-sm-12 margin-bottom-40">

        <div class="onaplus-image-gallery" id="imageGallery" style="
        background-color: rgba(0,0,0,0.7);
        box-shadow: 5px 5px 8px #BBB;
        border: 1px solid #BBB;
        position: relative;
        margin: 0 auto;
        top: 0; left: 0;
        width: 800px;
        height: 620px;
        visibility: hidden;">
                    <!-- Loading Screen -->
                    <div data-u="loading" style="position: absolute; top: 0px; left: 0px;">
                        <div style="filter: alpha(opacity=70); opacity: 0.7; position: absolute; display: block; top: 0px; left: 0px; width: 100%; height: 100%;"></div>
                        <div style="position:absolute;display:block;background:url('/assets/plugins/jssor/img/loading.gif') no-repeat center center;top:0px;left:0px;width:100%;height:100%;"></div>
                    </div>
                    <div data-u="slides" style="
                    cursor: default;
                    position: relative;
                    top: 100px; left: 0;
                    width: 800px;
                    height: 516px;
                    ">

                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-11_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-11_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-14_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-14_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-4_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-4_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-5_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-5_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-7_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-7_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-10_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-10_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-3_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-3_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/6021/onaplus-delo-foto-20170522-13_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/6021/onaplus-delo-foto-20170522-13_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-9_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-9_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-2_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-2_small.jpg"/>

                                                            </div>
                                                    <div data-p="144.50">
                                <img data-u="image" src="/uploads/17762/onaplus-delo-foto-20170522-6-1_large.jpg"/>
                                <img data-u="thumb" src="/uploads/17762/onaplus-delo-foto-20170522-6-1_small.jpg"/>

                                                            </div>
                                            </div>
                    <!-- Thumbnail Navigator -->
                    <div data-u="thumbnavigator" class="jssort01" style="position:absolute;left:0px;top:0px;width:800px;height:100px;" data-autocenter="1">
                        <!-- Thumbnail Item Skin Begin -->
                        <div data-u="slides" style="cursor: default;">
                            <div data-u="prototype" class="p">
                                <div class="w">
                                    <div data-u="thumbnailtemplate" class="t"></div>
                                </div>
                                <div class="c"></div>
                            </div>
                        </div>
                        <!-- Thumbnail Item Skin End -->
                    </div>
                    <!-- Arrow Navigator -->
                    <span data-u="arrowleft" class="jssora05l" style="top:258px;left:18px;width:40px;height:40px;"></span>
                    <span data-u="arrowright" class="jssora05r" style="top:258px;right:18px;width:40px;height:40px;"></span>
                </div>

    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="tisti-ki-me-sovrazijo-je-prav-da-me" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17762/6021/onaplus-delo-foto-20170522-13_small.jpg" alt="ONAplus__Delo_Foto_20170522.13.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="tisti-ki-me-sovrazijo-je-prav-da-me">
                        Svetlana Makarovič <br>
                        <span style="text-transform: uppercase">Svet imajo v rokah butlji in hudobci </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17782/6047/ona-djvu-2531159-kotnikb-t-1_small.jpg" alt="ONA__djvu_2531159_kotnikb_t.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
                        Posledice požara v Kemisu <br>
                        <span style="text-transform: uppercase">Direktor nacionalnega inštituta za javno zdravj...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="george-in-amal-pozdravila-ello-in-alexandra" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17929/6073/george5_small.jpg" alt="George5.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="george-in-amal-pozdravila-ello-in-alexandra">
                        Clooneyeva dvojčka <br>
                        <span style="text-transform: uppercase">George in Amal pozdravila Ello in Alexandra</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="sok-iz-aronije" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/17903/6066/shutterstock-303914156_small.jpg" alt="shutterstock_303914156.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="sok-iz-aronije">
                        Aronija <br>
                        <span style="text-transform: uppercase">Sok iz aronije</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <!-- Related -->
                    <div class="col-sm-12 margin-bottom-30">

    <div class="note module">

        <div class="module-content">

            <h3 class="text-center"><strong>PREBERITE TUDI</strong></h3>

            
                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                    <div class="blog-thumb ">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                            <img style="height: 160px;width: auto;" src="/uploads/6425/2403/ona-djvu-2382011-kotnikb-v_small.jpg" alt="">
                                <a class="hover-grad" href="bojmo-se-domacih-trumpistov"><i class="fa fa-search"></i></a>

                                
                                                    </div>
                        <div class="blog-thumb-desc module-content match-height">
                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                        <h3>
                                <a href="bojmo-se-domacih-trumpistov">

                                                                            Dr. Svetlana Slapšak <br>
                                    
                                    <strong>Bojmo se domačih trumpistov</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>

</div>

                    <!-- Promo items -->
                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me&amp;title=Svet+imajo+v+rokah+butlji+in+hudobci+&amp;description=De%C5%BEevalo+je%2C+jasno.+In+Sora+je+bu%C4%8Dala.+Mizanscena+je+bila+ravno+prav%C5%A1nja%3A+Svetlana+je+sedela+na+verandi%2C+morda+malce+mrko+gledala%2C+srkala+kofetek+in+med+prsti+svaljkala+cigareto.+Sedeli+sva+in+za%C4%8Deli+govoriti.+Okoli+naju+so+se+muzale+ma%C4%8Dke%2C+tu+in+tam+pristopile+in+mijavkajo%C4%8De+zahtevale+svoje+trenutke+pozornosti.+Mrzlo+je+bilo+in+glasno+je+%C5%A1krabljalo.+V+Svetlanini+glavi+pa+so+se+podile+nove+in+nove+ideje.+Te+dni+se+pripravlja+na+veliki+koncert+z+naslovom+Nosil+bom+rde%C4%8Do+zvezdo." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Svet+imajo+v+rokah+butlji+in+hudobci++http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Svet imajo v rokah butlji in hudobci &body=http%3A%2F%2Fwww.onaplus.si%2Ftisti-ki-me-sovrazijo-je-prav-da-me"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="vzgoja-hcera-ni-macji-kaselj">
            <img class="img-responsive" src="/uploads/17883/6062/shutterstock-387450340_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a>
                <h3>
            <a href="vzgoja-hcera-ni-macji-kaselj">
                <strong>Vzgoja hčera ni mačji kašelj</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="iskrenost-me-je-stala-premierski-polozaj">
            <img class="img-responsive" src="/uploads/17920/6083/onaplus-delo-foto-20170512-1_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="iskrenost-me-je-stala-premierski-polozaj">
                <strong>Iskrenost me je stala premierski položaj</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
            <img class="img-responsive" src="/uploads/17782/6047/ona-djvu-2531159-kotnikb-t-1_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a>
                <h3>
            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
                <strong>Direktor nacionalnega inštituta za javno z...</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            
    <!-- Module #Letters -->
    <div class="margin-bottom-50 module" id="letters">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PISMA BRALCEV</h2>
        </div>


        <div class="module-item module-content">

            <div>

                <h3>
                    <a href="http://www.onaplus.si/o-zrelosti-maturantov-nezrelosti-druzbe-in-pomenu-pogovora">
                        <strong>O zrelosti maturantov, nezrelosti družbe in pomenu pogovora</strong>
                    </a>
                </h3>

                <p class="letter-text">“Tema maturitetnega eseja je zahtevna in posebna. Kot je vsako leto. Matura nikoli ni bila enostavna še posebno i...” </p>

                                    <p class="testimonials-author">- Suzana L. Krause, Ljubljana</p>
                
            </div>

            <div class="text-center margin-bottom-20">
                <a class="action" href="/Pisma-bralcev">
                    VSA PISMA BRALCEV &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

            <div class="clearfix"></div>

        </div>


    </div>


            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-06-07-10" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-06-07-10" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->





    <!-- Facebook chat -->
    <div class="container">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/tisti-ki-me-sovrazijo-je-prav-da-me" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<!-- Content footer -->
<div class="container">

    
    <!-- Linked content -->
    <div class="content">

        <div class="row module">

            <div class="heading heading-v1 margin-bottom-10">
                <h2>POVEZANI ČLANKI</h2>
            </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/1074/324/onaplus-delo-foto-20161117-5_small.jpg" alt="">
                            <a class="hover-grad" href="jaz-se-nisem-zakljucena-celota"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="jaz-se-nisem-zakljucena-celota">
                                    Borut Pahor <br>
                                    <strong>Upam, da me bodo leta spametovala</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/9436/3508/shutterstock-433992586_small.jpg" alt="">
                            <a class="hover-grad" href="ljubosumje-je-bolezen"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a><br>
                                                                <a href="ljubosumje-je-bolezen">
                                    Patološko ljubosumje <br>
                                    <strong>Zakrivala sem modrice</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/10113/3732/ona-6-etiopija-70-2016-04_small.jpg" alt="">
                            <a class="hover-grad" href="edina-resitev-je-ne-imeti-otrok"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a><br>
                                                                <a href="edina-resitev-je-ne-imeti-otrok">
                                    Arne Hodalič <br>
                                    <strong>Edina rešitev je ne imeti otrok</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>
    
    <div class="row">

        <div class="col-sm-6">

            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>NE SPREGLEJTE</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="sprosceno-v-menstrualnih-dneh" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/6346/img-web-4_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="sprosceno-v-menstrualnih-dneh" style="font-size: 18px;">
                                    Izdelano v Sloveniji<br>                                    <strong style="font-size: 18px;"><span>Sproščeno v menstrualnih dneh</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="lidlova-bozicna-raziskava" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/2004/santaclara-stibi-set-a-wt2016_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                        <h3>
                                <a href="lidlova-bozicna-raziskava" style="font-size: 18px;">
                                                                        <strong style="font-size: 18px;"><span>Lidlova božična raziskava</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>


        </div>

        <div class="col-sm-6">
            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PRIPOROČAMO</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="alkohol-postaja-anestezija" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/11477/4165/onaplus-djvu-2468572-anze_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="alkohol-postaja-anestezija" style="font-size: 18px;">
                                    Dr. Andrej Perko <br>                                    <strong style="font-size: 18px;"><span>Mnogim je izguba službe najhujša travma</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="6-trikov-s-katerimi-boste-leteli-ceneje" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/14720/5121/shutterstock-454656217_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                        <h3>
                                <a href="6-trikov-s-katerimi-boste-leteli-ceneje" style="font-size: 18px;">
                                    Tako potujejo iznajdljivi<br>                                    <strong style="font-size: 18px;"><span>6 trikov, s katerimi boste leteli ceneje</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>

        </div>

    </div>



</div>


    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-06-07-10" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.0.5"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.4"></script>

    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/tisti-ki-me-sovrazijo-je-prav-da-me",
            postid: "17762",
            maincontent: "Deževalo je, jasno. In Sora je bučala. Mizanscena je bila ravno pravšnja: Svetlana je sedela na verandi, morda malce mrko gledala, srkala kofetek in med prsti svaljkala cigareto. Sedeli sva in začeli govoriti. Okoli naju so se muzale mačke, tu in tam pristopile in mijavkajoče zahtevale svoje trenutke pozornosti. Mrzlo je bilo in glasno je škrabljalo. V Svetlanini glavi pa so se podile nove in nove ideje. Te dni se pripravlja na veliki koncert z naslovom Nosil bom rdečo zvezdo.",
            title: "Svet imajo v rokah butlji in hudobci ",
            pubdate: "2017-06-06 07:30:02",
            authors: "Nika Vistoropski",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="vzgoja-hcera-ni-macji-kaselj">
                                            <img class="img-responsive" src="/uploads/17883/6062/shutterstock-387450340_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="vzgoja-hcera-ni-macji-kaselj">
                                                <strong style="font-weight: 600">Vzgoja hčera ni mačji kašelj</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="iskrenost-me-je-stala-premierski-polozaj">
                                            <img class="img-responsive" src="/uploads/17920/6083/onaplus-delo-foto-20170512-1_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="iskrenost-me-je-stala-premierski-polozaj">
                                                <strong style="font-weight: 600">Iskrenost me je stala premierski položaj</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
                                            <img class="img-responsive" src="/uploads/17782/6047/ona-djvu-2531159-kotnikb-t-1_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="direktor-nacionalnega-instituta-za-javno-zdravje-mora-odstopiti">
                                                <strong style="font-weight: 600">Direktor nacionalnega inštituta za javno z...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    jQuery(document).ready(function() {

        if (document.cookie.indexOf("onaplus_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('.g-popup-wrapper.subscription-popup').show();
            if ($('.g-popup-wrapper.subscription-popup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

