﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Svet se spominja matere Tereze</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Na današnji dan mineva 20 let od smrti ženske, ki je svoje življenje posvetila najrevnejšim prebivalcem indijskega mesta Kalkuta. Mati Tereza je za svoje delo za čas svojega življenja prejela tudi Nobelovo nagrado za mir, papež Frančišek pa jo je posthumno razglasil za svetnico. ">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="B. K.">
    
	<meta name="keywords" content="mati Tereza,pomoč,revni,Kalkuta,Indija,krščanstvo,Cerkev,Nobelova nagrada,svetnica">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/svet-se-spominja-matere-tereze"/>

    
        <meta property="og:title" content="Svet se spominja matere Tereze"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/26233/8673/mhoje-mothertheresa1-photo-jpg_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/26233/8674/aa32d285-562e-4e4b-9856-ef838ab8ca0c_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/26233/8674/aa32d285-562e-4e4b-9856-ef838ab8ca0c_medium.jpg" />
        
                    <meta property="og:description" content="Na današnji dan mineva 20 let od smrti ženske, ki je svoje življenje posvetila najrevnejšim prebivalcem indijskega mesta Kalkuta. Mati Tereza je za svoje delo za čas svojega življenja prejela tudi Nobelovo nagrado za mir, papež Frančišek pa jo je posthumno razglasil za svetnico. "/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.1.8">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.0.4"></script>

    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'http://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.0">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "aktualno";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.2"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/politika/erjavec-skandalozno-da-clanica-eu-ne-spostuje-mednarodnega-prava.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20170904/480x290_Delo_Foto-20170904172211-06264800.jpeg?rev=2" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/politika/erjavec-skandalozno-da-clanica-eu-ne-spostuje-mednarodnega-prava.html" class="news-text" target="_blank">
                           Plenković odgovarja Timmermansu: Za Hrvaško je arbitraža končana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/gospodarstvo/finance/viberate-v-rekordnem-casu-zbral-kripto-sredstva.html" class="news-text" target="_blank">
                           Viberate v rekordnem času zbral kripto sredstva
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/sport/nogomet/agim-ibraimi-okrepil-vrste-domzal.html" class="news-text" target="_blank">
                           Agim Ibraimi okrepil vrste Domžal
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/romun-prevrnjen-na-streho" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2016/07/05/reuters_pictures-20160705123927-75620600.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/romun-prevrnjen-na-streho" class="news-text" target="_blank">
                           Romun prevrnjen na streho
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/lifestyle/zdravje/iz-rumenih-cvetov-rdece-olje" class="news-text" target="_blank">
                           Iz rumenih cvetov rdeče olje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/magna-naj-pride-v-slovenijo" class="news-text" target="_blank">
                           Magna naj pride v Slovenijo!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/kosarkarji-znova-zmagali" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/26234/8678/kosarka2_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/kosarkarji-znova-zmagali" class="news-text" target="_blank">
                           Košarkarji znova zmagali
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/midve-sva-eno" class="news-text" target="_blank">
                           Midve sva eno
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/svet-se-spominja-matere-tereze" class="news-text" target="_blank">
                           Svet se spominja matere Tereze
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/poslanci-primorske-regije-zaskrbljeni-nad-informacijami-da-bo-nkbm-odpuscala-zaposlene-na-goriskem-3264" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/08/7e/52b851ea9b8395bfb769.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/poslanci-primorske-regije-zaskrbljeni-nad-informacijami-da-bo-nkbm-odpuscala-zaposlene-na-goriskem-3264" class="news-text" target="_blank">
                           Poslanci Primorske regije zaskrbljeni, da bo NKBM odpuščala zaposlene na Goriškem
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/lego-bo-odpustil-1400-ljudi-3263" class="news-text" target="_blank">
                           Lego bo odpustil 1400 ljudi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/kaan-ozkan-novi-predsednik-uprave-in-direktor-tovarne-revoz-3262" class="news-text" target="_blank">
                           Kaan Ozkan, novi predsednik uprave in direktor tovarne Revoz
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/moda/diesel-z-radikalno-potezo-na-instagramu" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/4381/39611/160614_DIESEL_DBSS17Main_27_47819_b.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/moda/diesel-z-radikalno-potezo-na-instagramu" class="news-text" target="_blank">
                           Diesel z radikalno potezo na Instagramu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/zakaj-ne-bi-bila-fit/kombinacije-z-medom-ki-krepijo-odpornost" class="news-text" target="_blank">
                           Kombinacije z medom, ki krepijo odpornost
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/lepota/navelicana-svezih-vonjev-prihajajo-jesenske-disave" class="news-text" target="_blank">
                           Naveličana svežih vonjev? Prihajajo jesenske dišave!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/v-tokratni-stevilki-delaindom-154" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/deloindom_jedilnica_02.jpg?itok=sQAmVywc" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/v-tokratni-stevilki-delaindom-154" class="news-text" target="_blank">
                           V tokratni številki Delaindom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/domovi/slovenski/sodobni/mansarda-v-dveh-etazah-kot-majhna-zracna-hiska" class="news-text" target="_blank">
                           Mansarda v dveh etažah: Kot majhna, a zračna hiška
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/stanujem/svetujemo/kopalnica/stilska-osvezitev-kopalnica-majhna-svetla-funkcionalna" class="news-text" target="_blank">
                           Stilska osvežitev: Kopalnica – majhna, svetla, funkcionalna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/na-kisiku/zelite-postati-trener-sportnih-rekreativcev" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/rekreacija_0.jpg?itok=qdiCHE9n" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/na-kisiku/zelite-postati-trener-sportnih-rekreativcev" class="news-text" target="_blank">
                           Želite postati trener športnih rekreativcev?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/dan-mladosti/3-del-na-koncu-la-toura" class="news-text" target="_blank">
                           3. del: In na koncu la toura
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/na-kisiku/izziv-leta-se-bliza" class="news-text" target="_blank">
                           Izziv leta se bliža!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/slatina-nad-letusem-hisa" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/400x3007_2.jpg?itok=HS8EeVKm" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/slatina-nad-letusem-hisa" class="news-text" target="_blank">
                           Slatina nad Letušem, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-kaselj-4-sobno-stanovanje" class="news-text" target="_blank">
                           Lj. Kašelj, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-hisa-64" class="news-text" target="_blank">
                           LJ., hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/stara-gostilna-piran" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1336/Nedelo__stara1/267792b62124a49c264077722aac9442.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/stara-gostilna-piran" class="news-text" target="_blank">
                           Stara gostilna, Piran
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/hisa-stekar-snezatno" class="news-text" target="_blank">
                           Hiša Štekar, Snežatno
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/pri-baronu-planica-nad-framom" class="news-text" target="_blank">
                           Pri baronu, Planica nad Framom
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/brbotanje/kolumna-mlade-mame-koliko-zarecenega-kruha-moramo-pojesti-zakaj-sem-sitna-mati/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2017/09/Odprtakuhinja-kolumna-Martina-MK.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/brbotanje/kolumna-mlade-mame-koliko-zarecenega-kruha-moramo-pojesti-zakaj-sem-sitna-mati/" class="news-text" target="_blank">
                           Kolumna mame: Koliko zarečenega kruha moramo pojesti in zakaj sem sitna mati?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/stirje-razlogi-zakaj-po-obroku-potrebujemo-sladico/" class="news-text" target="_blank">
                           Štirje razlogi, zakaj po obroku potrebujete sladico
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/kozarec/gin-tonik-skrivnosti-za-popolno-mesanico/" class="news-text" target="_blank">
                           Gin tonik: skrivnosti za popolno mešanico
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/8-marec-1_medium_4.png?rev=2017-09-05-16" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!--
                                                 -->

                        <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                            <a href="/onine-zgodbe" >
                                Onine zgodbe
                            </a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
<!-- Quick news -->
<div class="row module hidden-xs hidden-sm" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="kate-in-william-pricakujeta-tretjega-otroka" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26102/8634/britains-catherine-duchess-of-cambridge-r-and-her-husband-prince-william-valero-pembroke-refinery-in-south-wales-nov-8-2014-reuters-darren-staples_small.jpg" alt="Britains-Catherine-Duchess-of-Cambridge-R-and-her-husband-Prince-William-Valero-Pembroke-Refinery-in-south-Wales-Nov.-8-2014.-Reuters-Darren-Staples.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="kate-in-william-pricakujeta-tretjega-otroka">
                        Veselje na dvoru <br>
                        <span style="text-transform: uppercase">Kate in William pričakujeta tretjega otroka</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nerazdruzljivi-tim-slovenske-kosarke" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26079/8626/ona-djvu-2571330-kotnikb-s-1_small.jpg" alt="ONA__djvu_2571330_kotnikb_s.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nerazdruzljivi-tim-slovenske-kosarke">
                        Gogi in Donke <br>
                        <span style="text-transform: uppercase">Nerazdružljivi tim slovenske košarke</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="masaza-stopal-krepi" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26060/8622/shutterstock-518732404_small.jpg" alt="shutterstock_518732404.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="masaza-stopal-krepi">
                        Imunski sistem <br>
                        <span style="text-transform: uppercase">Masaža stopal krepi</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="televizijski-obrazi-na-promenadi" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/25776/8535/au1i6671-promenada-2017-fotomiromajcen_small.jpg" alt="AU1I6671_promenada_2017_fotoMiroMajcen.JPG" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="televizijski-obrazi-na-promenadi">
                        Rdeča preproga <br>
                        <span style="text-transform: uppercase">Televizijski obrazi na promenadi</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Aktualno">Aktualno</a> >
                            </li>
                                                <li>
                            Svet se spominja matere Tereze                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mati+Tereza">mati Tereza</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+pomo%C4%8D"> pomoč</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=revni">revni</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Kalkuta">Kalkuta</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=Indija">Indija</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=kr%C5%A1%C4%8Danstvo">krščanstvo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=cerkev">cerkev</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+Nobelova+nagrada"> Nobelova nagrada</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=svetnica">svetnica</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze&amp;title=Svet+se+spominja+matere+Tereze&amp;description=Na+dana%C5%A1nji+dan+mineva+20+let+od+smrti+%C5%BEenske%2C+ki+je+svoje+%C5%BEivljenje+posvetila+najrevnej%C5%A1im+prebivalcem+indijskega+mesta+Kalkuta.+Mati+Tereza+je+za+svoje+delo+za+%C4%8Das+svojega+%C5%BEivljenja+prejela+tudi+Nobelovo+nagrado+za+mir%2C+pape%C5%BE+Fran%C4%8Di%C5%A1ek+pa+jo+je+posthumno+razglasil+za+svetnico.+" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Svet+se+spominja+matere+Tereze+http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Svet se spominja matere Tereze&body=http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="content" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>20. obletnica smrti</h2>
                        <h1>Svet se spominja matere Tereze</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Na današnji dan mineva 20 let od smrti ženske, ki je svoje življenje posvetila najrevnejšim prebivalcem indijskega mesta Kalkuta. Mati Tereza je za svoje delo za čas svojega življenja prejela tudi Nobelovo nagrado za mir, papež Frančišek pa jo je posthumno razglasil za svetnico.                         </p>
                        <ul class="content-info">
                            <li>5.09.2017</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        <a href="/Iskanje?kw=B.+K.">
                                            B. K.                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> Reuters</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/26233/8673/mhoje-mothertheresa1-photo-jpg_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p>Mati Tereza se je kot Agnes Gonxa Bojaxhio rodila leta 1910 albanskim star&scaron;em v Skopju. Pri 18 letih se je pridružila irskemu redovni&scaron;kemu redu Loreto in se po za&scaron;čitnici misijonarjev, svetnici Terezi iz Lisieuxa, preimenovala v sestro Terezo. Njen red jo je poslal za učiteljico v indijsko mesto Darjeelin.&nbsp;</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/293884104-5111369611001-5111357054001-vs-1_large.jpg" style="width: 919px; height: 518.193px;"></p><p><br></p><p>Leta 1949 je v tedanji Kalkuti, danes Kolkati, odprla prvo &scaron;olo za revne, leta 1950 pa je ustanovila red Misijonarke ljubezni za pomoč najrevnej&scaron;im na ulicah tega indijskega mesta. Danes red &scaron;teje okoli 4500 redovnic, ki delujejo v 133 državah, tudi Sloveniji. Skoraj vse svoje življenje je preživela med revnimi v Kalkuti, delo nje in njenega reda pa so financirale javne ustanove in zasebni donatorji. Za pomoč najrevnej&scaron;im je mati Tereza leta 1979 dobila Nobelovo nagrado za mir, ki jo je sprejela v imenu &raquo;nezaželenih in neljubljenih ter ljudi, za katere nihče ne skrbi&laquo;.</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/afp-1_large_3.jpg" style="width: 737px; height: 565.033px;" alt="Foto: AFP"></p><p><br></p><p>Ena najbolj prepoznavnih osebnosti 20. stoletja, med verniki znana tudi kot &raquo;angel revnih&laquo;, je umrla 5. septembra 1997 v Kalkuti, stara 87 let. Novica o njeni smrti je svet pretresla manj kot teden po tem, ko je v prometni nesreči tragično preminila &apos;kraljica src&apos; Diana. Mati Terezo so v Kalkuti pokopali z državni&scaron;kimi častmi, kraj, kjer je pokopana, pa je postal romarsko sredi&scaron;če.</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/04teresa1_large.jpg" style="width: 744px; height: 585.28px;"></p><p><br></p><p>Približno leto dni po njeni smrti je tedanji papež Janez Pavel II., ki je izredno cenil mater Terezo in njeno delo, začel priprave za njeno razglasitev za svetnico. Konec leta 1998 je razveljavil zakon, po katerem se lahko proces za beatifikacijo, ki je predpogoj za kanonizacijo, začne &scaron;ele pet let po smrti. Postopek razglasitve matere Tereze za svetnico je bil tako eden hitrej&scaron;ih v novej&scaron;i zgodovini Cerkve. Leta 2003 so jo razglasili za blaženo na podlagi čudežne ozdravitve indijskega dekleta, ki je imelo tumor na črevesju. Pogoje za razglasitev matere Tereze za svetnico pa je papež Franči&scaron;ek potrdil decembra 2015, ko ji je priznal &scaron;e drugi čudež - nepojasnjeno ozdravitev nekega Brazilca, ki je imel več neozdravljivih možganskih tumorjev. Za svetnico jo je pred več deset tisoč verniki na Trgu sv. Petra razglasil 4. septembra lani.&nbsp;</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/prenos-1_large_13.jpg" style="width: 746px; height: 472.212px;"></p><p><br></p><p>Čeprav dobrotnico katoli&scaron;ka cerkev postavlja za zgled drugim vernikom, so &scaron;tevilni kritični do njenega dela. Med drugim so materi Terezi očitali, da je najranljivej&scaron;im vsilila kr&scaron;čansko vero ter z vztrajnim zavračanjem umetne prekinitve nosečnosti in kontracepcije &scaron;e povečala trpljenje najrevnej&scaron;ih. Zdravniki, ki so obiskali njene ustanove, so poročali o pomanjkanju higiene. Po mnenju nekaterih pa je sporno tudi, da je za svoje delovanje sprejemala donacije diktatorjev.</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="kate-in-william-pricakujeta-tretjega-otroka" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26102/8634/britains-catherine-duchess-of-cambridge-r-and-her-husband-prince-william-valero-pembroke-refinery-in-south-wales-nov-8-2014-reuters-darren-staples_small.jpg" alt="Britains-Catherine-Duchess-of-Cambridge-R-and-her-husband-Prince-William-Valero-Pembroke-Refinery-in-south-Wales-Nov.-8-2014.-Reuters-Darren-Staples.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="kate-in-william-pricakujeta-tretjega-otroka">
                        Veselje na dvoru <br>
                        <span style="text-transform: uppercase">Kate in William pričakujeta tretjega otroka</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nerazdruzljivi-tim-slovenske-kosarke" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26079/8626/ona-djvu-2571330-kotnikb-s-1_small.jpg" alt="ONA__djvu_2571330_kotnikb_s.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nerazdruzljivi-tim-slovenske-kosarke">
                        Gogi in Donke <br>
                        <span style="text-transform: uppercase">Nerazdružljivi tim slovenske košarke</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="masaza-stopal-krepi" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/26060/8622/shutterstock-518732404_small.jpg" alt="shutterstock_518732404.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="masaza-stopal-krepi">
                        Imunski sistem <br>
                        <span style="text-transform: uppercase">Masaža stopal krepi</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="televizijski-obrazi-na-promenadi" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/25776/8535/au1i6671-promenada-2017-fotomiromajcen_small.jpg" alt="AU1I6671_promenada_2017_fotoMiroMajcen.JPG" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="televizijski-obrazi-na-promenadi">
                        Rdeča preproga <br>
                        <span style="text-transform: uppercase">Televizijski obrazi na promenadi</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <!-- Promo items -->
                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze&amp;title=Svet+se+spominja+matere+Tereze&amp;description=Na+dana%C5%A1nji+dan+mineva+20+let+od+smrti+%C5%BEenske%2C+ki+je+svoje+%C5%BEivljenje+posvetila+najrevnej%C5%A1im+prebivalcem+indijskega+mesta+Kalkuta.+Mati+Tereza+je+za+svoje+delo+za+%C4%8Das+svojega+%C5%BEivljenja+prejela+tudi+Nobelovo+nagrado+za+mir%2C+pape%C5%BE+Fran%C4%8Di%C5%A1ek+pa+jo+je+posthumno+razglasil+za+svetnico.+" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Svet+se+spominja+matere+Tereze+http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Svet se spominja matere Tereze&body=http%3A%2F%2Fwww.onaplus.si%2Fsvet-se-spominja-matere-tereze"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            <!-- Contest -->
            <!-- TODO: Remove after stories contest ends -->
            
                
            
            <!-- Related -->
            <div class="col-sm-12 margin-bottom-30">

    <div class="note module">

        <div class="module-content">

            <h3 class="text-center"><strong>PREBERITE TUDI</strong></h3>

            
                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                    <div class="blog-thumb ">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                            <img style="height: 160px;width: auto;" src="/uploads/24206/8070/diana_small.jpg" alt="">
                                <a class="hover-grad" href="pred-dvema-desetletjema-je-umrla-diana"><i class="fa fa-search"></i></a>

                                
                                                    </div>
                        <div class="blog-thumb-desc module-content match-height">
                                                        <h3>
                                <a href="pred-dvema-desetletjema-je-umrla-diana">

                                                                            20-letnica smrti   <br>
                                    
                                    <strong>Pred dvema desetletjema je umrla Diana</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>

</div>

        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="je-na-svetu-normalen-moski-zame">
            <img class="img-responsive" src="/uploads/26067/8623/shutterstock-447832048_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                <h3>
            <a href="je-na-svetu-normalen-moski-zame">
                <strong>Je na svetu normalen moški zame?</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="babica-me-je-naucila-ziveti">
            <img class="img-responsive" src="/uploads/26115/8641/ona-galina-foto-002_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="babica-me-je-naucila-ziveti">
                <strong>Babica me je naučila živeti</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="midve-sva-eno">
            <img class="img-responsive" src="/uploads/26142/8654/onaplus-delo-foto-20170718-14_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="midve-sva-eno">
                <strong>Midve sva eno</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-09-05-16" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-09-05-16" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->





    <!-- Facebook chat -->
    <div class="container">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/svet-se-spominja-matere-tereze" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<!-- Content footer -->
<div class="container">

    
    <!-- Linked content -->
    <div class="content">

        <div class="row module">

            <div class="heading heading-v1 margin-bottom-10">
                <h2>POVEZANI ČLANKI</h2>
            </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/22328/img-4627_small.jpg" alt="">
                            <a class="hover-grad" href="pomoc-je-le-vprasanje-stran"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a><br>
                                                                <a href="pomoc-je-le-vprasanje-stran">
                                    Slovenka v Indiji (9. del) <br>
                                    <strong>Pomoč je le vprašanje stran</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/22096/img-5048_small.jpg" alt="">
                            <a class="hover-grad" href="duhovnost-najdes-v-ljudeh"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Dru%C5%BEba" class="module-category">Družba</a><br>
                                                                <a href="duhovnost-najdes-v-ljudeh">
                                    Slovenka v Indiji (8. del) <br>
                                    <strong>Duhovnost najdeš v ljudeh</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/118/33/tea-1309015-1920_small.jpg" alt="">
                            <a class="hover-grad" href="mednarodni-dan-caja"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Na+dana%C5%A1nji+dan" class="module-category">Na današnji dan</a><br>
                                                                <a href="mednarodni-dan-caja">
                                     <br>
                                    <strong>Mednarodni dan čaja</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>
    
    <div class="row">

        <div class="col-sm-6">

            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>NE SPREGLEJTE</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="kam-po-nov-nasmeh" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/6436/2436/dr-zdenko-i-ivana_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="kam-po-nov-nasmeh" style="font-size: 18px;">
                                    Priljubljena zobozdravstvena klinika v Zagrebu<br>                                    <strong style="font-size: 18px;"><span>Pri nas ni nezadovoljnih pacientov</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="sprosceno-v-menstrualnih-dneh" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/6346/img-web-4_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="sprosceno-v-menstrualnih-dneh" style="font-size: 18px;">
                                    Izdelano v Sloveniji<br>                                    <strong style="font-size: 18px;"><span>Sproščeno v menstrualnih dneh</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>


        </div>

        <div class="col-sm-6">
            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PRIPOROČAMO</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="brane-milicevic-nekdanji-odvisnik" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/23490/7843/ona-djvu-2551093-emab-ip_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="brane-milicevic-nekdanji-odvisnik" style="font-size: 18px;">
                                    Brane Miličević, nekdanji odvisnik<br>                                    <strong style="font-size: 18px;"><span>Ko si na drogi, nisi človek </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="zenske-ne-potrjujte-seksizma-starizma-in-ocenjevanja" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/22677/7558/brez-naslova_large.png" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="zenske-ne-potrjujte-seksizma-starizma-in-ocenjevanja" style="font-size: 18px;">
                                    Ashton Applewhite, pisateljica<br>                                    <strong style="font-size: 18px;"><span>Zgubani starci, ki seksajo? Beh! </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>

        </div>

    </div>

    <!-- Delostat banner -->
    <div class="row">

        <div class="col-sm-12">

            <div class="hidden-xs" id="bar24"></div>
        </div>
    </div>

</div>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-09-05-16" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.0.8"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.7"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "http://www.onaplus.si/svet-se-spominja-matere-tereze",
                title: "Svet se spominja matere Tereze",
                image_url: "http://www.onaplus.si/uploads/26233/8674/aa32d285-562e-4e4b-9856-ef838ab8ca0c_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/svet-se-spominja-matere-tereze",
            postid: "26233",
            maincontent: "Na današnji dan mineva 20 let od smrti ženske, ki je svoje življenje posvetila najrevnejšim prebivalcem indijskega mesta Kalkuta. Mati Tereza je za svoje delo za čas svojega življenja prejela tudi Nobelovo nagrado za mir, papež Frančišek pa jo je posthumno razglasil za svetnico. ",
            title: "Svet se spominja matere Tereze",
            pubdate: "2017-09-05 14:05:01",
            authors: "B. K.",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                } else {

                    // If user not logged in - show exit popups
                    if (document.cookie.indexOf("onaplus_popups") === -1) {

                        jQuery(document).mouseleave(initPopups);
                    }
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                            <li class="active">
                            <a href="javascript:;" onclick="openTab('ContestTab',this)">Nagradna igra</a>
                        </li>
                                        <li >
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab  col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="je-na-svetu-normalen-moski-zame">
                                            <img class="img-responsive" src="/uploads/26067/8623/shutterstock-447832048_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Svetovalnica" class="module-category">Svetovalnica</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="je-na-svetu-normalen-moski-zame">
                                                <strong style="font-weight: 600">Je na svetu normalen moški zame?</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="babica-me-je-naucila-ziveti">
                                            <img class="img-responsive" src="/uploads/26115/8641/ona-galina-foto-002_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="babica-me-je-naucila-ziveti">
                                                <strong style="font-weight: 600">Babica me je naučila živeti</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="midve-sva-eno">
                                            <img class="img-responsive" src="/uploads/26142/8654/onaplus-delo-foto-20170718-14_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="midve-sva-eno">
                                                <strong style="font-weight: 600">Midve sva eno</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                            <div class="tab active col-sm-12" id="ContestTab">
                    <div class="row">
                        <div class="col-sm-6">
                            <img src="/assets/img/custom/newsletter_popup2.jpg" class="img-responsive" alt="newsletter">
                        </div>
                        <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                            <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                            <p>
                                Če cenite ročno delo, vam snovalka čevljev Ajda Tadel podarja unikatne, pisane usnjene copate po vaši izbiri. Odgovorite na nagradno vprašanje in z malo sreče bo nagrada vaša.                             </p>

                            <a href="http://www.onaplus.si/ajda-tadel-podarja-copate" class="btn-u btn-u-primary">SODELUJ</a>

                        </div>
                    </div>
                </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>

<!-- Delostat banner -->
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

