﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Stroj za orgazme</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Ženske običajno ne govorijo o svoji erekciji. No, pravzaprav nikoli ne govorijo o svoji erekciji, čeprav jo doživijo pred vsakim spolnim odnosom. Klitoris namreč ob vzburjenju nabrekne, otrdi in se poveča – tako kakor penis. No, ščegetavček je pravzaprav ženski penis – če tega niste vedeli, si preberite še več zanimivosti o tem prenašalcu užitkov.">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="E. B.">
    
	<meta name="keywords" content="klitoris,orgazem,penis,vzburjenje,velikost,ščegetavček">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/stroj-za-orgazme"/>

    
        <meta property="og:title" content="Stroj za orgazme"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/15254/5283/shutterstock-408004516_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/15254/5283/shutterstock-408004516_medium.jpg" />
        
                    <meta property="og:description" content="Ženske običajno ne govorijo o svoji erekciji. No, pravzaprav nikoli ne govorijo o svoji erekciji, čeprav jo doživijo pred vsakim spolnim odnosom. Klitoris namreč ob vzburjenju nabrekne, otrdi in se poveča – tako kakor penis. No, ščegetavček je pravzaprav ženski penis, opozarjajo strokovnjaki – če tega niste vedeli, si preberite še več zanimivosti o tem prenašalcu užitkov."/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.0.7">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.0.1"></script>

	
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.4">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "partnerstvo";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.1"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/nogomet/kante-najboljsi-nogometas-v-angleski-ligi-po-izboru-novinarjev.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20170424/480x290_AP_Pictures-20170423234944-86514600.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/sport/nogomet/kante-najboljsi-nogometas-v-angleski-ligi-po-izboru-novinarjev.html" class="news-text" target="_blank">
                           Kante najboljši nogometaš v angleški ligi po izboru novinarjev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/gospodarstvo/finance/bencin-cenejsi-za-5-3-centa-dizel-za-4-6-centa.html" class="news-text" target="_blank">
                           Bencin cenejši za 5,3 centa, dizel za 4,6 centa
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/oglasnosporocilo/elegantno-in-enostavno-do-odlicne-klimatske-naprave.html" class="news-text" target="_blank">
                           Elegantno in enostavno do odlične klimatske naprave
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/13-fotografski-natecaj-klak" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/dti_import/2017/05/06/image_17988194_0.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/13-fotografski-natecaj-klak" class="news-text" target="_blank">
                           13. fotografski natečaj kLAK
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/sport/zimski-sporti/selektorjeva-dilema-z-vratarji" class="news-text" target="_blank">
                           Selektorjeva dilema z vratarji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/na-tujem/foto-prenasal-lastno-smrt" class="news-text" target="_blank">
                           FOTO: Prenašal lastno smrt
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/do-neba" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/15319/1_medium.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/do-neba" class="news-text" target="_blank">
                           Do neba
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/karl-marx" class="news-text" target="_blank">
                           Karl Marx
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/adele" class="news-text" target="_blank">
                           Adele
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/krepka-pocenitev-95-oktanskega-bencina-in-dizla-2051" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/a4/3c/7215becb52ab1aa1fb6c.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/krepka-pocenitev-95-oktanskega-bencina-in-dizla-2051" class="news-text" target="_blank">
                           Krepka pocenitev 95-oktanskega bencina in dizla
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/macron-prepricljivo-na-predsedniski-stolcek-2039" class="news-text" target="_blank">
                           Macron prepričljivo na predsedniški stolček
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/trendi/solstvo-bi-moralo-slediti-strategiji-slovenije-2019" class="news-text" target="_blank">
                           Šolstvo bi moralo slediti strategiji Slovenije
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/pet-usodnih-napak-pri-peki-palacink" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/3798/33703/palacinke.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/pet-usodnih-napak-pri-peki-palacink" class="news-text" target="_blank">
                           Pet usodnih napak pri peki palačink
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/bob-priceska-na-katero-letos-prisegajo-zvezdnice" class="news-text" target="_blank">
                           Bob - pričeska, na katero letos prisegajo zvezdnice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/v-kaksne-ljudi-bodo-odrasli-mladi-ki-so-obsedeni-s-selfiji" class="news-text" target="_blank">
                           V kakšne ljudi bodo odrasli mladi, ki so obsedeni s selfiji?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/interier/oblikovanje/slovensko/kefirko-se-podaja-na-kickstarter" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/cheese-maker-1970x1093.jpg?itok=eyHct2pv" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/interier/oblikovanje/slovensko/kefirko-se-podaja-na-kickstarter" class="news-text" target="_blank">
                           Kefirko se podaja na Kickstarter
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradim-obnavljam/enostanovanjske-hise/dan-odprtih-vrat-jarisove-hise-v-gameljnah" class="news-text" target="_blank">
                           Dan odprtih vrat Jarisove hiše v Gameljnah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-zivali/okrasne-rastline/drevje-grmicevje/najbolj-alergeno-drevje" class="news-text" target="_blank">
                           Najbolj alergeno drevje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/oprema/je-najboljsa-sportna-ura-na-svetu" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/tt_1.jpg?itok=szSnyyj9" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/oprema/je-najboljsa-sportna-ura-na-svetu" class="news-text" target="_blank">
                           Je to najboljša športna ura na svetu?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/zdravje-prehrana/vse-o-kruhu" class="news-text" target="_blank">
                           Vse o kruhu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/na-kisiku/za-ce-tek" class="news-text" target="_blank">
                           Za-če-tek
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-okolica-parcela-0" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/1_66.jpg?itok=iwIPsR4N" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/lj-okolica-parcela-0" class="news-text" target="_blank">
                           Lj. okolica, parcela
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/logatec-4" class="news-text" target="_blank">
                           Logatec
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/pijava-gorica-hisa-5" class="news-text" target="_blank">
                           Pijava Gorica, hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-dubrovnik" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1313/image_18035936_9/2d0e5a8821f76e93c76c3fe802ecf1d8.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/restavracija-dubrovnik" class="news-text" target="_blank">
                           Restavracija Dubrovnik
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-grad-otocec" class="news-text" target="_blank">
                           Restavracija Grad Otočec
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/avio-pub-postojna" class="news-text" target="_blank">
                           Avio pub, Postojna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <!--
                    <ul class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">
                        <li class="cd-log_reg home"><a class="cd-signin" href="javascript:void(0);">Login</a></li>
                        <li class="cd-log_reg"><a class="cd-signup" href="javascript:void(0);">Register</a></li>
                    </ul>
                    -->
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/birds-1_medium_1.png?rev=2017-05-08-14" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Glavni+intervju">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                                                    <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                                <a href="/Ona-365" >
                                    ONA 365
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
<!-- Quick news -->
<div class="row module" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="v-sloveniji-je-na-tisoce-unicenih-mladih" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/15388/5328/onaplus-djvu-2494803-anze_small.jpg" alt="ONAplus__djvu_2494803_anze_.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="v-sloveniji-je-na-tisoce-unicenih-mladih">
                        Miha Kramli <br>
                        <span style="text-transform: uppercase">V sloveniji je na tisoče uničenih mladih</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="deset-tisoc-evrov-za-kilogram-zacimbe" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/15470/5356/shutterstock-438408748_small.jpg" alt="shutterstock_438408748.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="deset-tisoc-evrov-za-kilogram-zacimbe">
                        Najdražji gurmanski užitki <br>
                        <span style="text-transform: uppercase">Deset tisoč evrov za kilogram začimbe</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="dalec-od-oci-dalec-od-srca" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/15485/5358/shutterstock-233760745_small.jpg" alt="shutterstock_233760745.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="dalec-od-oci-dalec-od-srca">
                        Odnos na daljavo <br>
                        <span style="text-transform: uppercase">Daleč od oči, daleč od srca</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ana-me-rahlja" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/15368/5323/onaplus-delo-foto-20170418-2_small.jpg" alt="ONAplus__Delo_Foto_20170418.2.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ana-me-rahlja">
                        Ana Dolinar Horvat in Anžej Dežan <br>
                        <span style="text-transform: uppercase">Ana me rahlja</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container margin-top-40 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Partnerstvo">Partnerstvo</a> >
                            </li>
                                                <li>
                            Stroj za orgazme                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=klitoris">klitoris</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=orgazem">orgazem</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=penis">penis</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=vzburjenje">vzburjenje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=velikost">velikost</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C5%A1%C4%8Degetav%C4%8Dek">ščegetavček</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme&amp;title=Stroj+za+orgazme&amp;description=%C5%BDenske+obi%C4%8Dajno+ne+govorijo+o+svoji+erekciji.+No%2C+pravzaprav+nikoli+ne+govorijo+o+svoji+erekciji%2C+%C4%8Deprav+jo+do%C5%BEivijo+pred+vsakim+spolnim+odnosom.+Klitoris+namre%C4%8D+ob+vzburjenju+nabrekne%2C+otrdi+in+se+pove%C4%8Da+%E2%80%93+tako+kakor+penis.+No%2C+%C5%A1%C4%8Degetav%C4%8Dek+je+pravzaprav+%C5%BEenski+penis%2C+opozarjajo+strokovnjaki+%E2%80%93+%C4%8De+tega+niste+vedeli%2C+si+preberite+%C5%A1e+ve%C4%8D+zanimivosti+o+tem+prena%C5%A1alcu+u%C5%BEitkov." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Stroj+za+orgazme+http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Stroj za orgazme&body=http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="content" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Klitoris</h2>
                        <h1>Stroj za orgazme</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Ženske običajno ne govorijo o svoji erekciji. No, pravzaprav nikoli ne govorijo o svoji erekciji, čeprav jo doživijo pred vsakim spolnim odnosom. Klitoris namreč ob vzburjenju nabrekne, otrdi in se poveča – tako kakor penis. No, ščegetavček je pravzaprav ženski penis, opozarjajo strokovnjaki – če tega niste vedeli, si preberite še več zanimivosti o tem prenašalcu užitkov.                        </p>
                        <ul class="content-info">
                            <li>4.05.2017</li>
                            <li>
                                <span>Avtor:</span>
                                
                                    
                                        <a href="/Iskanje?kw=E.+B.">
                                            E. B.                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> Shutterstock</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/15254/5283/shutterstock-408004516_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(26, 188, 156);">Klitoris je torej ženski penis</span></strong><span style="font-size: 18px; color: rgb(26, 188, 156);">,&nbsp;</span>pravijo strokovnjaki za anatomijo: sta namreč izjemno podobne strukture, čeprav je prvi precej manj&scaron;i od drugega. In manj funkcionalen: penis lahko užitke tako prejema kakor daje in je pri spolnem odnosu izjemno dejaven, medtem ko je poslanstvo &scaron;čegetavčka odzivanje na dražljaje. Znanstveniki domnevajo, da sta si penis in &scaron;čegetavček nekoč delila osnovo, potem pa sta ob vplivu različnih hormonov krenila vsak v svojo smer.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-270552659-1_large.jpg" style="width: 1156px; height: 738.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong><span style="color: rgb(26, 188, 156); font-size: 18px;">Obstaja več velikosti.</span></strong><span style="color: rgb(26, 188, 156); font-size: 18px;">&nbsp;</span>A ta je pri klitorisu resnično nepomembna. Tudi zelo drobni &scaron;čegatavčki, tak&scaron;ni, ki jih komajda ujamemo med dva prsta, lahko prinesejo nepopisne užitke in eksplozivne orgazme.</p><p style="text-align: justify;"><a href="http://www.onaplus.si/orgazem-je-odlicno-zdravilo" target="_blank"><strong><span style="font-size: 18px; color: rgb(243, 121, 52);">Preberite &scaron;e: Orgazem kot zdravilo</span></strong></a></p><p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(26, 188, 156);">Tudi starost ni pomembna.</span></strong><span style="font-size: 18px; color: rgb(26, 188, 156);">&nbsp;</span>Pri mo&scaron;kih ni erektilna disfunkcija v jeseni življenja nič kaj nenavadna, toda &scaron;čegetavček je večno mlad. Ženska lahko tako doseže klitoralni orgazem tudi v starosti!</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-120584338-1_large.jpg" style="width: 1125px; height: 738.667px;"></p><p><br></p><p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(26, 188, 156);">Preprosto &ndash; stroj.</span></strong> Klitoris je v primerjavi s penisom resda majhen, toda njegovi živčni končiči so zato izjemno gosto prepredeni. In zato je mnogo občutljivej&scaron;i za dražljaje, kar pomeni, da imajo ženske neskončen orgazmični potencial. Zato ne presenečajo vrhunci, ki se kar vrstijo drug za drugim &hellip;</p><p style="text-align: justify;"><strong><span style="font-size: 18px; color: rgb(26, 188, 156);">Morda pa je le večji od penisa!</span></strong> Znanost tega &scaron;e ni enoglasno potrdila, a neka avstralska raziskava je potrdila, da naj bi se penis raztezal kar petnajst centimetrov globoko v telo, vse do medenice. Kar pomeni, da je pravzaprav lahko tudi večji od penisa.</p>
                    </div>



                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Related -->
                    <div class="col-sm-12 margin-bottom-30">

    <div class="note module">

        <div class="module-content">

            <h3 class="text-center"><strong>PREBERITE TUDI</strong></h3>

            
                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                    <div class="blog-thumb ">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                            <img style="height: 160px;width: auto;" src="/uploads/10217/3766/shutterstock-120584338_small.jpg" alt="">
                                <a class="hover-grad" href="morda-ga-pa-hlini"><i class="fa fa-search"></i></a>

                                
                                                    </div>
                        <div class="blog-thumb-desc module-content match-height">
                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                        <h3>
                                <a href="morda-ga-pa-hlini">

                                                                            Orgazem <br>
                                    
                                    <strong>Morda ga pa hlini!</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                    <div class="blog-thumb ">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                            <img style="height: 160px;width: auto;" src="/uploads/3591/1305/couple-731890-1920_small.jpg" alt="">
                                <a class="hover-grad" href="brez-ritma-ne-bo-slo"><i class="fa fa-search"></i></a>

                                
                                                    </div>
                        <div class="blog-thumb-desc module-content match-height">
                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                        <h3>
                                <a href="brez-ritma-ne-bo-slo">

                                                                            Orgazem <br>
                                    
                                    <strong>Brez ritma ne bo šlo</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>

</div>

                    <!-- Promo items -->
                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme&amp;title=Stroj+za+orgazme&amp;description=%C5%BDenske+obi%C4%8Dajno+ne+govorijo+o+svoji+erekciji.+No%2C+pravzaprav+nikoli+ne+govorijo+o+svoji+erekciji%2C+%C4%8Deprav+jo+do%C5%BEivijo+pred+vsakim+spolnim+odnosom.+Klitoris+namre%C4%8D+ob+vzburjenju+nabrekne%2C+otrdi+in+se+pove%C4%8Da+%E2%80%93+tako+kakor+penis.+No%2C+%C5%A1%C4%8Degetav%C4%8Dek+je+pravzaprav+%C5%BEenski+penis%2C+opozarjajo+strokovnjaki+%E2%80%93+%C4%8De+tega+niste+vedeli%2C+si+preberite+%C5%A1e+ve%C4%8D+zanimivosti+o+tem+prena%C5%A1alcu+u%C5%BEitkov." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Stroj+za+orgazme+http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Stroj za orgazme&body=http%3A%2F%2Fwww.onaplus.si%2Fstroj-za-orgazme"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="brez-macehe-ne-bi-bila-kar-sem">
            <img class="img-responsive" src="/uploads/15279/5293/onaplus-3u9a5820_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="brez-macehe-ne-bi-bila-kar-sem">
                <strong>Brez mačehe ne bi bila, kar sem </strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="v-sloveniji-je-na-tisoce-unicenih-mladih">
            <img class="img-responsive" src="/uploads/15388/5328/onaplus-djvu-2494803-anze_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="v-sloveniji-je-na-tisoce-unicenih-mladih">
                <strong>V sloveniji je na tisoče uničenih mladih</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="alkohol-postaja-anestezija">
            <img class="img-responsive" src="/uploads/11477/4165/onaplus-djvu-2468572-anze_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="alkohol-postaja-anestezija">
                <strong>Mnogim je izguba službe najhujša travma</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-05-08-14" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-05-08-14" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->





    <!-- Facebook chat -->
    <div class="container">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/stroj-za-orgazme" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<!-- Content footer -->
<div class="container">

    
    <!-- Linked content -->
    <div class="content">

        <div class="row module">

            <div class="heading heading-v1 margin-bottom-10">
                <h2>POVEZANI ČLANKI</h2>
            </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/959/woman-918781-1920_small.jpg" alt="">
                            <a class="hover-grad" href="kar-same-do-uzitka"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="kar-same-do-uzitka">
                                    Masturbacija <br>
                                    <strong>same do užitka</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/3105/1116/ona-djvu-2433591-anze-ip_small.jpg" alt="">
                            <a class="hover-grad" href="orgazem-je-odlicno-zdravilo"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a><br>
                                                                <a href="orgazem-je-odlicno-zdravilo">
                                    Manja Potočnik <br>
                                    <strong>Orgazem je odlično zdravilo</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/3507/1688/shutterstock-90093883_small.jpg" alt="">
                            <a class="hover-grad" href="vedno-vec-ljudi-ga-hlini"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a><br>
                                                                <a href="vedno-vec-ljudi-ga-hlini">
                                    Test <br>
                                    <strong>Ga hlinite?</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>
    
    <div class="row">

        <div class="col-sm-6">

            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>NE SPREGLEJTE</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="laserska-odprava-dioptrije" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/2357/glavna-fotka-1_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="laserska-odprava-dioptrije" style="font-size: 18px;">
                                    Napredek tehnologije, še varnejši poseg<br>                                    <strong style="font-size: 18px;"><span>Laserska odprava dioptrije </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="zgodba-o-caju" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/9275/thinkstockphotos-523166811_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                        <h3>
                                <a href="zgodba-o-caju" style="font-size: 18px;">
                                    Čaj je takoj za vodo najbolj priljubljena pijača<br>                                    <strong style="font-size: 18px;"><span>Zgodba o čaju</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>


        </div>

        <div class="col-sm-6">
            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PRIPOROČAMO</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="alkohol-postaja-anestezija" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/11477/4165/onaplus-djvu-2468572-anze_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="alkohol-postaja-anestezija" style="font-size: 18px;">
                                    Dr. Andrej Perko <br>                                    <strong style="font-size: 18px;"><span>Mnogim je izguba službe najhujša travma</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="6-trikov-s-katerimi-boste-leteli-ceneje" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/14720/5121/shutterstock-454656217_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                        <h3>
                                <a href="6-trikov-s-katerimi-boste-leteli-ceneje" style="font-size: 18px;">
                                    Tako potujejo iznajdljivi<br>                                    <strong style="font-size: 18px;"><span>6 trikov, s katerimi boste leteli ceneje</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>

        </div>

    </div>



</div>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-05-08-14" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>


<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.0.5"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.4"></script>

    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/stroj-za-orgazme",
            postid: "15254",
            maincontent: "Ženske običajno ne govorijo o svoji erekciji. No, pravzaprav nikoli ne govorijo o svoji erekciji, čeprav jo doživijo pred vsakim spolnim odnosom. Klitoris namreč ob vzburjenju nabrekne, otrdi in se poveča – tako kakor penis. No, ščegetavček je pravzaprav ženski penis, opozarjajo strokovnjaki – če tega niste vedeli, si preberite še več zanimivosti o tem prenašalcu užitkov.",
            title: "Stroj za orgazme",
            pubdate: "2017-05-04 18:25:01",
            authors: "E. B.",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
		StyleSwitcher.initStyleSwitcher();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

