﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Pomladno spogledovanje</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Naj vas zadnje aprilske plohe ne potrejo. Z vsakim cvetom in sramežljivim sončnim žarkom imate priložnost za nova in sveža občutja sreče. ">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Tatjana Kotnik">
    
	<meta name="keywords" content="styling">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/pomladno-spogledovanje"/>

    
        <meta property="og:title" content="Pomladno spogledovanje"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/463665555_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/9878051622-6-1-1_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/jes1701-mistb-2-1024x1024_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/83087512-50-b_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/4c9ls55v7-66e-03-41487-93777-product_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/k200341002_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/flowers-1325012-960-720_medium.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/14459/1_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/14459/1_medium.jpg" />
        
                    <meta property="og:description" content="Naj vas zadnje aprilske plohe ne potrejo. Z vsakim cvetom in sramežljivim sončnim žarkom imate priložnost za nova in sveža občutja sreče. "/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.0.7">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.0.1"></script>

	
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.3">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "stil";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.1"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/globalno/zn-opozarjajo-na-razmere-v-jemnu-in-zbirajo-pomoc.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20170425/480x290_AFP_Photo-20170425113230-48800400.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/globalno/zn-opozarjajo-na-razmere-v-jemnu-in-zbirajo-pomoc.html" class="news-text" target="_blank">
                           ZN opozarjajo na razmere v Jemnu in zbirajo pomoč
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/krize/turska-vojaska-letala-znova-nad-kurdske-sile-v-siriji.html" class="news-text" target="_blank">
                           Turška vojaška letala znova nad kurdske sile v Siriji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/kronika/v-eksploziji-na-ladji-splosne-plovbe-umrla-ena-oseba.html" class="news-text" target="_blank">
                           V eksploziji na ladji Splošne plovbe umrli dve osebi
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/srhljive-podrobnosti-brca-mali-arini-zlomila-rebra" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/dti_import/2017/04/24/image_17982016_3.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/srhljive-podrobnosti-brca-mali-arini-zlomila-rebra" class="news-text" target="_blank">
                           Srhljive podrobnosti: brca mali Arini zlomila rebra
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/z-roko-nakazala-smer-nato-jo-je-zbil-avto" class="news-text" target="_blank">
                           Z roko nakazala smer, nato jo je zbil avto
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/bulvar/glasba/pri-71-letih-bi-gola-skakala-po-odru" class="news-text" target="_blank">
                           Pri 71 letih bi gola skakala po odru
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/okrogla-obletnica" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/14499/5061/ella_large.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/okrogla-obletnica" class="news-text" target="_blank">
                           Okrogla obletnica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/ranljivost-v-odnosu-je-nujna" class="news-text" target="_blank">
                           Ranljivost v odnosu je nujna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/pomladno-spogledovanje" class="news-text" target="_blank">
                           Pomladno spogledovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/a1-z-visjimi-cetrtletnimi-prihodki-in-nizjim-dobickom-1936" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/45/0f/f093b1b629d19c2b1a54.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/a1-z-visjimi-cetrtletnimi-prihodki-in-nizjim-dobickom-1936" class="news-text" target="_blank">
                           A1 z višjimi četrtletnimi prihodki in nižjim dobičkom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/kateri-prevzemi-se-napovedujejo-letos-1889" class="news-text" target="_blank">
                           Kateri prevzemi se napovedujejo letos?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/ikonomija/afrika-celina-upanja-in-obupa-1887" class="news-text" target="_blank">
                           Afrika: Celina upanja in obupa
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/zaradi-slovenskega-reziserja-se-je-poslovila-od-las" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/3759/33373/RTS20D0.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/zaradi-slovenskega-reziserja-se-je-poslovila-od-las" class="news-text" target="_blank">
                           Zaradi slovenskega režiserja se je poslovila od las
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/micnin-knjizni-klub-tu-je-bila-britt-marie-2-del" class="news-text" target="_blank">
                           Mičnin knjižni klub: Tu je bila Britt-Marie, 2. del
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/maja-repotocnik-resevala-je-svojo-tezavo-in-odkrila-trzno-niso" class="news-text" target="_blank">
                           Maja Repotočnik: reševala je svojo težavo in odkrila tržno nišo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/v-tokratni-stevilki-delaindom-145" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/deloindom_7723.jpg?itok=M9le20T2" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/stanujem/v-tokratni-stevilki-delaindom-145" class="news-text" target="_blank">
                           V tokratni številki Delaindom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/stanujem/svetujemo/kuhinja/resitve-za-majhne-kuhinje-pet-domacih-primerov" class="news-text" target="_blank">
                           Rešitve za majhne kuhinje: Pet domačih primerov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/stanujem/svetujemo/dnevni-prostor/stilska-osvezitev-vecfunkcijska-soba" class="news-text" target="_blank">
                           Stilska osvežitev: Večfunkcijska soba
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/telovadnica/najboljsi-nasveti-za-vas-maraton-leta-2017" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/marat_0.jpg?itok=M5IwHsue" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/telovadnica/najboljsi-nasveti-za-vas-maraton-leta-2017" class="news-text" target="_blank">
                           Najboljši nasveti za vaš maraton – leta 2017
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/oprema/za-vplutje-v-srciko-narave-potovalni-kajaki" class="news-text" target="_blank">
                           Za vplutje v srčiko narave: potovalni kajaki
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/telovadnica/testna-naloga-telovadba-v-opori-lazenju" class="news-text" target="_blank">
                           Testna naloga: Telovadba v opori in lazenju
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/bucanje-apartma-1" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/ddgfdaij_0.png?itok=_JgSJqit" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/bucanje-apartma-1" class="news-text" target="_blank">
                           BUČANJE, apartma
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/fiesa-parcela" class="news-text" target="_blank">
                           Fiesa, parcela
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/logatec-3" class="news-text" target="_blank">
                           Logatec
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/navis" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1309/0eb6bb5a02f8b9692f2853445470ea6f/c52cba1c9c071f6d262cd5a630a60a30.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/navis" class="news-text" target="_blank">
                           Navis
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-separe" class="news-text" target="_blank">
                           Restavracija Separé
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/pr-maticku" class="news-text" target="_blank">
                           Pr&#39; Matičku
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <!--
                    <ul class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">
                        <li class="cd-log_reg home"><a class="cd-signin" href="javascript:void(0);">Login</a></li>
                        <li class="cd-log_reg"><a class="cd-signup" href="javascript:void(0);">Register</a></li>
                    </ul>
                    -->
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/8-marec-1_medium.png?rev=2017-04-25-14" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Glavni+intervju">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                                                    <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                                <a href="/Ona-365" >
                                    ONA 365
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
<!-- Quick news -->
<div class="row module" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zivljenje-je-treba-ziveti-vsak-dan-nam-je-podarjen" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/14414/5039/ona-djvu-2495679-anze-ip_small.jpg" alt="ONA__djvu_2495679_anze___ip.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zivljenje-je-treba-ziveti-vsak-dan-nam-je-podarjen">
                        Ana in Matjaž Corel <br>
                        <span style="text-transform: uppercase">Življenje je treba živeti</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="v-kuhinji-uporabljate-plastiko" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/14404/5024/pexels-photo-87383_small.jpeg" alt="plastika" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="v-kuhinji-uporabljate-plastiko">
                        Vseprisotna škodljivka <br>
                        <span style="text-transform: uppercase">V kuhinji uporabljate plastiko?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ne-odmaknite-se-od-cloveka-ko-zboli" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/14282/4984/test_small.jpg" alt="test.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ne-odmaknite-se-od-cloveka-ko-zboli">
                        Izpoved trmaste bolnice z rakom <br>
                        <span style="text-transform: uppercase">Ne odmaknite se od človeka, ko zboli</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm hidden-xs">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="ko-na-vrata-potrka-menopavza" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/14313/4990/mena_small.jpg" alt="mena" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>


            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="ko-na-vrata-potrka-menopavza">
                        Zgodnji znaki <br>
                        <span style="text-transform: uppercase">Ko na vrata potrka menopavza</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Container Part -->
<div class="container margin-top-40 margin-bottom-40 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Styling+dneva">Styling dneva</a> >
                            </li>
                                                <li>
                            Pomladno spogledovanje                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=styling">styling</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">


                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fpomladno-spogledovanje&amp;title=Pomladno+spogledovanje&amp;description=Naj+vas+zadnje+aprilske+plohe+ne+potrejo.+Z+vsakim+cvetom+in+srame%C5%BEljivim+son%C4%8Dnim+%C5%BEarkom+imate+prilo%C5%BEnost+za+nova+in+sve%C5%BEa+ob%C4%8Dutja+sre%C4%8De.+" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Pomladno+spogledovanje+http%3A%2F%2Fwww.onaplus.si%2Fpomladno-spogledovanje" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Pomladno spogledovanje&body=http%3A%2F%2Fwww.onaplus.si%2Fpomladno-spogledovanje"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Styling -->
            <div class="content">

                <div class="row margin-bottom-40">

                    <div class="col-sm-12 margin-bottom-20">

                        <h2>#mojdnevnistyling</h2>
                        <h1>Pomladno spogledovanje</h1>

                    </div>

                    <div class="col-sm-6">

                        
                            <img src="/uploads/14459/flowers-1325012-960-720_large.jpg" alt="" class="img-responsive">


                        
                        <div class="styling-date">

                            Torek, 25.4.2017                            <hr>
                            <strong>16<small>°</small></strong>

                        </div>

                    </div>

                    <div class="col-sm-6">

                        
                        <p class="lead">
                            Naj vas zadnje aprilske plohe ne potrejo. Z vsakim cvetom in sramežljivim sončnim žarkom imate priložnost za nova in sveža občutja sreče.                         </p>
                        <ul class="content-info">
                            <li>25.4.2017</li>
                            <li><span>Pripravil:</span> Tatjana Kotnik</li>
                        </ul>

                    </div>

                </div>

                <div class="row margin-bottom-40">

                    <div class="col-sm-12 module styling grid">

                        <div class="grid-sizer"></div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="https://goo.gl/9XFN58" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/463665555_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>I heart makeup</p>
                                                                        <h3>rdečilo</h3>

                                                                            <a href="https://goo.gl/9XFN58" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="https://www.zara.com/si/en/woman/tops/view-all/jackquard-kimono-blouse-c719021p4384506.html" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/9878051622-6-1-1_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>ZARA</p>
                                                                        <h3>srajca</h3>

                                                                            <a href="https://www.zara.com/si/en/woman/tops/view-all/jackquard-kimono-blouse-c719021p4384506.html" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="https://edie-parker.com/collections/all-products/products/jean-sweet-blue-mist-bubblegum" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/jes1701-mistb-2-1024x1024_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>Edie Parker</p>
                                                                        <h3>torbica</h3>

                                                                            <a href="https://edie-parker.com/collections/all-products/products/jean-sweet-blue-mist-bubblegum" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="http://shop.mango.com/MV/p0/woman/clothing/coats/trench-coats/linen-coat?id=83087512_50&n=1&s=prendas.abrigos" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/83087512-50-b_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>Mango</p>
                                                                        <h3>plašč</h3>

                                                                            <a href="http://shop.mango.com/MV/p0/woman/clothing/coats/trench-coats/linen-coat?id=83087512_50&n=1&s=prendas.abrigos" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="https://goo.gl/BygkY7" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/4c9ls55v7-66e-03-41487-93777-product_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>Sisley</p>
                                                                        <h3>hlače</h3>

                                                                            <a href="https://goo.gl/BygkY7" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                            <div class="module-item grid-item text-center">

                                                                    <a href="https://goo.gl/yQRDsA" target="_blank" style="display: block;position: relative;">
                                
                                        <img src="/uploads/14459/k200341002_small.jpg" alt="" class="img-responsive center-image">

                                        
                                                                    </a>
                                
                                <hr>
                                <div class="module-content">

                                                                        <p>Camper</p>
                                                                        <h3>čevlji</h3>

                                                                            <a href="https://goo.gl/yQRDsA" target="_blank"><i class="fa fa-external-link"></i></a>
                                    
                                </div>

                            </div>

                        
                    </div>

                </div>

                <!--
                <div class="row">

                    <div class="col-sm-12 margin-bottom-40">

                        <div class="text-center">
                            <a class="action" href="/Moj-styling">
                                 POIŠČI SVOJ STYLING &nbsp; <i class="fa fa-arrow-right"></i>
                            </a>
                        </div>

                    </div>

                </div>
                -->

                
                <!-- Facebook like -->
                


<div class="col-sm-12 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                <div class="clearfix margin-bottom-10"></div>

                <div class="col-sm-12 text-center more margin-bottom-10">
                    <a href="/Moj-styling" style="color:#c32329;" class="action"><i class="fa fa-arrow-left"></i> &nbsp; PREGLED VSEH</a>
                </div>

            </div>

        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-04-25-14" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-04-25-14" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-04-25-14" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>


<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.0.5"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.4"></script>

    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/pomladno-spogledovanje",
            postid: "14459",
            maincontent: "Naj vas zadnje aprilske plohe ne potrejo. Z vsakim cvetom in sramežljivim sončnim žarkom imate priložnost za nova in sveža občutja sreče. ",
            title: "Pomladno spogledovanje",
            pubdate: "2017-04-25 01:00:01",
            authors: "Tatjana Kotnik",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
		StyleSwitcher.initStyleSwitcher();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

