﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Pomagalo mi je, da sem bila med ljudmi</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Mnogokrat ob revmi pomislimo, da prizadene predvsem starejše ljudi, vendar za nekaterimi od več vrst revmatičnih bolezni zbolevajo tudi mladi. Z bralkami in bralci One deli osebno izkušnjo Ana Vidic, vodja ljubljanske podružnice Društva revmatikov Slovenije. ">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Klavdija Miko">
    
	<meta name="keywords" content="revmatizem,bolezen,diagnoza,kosti,stari">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi"/>

    
        <meta property="og:title" content="Pomagalo mi je, da sem bila med ljudmi"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/29954/9926/mojfokus-portret-ana-highres-1_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/29954/9926/mojfokus-portret-ana-highres-1_medium.jpg" />
        
                    <meta property="og:description" content="Mnogokrat ob revmi pomislimo, da prizadene predvsem starejše ljudi, vendar za nekaterimi od več vrst revmatičnih bolezni zbolevajo tudi mladi. Z bralkami in bralci One deli osebno izkušnjo Ana Vidic, vodja ljubljanske podružnice Društva revmatikov Slovenije. "/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.2.1">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.0.4"></script>

    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'http://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.1">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "zdravje";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.2"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/globalno/trump-grozi-z-odvzetjem-licence-nbc-news.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20171012/480x290_AFP_Photo-20171012000052-25553300.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/globalno/trump-grozi-z-odvzetjem-licence-nbc-news.html" class="news-text" target="_blank">
                           Trump grozi z odvzetjem licence NBC News
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/gospodarstvo/podjetja/stc-stari-vrh-sklenil-sporazum-o-zakljucku-lizinskih-pogodb.html" class="news-text" target="_blank">
                           STC Stari vrh se je dogovoril o zaključku lizinških pogodb
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/gospodarstvo/podjetja/air-berlin-v-objemu-lufthanse.html" class="news-text" target="_blank">
                           Air Berlin v objemu Lufthanse
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/nadlegoval-zaposlene-grozil-s-pozigom" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2012/02/11/koper-suligoj.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/nadlegoval-zaposlene-grozil-s-pozigom" class="news-text" target="_blank">
                           Nadlegoval zaposlene in grozil s požigom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/sport/drugi-sporti/velenje-zagotovo-prava-odlocitev" class="news-text" target="_blank">
                           Velenje zagotovo prava odločitev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/med-voznjo-kihal-ga-zbil-do-smrti" class="news-text" target="_blank">
                           Med vožnjo kihal in ga zbil do smrti
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/skrivni-uzitki-tare-zupacic" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/30107/9968/3u9a5959_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/skrivni-uzitki-tare-zupacic" class="news-text" target="_blank">
                           Skrivni užitki Tare Zupačič
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/vecina-drzavljanov-ni-sposobna-razmisleka" class="news-text" target="_blank">
                           Večina državljanov ni sposobna razmisleka
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/zenske-zbolijo-pogosteje" class="news-text" target="_blank">
                           Ženske zbolijo pogosteje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/trendi/vsakdanje-navade-uspesnih-ljudi-dr-jaka-vadnjal-3583" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/83/70/dc4e2809b810289d2149.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/trendi/vsakdanje-navade-uspesnih-ljudi-dr-jaka-vadnjal-3583" class="news-text" target="_blank">
                           Vsakdanje navade uspešnih ljudi: Dr. Jaka Vadnjal
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/mlad-izobrazen-clovek-pri-googlu-ne-dela-pomembnih-stvari-ampak-zgolj-obdeluje-podatke-brez-konteksta-3579" class="news-text" target="_blank">
                           &quot;Mlad izobražen človek pri Googlu ne dela pomembnih stvari, ampak zgolj obdeluje podatke brez konteksta&quot;
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/slovenski-institut-za-kakovost-in-meroslovje-siq-v-novih-prostorih-3648" class="news-text" target="_blank">
                           Slovenski institut za kakovost in meroslovje SIQ v novih prostorih
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/nepremicninski-trg/v-eu-v-drugem-cetrtletju-drazje-stanovanjske-nepremicnine" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/11441/brdo_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/bivanje/nepremicninski-trg/v-eu-v-drugem-cetrtletju-drazje-stanovanjske-nepremicnine" class="news-text" target="_blank">
                           V EU v drugem četrtletju dražje stanovanjske nepremičnine
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/novogradnje/ministrstvo-pri-gradnji-v-lastni-reziji-enake-obveznosti" class="news-text" target="_blank">
                           Ministrstvo: Pri gradnji v lastni režiji enake obveznosti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/energija-in-okolje/ogrevanje-in-hlajenje/civilni-iniciativi-novi-zakon-oderusko-drazi-dimnikarske-storitve" class="news-text" target="_blank">
                           Civilni iniciativi: novi zakon &quot;oderuško&quot; draži dimnikarske storitve
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/oprema/maratonke-asics-fuze-x" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/asics-fuzex-b05a-eb726faebaf63a068262e4f7-600.jpg?itok=tddamLrs" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/oprema/maratonke-asics-fuze-x" class="news-text" target="_blank">
                           Maratonke: Asics Fuze X
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/na-kisiku/kraljic-zmagal-v-podaljsku-turnirja" class="news-text" target="_blank">
                           Kraljič, zmagal v podaljšku turnirja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/na-kisiku/na-tekaski-pozdrav-ali-na-martinovanje-izbira-je-vasa" class="news-text" target="_blank">
                           Na tekaški pozdrav ali na martinovanje? Izbira je vaša!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/izola" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/0011slik.jpg?itok=RstEqVEn" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/izola" class="news-text" target="_blank">
                           Izola
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-55" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-garsonjera-16" class="news-text" target="_blank">
                           Lj. Šiška, garsonjera
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-ostirka-celje" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1341/ostirka1/f46456398433d1c024fc6e9c96c19912.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/gostilna-ostirka-celje" class="news-text" target="_blank">
                           Gostilna Oštirka, Celje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/scabar-trst-italija" class="news-text" target="_blank">
                           Scabar, Trst, Italija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/pen-klub-ljubljana" class="news-text" target="_blank">
                           Pen klub, Ljubljana
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/bucni-zavitek-z-makom/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2017/10/Odprtakuhinja-koman-zavitek.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/recepti/bucni-zavitek-z-makom/" class="news-text" target="_blank">
                           Bučni zavitek z makom
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/juha-iz-rdecega-zelja/" class="news-text" target="_blank">
                           Juha iz rdečega zelja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/kroznik/buca-jesenska-kraljica-zdravja/" class="news-text" target="_blank">
                           So buče res tako zdrave?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/8-marec-1_medium_4.png?rev=2017-10-12-11" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!--
                                                 -->

                        <li class="special mega-menu-fullwidth [[menu:ona-365]]">
                            <a href="/onine-zgodbe" >
                                Onine zgodbe
                            </a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
<!-- Quick news -->
<div class="row module hidden-xs hidden-sm" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="najvec-intelektualnega-dela-opravim-v-postelji" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29815/9890/ona-jo-nesbo-foto-thron-ul-1_small.jpg" alt="ONA__Jo_Nesbo_foto_Thron_Ul.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="najvec-intelektualnega-dela-opravim-v-postelji">
                        EKSKLUZIVNO: Jo Nesbø <br>
                        <span style="text-transform: uppercase">Največ intelektualnega dela opravim v postelji </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="o-nadlegovanju-spregovorili-tudi-gwyneth-paltrow-in-angelina-jolie" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/30066/9962/jolie_small.jpg" alt="jolie.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="o-nadlegovanju-spregovorili-tudi-gwyneth-paltrow-in-angelina-jolie">
                        Afera Weinstein se nadaljuje <br>
                        <span style="text-transform: uppercase">O nadlegovanju spregovorili tudi Gwyneth Paltro...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="najbolje-prodajana-krema-na-svetu" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29863/9901/kozmetika-nivea-family-2_small.jpg" alt="kozmetika__nivea_family.2.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="najbolje-prodajana-krema-na-svetu">
                        Nivea <br>
                        <span style="text-transform: uppercase">Najbolje prodajana krema na svetu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zakaj-ze-desetletje-ni-spregovoril" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29774/9882/ona-bday-celebration-zagre_small.jpg" alt="ONA__Bday_celebration_Zagre.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zakaj-ze-desetletje-ni-spregovoril">
                        Josip Grbavac - Braco, zdravilec  <br>
                        <span style="text-transform: uppercase">Zakaj že desetletje ni spregovoril?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Zdravje">Zdravje</a> >
                            </li>
                                                <li>
                            Pomagalo mi je, da sem bila med ljudmi                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=revmatizem">revmatizem</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=bolezen">bolezen</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=diagnoza">diagnoza</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=kosti">kosti</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=stari">stari</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi&amp;title=Pomagalo+mi+je%2C+da+sem+bila+med+ljudmi&amp;description=Mnogokrat+ob+revmi+pomislimo%2C+da+prizadene+predvsem+starej%C5%A1e+ljudi%2C+vendar+za+nekaterimi+od+ve%C4%8D+vrst+revmati%C4%8Dnih+bolezni+zbolevajo+tudi+mladi.+Z+bralkami+in+bralci+One+deli+osebno+izku%C5%A1njo+Ana+Vidic%2C+vodja+ljubljanske+podru%C5%BEnice+Dru%C5%A1tva+revmatikov+Slovenije.+" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Pomagalo+mi+je%2C+da+sem+bila+med+ljudmi+http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Pomagalo mi je, da sem bila med ljudmi&body=http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="content" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Ana Vidic</h2>
                        <h1>Pomagalo mi je, da sem bila med ljudmi</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Mnogokrat ob revmi pomislimo, da prizadene predvsem starejše ljudi, vendar za nekaterimi od več vrst revmatičnih bolezni zbolevajo tudi mladi. Z bralkami in bralci One deli osebno izkušnjo Ana Vidic, vodja ljubljanske podružnice Društva revmatikov Slovenije.                         </p>
                        <ul class="content-info">
                            <li>11.10.2017</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        <a href="/Iskanje?kw=Klavdija+Miko">
                                            Klavdija Miko                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> Mojfokus</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/29954/9926/mojfokus-portret-ana-highres-1_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;"><strong>Kako se počutite?</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;">Super, hvala lepa. <em>(Nasme&scaron;ek.)</em></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kako živite z revmatizmom? Ali: s kak&scaron;no boleznijo se borite?</strong></p><p style="text-align: justify;">Ne bi rekla, da se z njo borim; to fazo sem pre&scaron;la. Na začetku bolezni pa sem, seveda, iskala vse mogoče načine, da bi se je znebila. Zdaj na revmo gledam kot na življenjsko sopotnico. Se kdaj skregava, a večinoma kar dobro shajava.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kolikor vem, ste se nekega jutra zbudili z bolečino v rami. Mislim si, da je niste pripisali revmatski bolezni, kajne? Kako se spominjate dni potem, ko bolečina kar ni popustila?</strong></p><p style="text-align: justify;">Ne, na revmo nisem pomislila. Sumljivo mi je postalo &scaron;ele, ko bolečina ni ostala le v rami, ampak se je naselila tudi v druge sklepe. Obiskala sem osebno zdravnico in imela srečo, da je pomislila na revmo in me ustrezno napotila naprej. Revmatolog je ocenil, da gre res za revmo, in me opozoril na možnost akutnega zagona, kar se je čez eno leto tudi zgodilo. No, tega pa ne bom nikoli pozabila. Stvari, ki so ti bile prej samoumevne, postanejo boj. Želi&scaron; spiti kozarec vode, pa ne more&scaron; ne pipe odpreti ne kozarca držati. Kako se obleči, stu&scaron;irati, skuhati kosilo itn.? O tem seveda ne razmi&scaron;ljamo, dokler tega ne zmoremo. Takrat sem hodila v službo in na fakulteto; da sem se zjutraj pripravila, sem potrebovala vsaj dve uri, nato za pot do avtobusa najmanj pol ure, kar mi je prej vzelo pet minut. Pomagalo mi je, da sem bila med ljudmi. Neizmerno sem hvaležna vsem, ki so mi tedaj stali ob strani, takratnemu fantu in družini za vso skrb in pomoč pri vsakdanjih opravilih, sodelavcem, ki so prevzeli težja dela namesto mene, in so&scaron;olkam, ki mi nikoli niso očitale, ker na predavanjih nisem pisala, in so mi prijazno odstopile svoje zapiske. Ampak stanje je postajalo vsak dan slab&scaron;e. Hospitalizirana sem bila v bolnici Petra Držaja. Zdravniki in osebje so dali vse od sebe, da so zajezili bolečino. Spominjam se olaj&scaron;anja, ki sem ga občutila, ker sem se zavedela, da bolečina, ki sem jo takrat preživljala, ne bo moja vsakodnevna spremljevalka.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/mojfokus-portret-ana-highres-2-large_large.jpg" style="width: 674px; height: 521.227px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Ko ste dobili diagnozo, ste morda spra&scaron;evali po vzroku, saj vendar velja med ljudmi, da revmo dobijo starej&scaron;i?</strong></p><p style="text-align: justify;">Beseda revma v pogovornem jeziku sploh ne označuje bolezni, ampak z &raquo;revma ga oz. jo daje&laquo; označujemo stanje, ko večinoma starej&scaron;ega človeka trga v kosteh, ko bo dež. In prej nisem nikoli sli&scaron;ala, da bi revmo lahko dobila mlada oseba. Vse dokler je nisem sama dobila. Brat mi je takrat celo poslal intervju z Aljažem, vodjo podmladka Dru&scaron;tva revmatikov, ki ga takrat &scaron;e nisem poznala. Po eni strani sem bila &scaron;okirana, vendar po drugi tudi vesela, ker sem se zavedela, da nisem sama. Nato sem se včlanila v Dru&scaron;tvo revmatikov Slovenije in jih spoznala &scaron;e veliko več in naj vam zaupam, da nas ni malo.</p><p style="text-align: justify;"><br></p><p class="quote quote-inverted" style="text-align: justify;">Stvari, ki so ti bile prej samoumevne, postanejo boj. Želi&scaron; spiti kozarec vode, pa ne more&scaron; ne pipe odpreti ne kozarca držati. Kako se obleči, stu&scaron;irati, skuhati kosilo itn.? O tem seveda ne razmi&scaron;ljamo, dokler tega ne zmoremo.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Ste se česa zelo bali?</strong></p><p style="text-align: justify;">Najbolj me je bilo strah same bolezni, ker je bilo stanje čedalje slab&scaron;e in sem se bala, da se je ne da ustaviti. Ampak se jo da. Medicina je tako napredovala, da lahko živim normalno, skoraj brez posledic.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kak&scaron;no zdravljenje zahteva kronična bolezen?</strong></p><p style="text-align: justify;">Zdravljenje je odvisno od vrste revmatičnega obolenja, ki jih je prek sto, pri vseh pa je pomembno zgodnje odkrivanje bolezni. Meni so pomagala klasična zdravila, to so nesteroidni antirevmatiki, kortikosteroidi in imunosupresivi.&nbsp;</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Kaj je po va&scaron;ih izku&scaron;njah in izku&scaron;njah ljudi v dru&scaron;tvu ključno za upočasnitev napredovanja bolezni in bolj&scaron;o kakovost življenja?</strong></p><p style="text-align: justify;">Predvsem zgodnje prepoznavanje in hitra napotitev k pravemu specialistu, nato pa sodelovanje bolnika pri zdravljenju.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/mojfokus-portret-ana-highres-3_large.jpg" style="width: 639px; height: 602.79px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Na spletni strani Dru&scaron;tva revmatikov Slovenije sem prebrala, da je obolelih v Sloveniji za vnetno revmatično boleznijo po ocenah stroke od 40.000 do 60.000, bolnikov z revmatizmom, če ga razumemo &scaron;ir&scaron;e, pa okoli 230.000 oziroma 11 odstotkov populacije, za huj&scaron;imi oblikami bolezni jih trpi okoli tri odstotke. In &scaron;e, da je specialistov revmatologov 20.</strong></p><p style="text-align: justify;">Zdravnikov pri nas res ni veliko, vendar sta odkrivanje bolezni in zdravljenje hitra in učinkovita. Za pregled obstajajo čakalne dobe, a v akutnih razmerah te sprejmejo takoj.</p><p style="text-align: justify;"><br></p><p class="quote quote-inverted" style="text-align: justify;">Najbolj me je bilo strah same bolezni, ker je bilo stanje čedalje slab&scaron;e in sem se bala, da se je ne da ustaviti.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Ste kdaj zaradi bolezni slabe volje? Se spra&scaron;ujete, kaj bo z vami jutri?</strong></p><p style="text-align: justify;">Ne, kvečjemu nasprotno. Uživam vsak dan sproti in se prihodnosti veselim. Kli&scaron;ejsko, ampak tako je. <em>(Smeh.)</em></p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><strong>Imate kak&scaron;en nasvet, ki naj bi se ga držali revmatiki? Morda, kako naj bo človek telesno aktiven, če ga vse boli? Sicer pa, kako ste vi zagnali telo?</strong></p><p style="text-align: justify;">Pri hudih bolečinah si tega človek res ne predstavlja, a vendar je pomembno, da naredimo vsaj nekaj korakov in stopnjujemo telovadbo, kolikor nam telo dopu&scaron;ča. Ob mirovanju bolezni pa ne smemo zanemariti pomena gibanja in si moramo zanj vzeti čas vsak dan.</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="najvec-intelektualnega-dela-opravim-v-postelji" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29815/9890/ona-jo-nesbo-foto-thron-ul-1_small.jpg" alt="ONA__Jo_Nesbo_foto_Thron_Ul.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="najvec-intelektualnega-dela-opravim-v-postelji">
                        EKSKLUZIVNO: Jo Nesbø <br>
                        <span style="text-transform: uppercase">Največ intelektualnega dela opravim v postelji </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="o-nadlegovanju-spregovorili-tudi-gwyneth-paltrow-in-angelina-jolie" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/30066/9962/jolie_small.jpg" alt="jolie.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="o-nadlegovanju-spregovorili-tudi-gwyneth-paltrow-in-angelina-jolie">
                        Afera Weinstein se nadaljuje <br>
                        <span style="text-transform: uppercase">O nadlegovanju spregovorili tudi Gwyneth Paltro...</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="najbolje-prodajana-krema-na-svetu" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29863/9901/kozmetika-nivea-family-2_small.jpg" alt="kozmetika__nivea_family.2.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="najbolje-prodajana-krema-na-svetu">
                        Nivea <br>
                        <span style="text-transform: uppercase">Najbolje prodajana krema na svetu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zakaj-ze-desetletje-ni-spregovoril" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/29774/9882/ona-bday-celebration-zagre_small.jpg" alt="ONA__Bday_celebration_Zagre.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zakaj-ze-desetletje-ni-spregovoril">
                        Josip Grbavac - Braco, zdravilec  <br>
                        <span style="text-transform: uppercase">Zakaj že desetletje ni spregovoril?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi&amp;title=Pomagalo+mi+je%2C+da+sem+bila+med+ljudmi&amp;description=Mnogokrat+ob+revmi+pomislimo%2C+da+prizadene+predvsem+starej%C5%A1e+ljudi%2C+vendar+za+nekaterimi+od+ve%C4%8D+vrst+revmati%C4%8Dnih+bolezni+zbolevajo+tudi+mladi.+Z+bralkami+in+bralci+One+deli+osebno+izku%C5%A1njo+Ana+Vidic%2C+vodja+ljubljanske+podru%C5%BEnice+Dru%C5%A1tva+revmatikov+Slovenije.+" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Pomagalo+mi+je%2C+da+sem+bila+med+ljudmi+http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Pomagalo mi je, da sem bila med ljudmi&body=http%3A%2F%2Fwww.onaplus.si%2Fpomagalo-mi-je-da-sem-bila-med-ljudmi"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            <!-- Contest -->
            <!-- TODO: Remove after stories contest ends -->
            
                
            
            <!-- Related -->
            
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="odprite-oci-in-bodite-glasni">
            <img class="img-responsive" src="/uploads/30052/9959/notebook_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                <h3>
            <a href="odprite-oci-in-bodite-glasni">
                <strong>Odprite oči in bodite glasni</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="izvoli-mojo-spermo-in-nasvidenje">
            <img class="img-responsive" src="/uploads/29962/onaplus-final_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                <h3>
            <a href="izvoli-mojo-spermo-in-nasvidenje">
                <strong>Izvoli mojo spermo in nasvidenje!</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="kate-znova-na-uradni-dolznosti">
            <img class="img-responsive" src="/uploads/30039/9957/kate4-1_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                <h3>
            <a href="kate-znova-na-uradni-dolznosti">
                <strong>Kate znova na uradni dolžnosti</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-10-12-11" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-10-12-11" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->





    <!-- Facebook chat -->
    <div class="container">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<!-- Content footer -->
<div class="container">

    
    <!-- Linked content -->
    <div class="content">

        <div class="row module">

            <div class="heading heading-v1 margin-bottom-10">
                <h2>POVEZANI ČLANKI</h2>
            </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/27906/9239/tanja3_small.jpg" alt="">
                            <a class="hover-grad" href="sedem-let-sem-odstevala-zelo-zavestno"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a><br>
                                                                <a href="sedem-let-sem-odstevala-zelo-zavestno">
                                    Tanja Fajon <br>
                                    <strong>Sedem let sem odštevala zelo zavestno</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/29986/9935/shutterstock-651333202_small.jpg" alt="">
                            <a class="hover-grad" href="zenske-zbolijo-pogosteje"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a><br>
                                                                <a href="zenske-zbolijo-pogosteje">
                                    Fibromialgija  <br>
                                    <strong>Ženske zbolijo pogosteje</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/5691/2133/ona-djvu-2428427-anze-tlo-1_small.jpg" alt="">
                            <a class="hover-grad" href="zbolela-sem-ker-sem-pozabila-nase"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Glavni+intervju" class="module-category">Glavni intervju</a><br>
                                                                <a href="zbolela-sem-ker-sem-pozabila-nase">
                                    Tatjana Trajkovska <br>
                                    <strong>Zbolela sem, ker sem pozabila nase </strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>
    
    <div class="row">

        <div class="col-sm-6">

            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>NE SPREGLEJTE</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="ortoimplant-zbogom-proteze" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/29147/9687/ortoimplant-8_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="ortoimplant-zbogom-proteze" style="font-size: 18px;">
                                    Priljubljena zdravstvena klinika v Zagrebu<br>                                    <strong style="font-size: 18px;"><span>ORTOIMPLANT: Zbogom, proteze!</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="kaj-ne-sme-manjkati-v-vasi-jesenski-omari" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/28464/ara-hw17-dob-doppel-semibusiness-01-0114-k3_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                        <h3>
                                <a href="kaj-ne-sme-manjkati-v-vasi-jesenski-omari" style="font-size: 18px;">
                                    Modna obutev za poslovne ženske<br>                                    <strong style="font-size: 18px;"><span>Kaj ne sme manjkati v vaši jesenski omari?</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>


        </div>

        <div class="col-sm-6">
            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PRIPOROČAMO</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="brane-milicevic-nekdanji-odvisnik" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/23490/7843/ona-djvu-2551093-emab-ip_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="brane-milicevic-nekdanji-odvisnik" style="font-size: 18px;">
                                    Brane Miličević, nekdanji odvisnik<br>                                    <strong style="font-size: 18px;"><span>Ko si na drogi, nisi človek </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                    <a href="zenske-ne-potrjujte-seksizma-starizma-in-ocenjevanja" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/22677/7558/brez-naslova_large.png" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                        <h3>
                                <a href="zenske-ne-potrjujte-seksizma-starizma-in-ocenjevanja" style="font-size: 18px;">
                                    Ashton Applewhite, pisateljica<br>                                    <strong style="font-size: 18px;"><span>Zgubani starci, ki seksajo? Beh! </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>

        </div>

    </div>

</div>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-10-12-11" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.0"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.7"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi",
                title: "Pomagalo mi je, da sem bila med ljudmi",
                image_url: "http://www.onaplus.si/uploads/29954/9926/mojfokus-portret-ana-highres-1_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/pomagalo-mi-je-da-sem-bila-med-ljudmi",
            postid: "29954",
            maincontent: "Mnogokrat ob revmi pomislimo, da prizadene predvsem starejše ljudi, vendar za nekaterimi od več vrst revmatičnih bolezni zbolevajo tudi mladi. Z bralkami in bralci One deli osebno izkušnjo Ana Vidic, vodja ljubljanske podružnice Društva revmatikov Slovenije. ",
            title: "Pomagalo mi je, da sem bila med ljudmi",
            pubdate: "2017-10-11 08:00:01",
            authors: "Klavdija Miko",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                } else {

                    // If user not logged in - show exit popups
                    if (document.cookie.indexOf("onaplus_popups") === -1) {

                        jQuery(document).mouseleave(initPopups);
                    }
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="odprite-oci-in-bodite-glasni">
                                            <img class="img-responsive" src="/uploads/30052/9959/notebook_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="odprite-oci-in-bodite-glasni">
                                                <strong style="font-weight: 600">Odprite oči in bodite glasni</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="izvoli-mojo-spermo-in-nasvidenje">
                                            <img class="img-responsive" src="/uploads/29962/onaplus-final_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="izvoli-mojo-spermo-in-nasvidenje">
                                                <strong style="font-weight: 600">Izvoli mojo spermo in nasvidenje!</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="kate-znova-na-uradni-dolznosti">
                                            <img class="img-responsive" src="/uploads/30039/9957/kate4-1_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="kate-znova-na-uradni-dolznosti">
                                                <strong style="font-weight: 600">Kate znova na uradni dolžnosti</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>

<!-- Delostat banner -->
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

