
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Od kod izvira ljubosumje?</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Ljubosumje je naravni nagon, s katerim so si naši predniki zagotavljali potomce, danes pa partnerju z njim sporočamo svojo predanost. Ljubosumje izkušajo tako ženske kot moški, a ga dokazano doživljajo drugače.">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="E. B.">
    
	<meta name="keywords" content="ljubosumje,naravni viri">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/od-kod-izvira-ljubosumje"/>

    
        <meta property="og:title" content="Od kod izvira ljubosumje?"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/40097/13413/shutterstock-345374546_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/40097/13413/shutterstock-345374546_medium.jpg" />
        
                    <meta property="og:description" content="Ljubosumje je naravni nagon, s katerim so si naši predniki zagotavljali potomce, danes pa partnerju z njim sporočamo svojo predanost. Ljubosumje izkušajo tako ženske kot moški, a ga dokazano doživljajo drugače."/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.2.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.0.7"></script>

    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'http://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.1">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "partnerstvo";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.4"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/globalno/nemcija-proti-nacionalizmu-in-za-skupno-zunanjo-politiko.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180124/480x290_3_stran__AFP_Photo_20180124_hires.jpeg1.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/globalno/nemcija-proti-nacionalizmu-in-za-skupno-zunanjo-politiko.html" class="news-text" target="_blank">
                           Nemčija proti nacionalizmu in za skupno zunanjo politiko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/drugi-sporti/ruski-zid-previsok-za-mariborcanke.html" class="news-text" target="_blank">
                           Ruski zid previsok za Mariborčanke
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/svet/globalno/brazilsko-sodisce-potrdilo-obsodbo-nekdanjega-brazilskega-predsednika-lule.html" class="news-text" target="_blank">
                           Brazilsko sodišče potrdilo obsodbo nekdanjega brazilskega predsednika Lule
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/na-tujem/petnajstletnik-okoli-8-ure-na-soli-ubil-vrstnika" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2018/01/24/thinkstockphotos-859050288.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/crni-scenarij/na-tujem/petnajstletnik-okoli-8-ure-na-soli-ubil-vrstnika" class="news-text" target="_blank">
                           Petnajstletnik okoli 8. ure na šoli ubil vrstnika
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/moska-kuharija" class="news-text" target="_blank">
                           Moška kuharija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/v-tiskani-izdaji-cetrtkovih-slovenskih-novic-preberite-rokometas-caka-na-resilno" class="news-text" target="_blank">
                           V tiskani izdaji četrtkovih Slovenskih novic preberite: Rokometaš čaka na rešilno operacijo v Švici
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/od-kod-izvira-ljubosumje" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/40097/13413/shutterstock-345374546_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/od-kod-izvira-ljubosumje" class="news-text" target="_blank">
                           Od kod izvira ljubosumje?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/kolektivna-fantazma-posiljevalcev-in-zrtev" class="news-text" target="_blank">
                           Kolektivna fantazma posiljevalcev in žrtev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/za-vitek-pas-tudi-lenarjenje" class="news-text" target="_blank">
                           Za vitek pas tudi lenarjenje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/danes-stavkajo-v-zdravstvu-lekarnah-vrtcih-solah-fakultetah-knjiznicah-carini-drzavnem-zboru-in-na-rtv-4730" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/cb/02/9447bb8919e97739fbf6.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/danes-stavkajo-v-zdravstvu-lekarnah-vrtcih-solah-fakultetah-knjiznicah-carini-drzavnem-zboru-in-na-rtv-4730" class="news-text" target="_blank">
                           Danes stavkajo v zdravstvu, lekarnah, vrtcih, šolah, fakultetah, knjižnicah, carini, državnem zboru in na RTV
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/ep-pobuda-za-zaposlovanje-mladih-4700" class="news-text" target="_blank">
                           EP: Pobuda za zaposlovanje mladih
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/inovacije/zakaj-se-mladi-odlocajo-za-trgovanje-s-kriptovalutami-in-rudarjenje-4687" class="news-text" target="_blank">
                           Zakaj se mladi odločajo za trgovanje s kriptovalutami in rudarjenje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/gwyneth-paltrow-in-njeni-trije-nasveti-za-dober-analni-seks" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5129/45280/gwen_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/o-fant/gwyneth-paltrow-in-njeni-trije-nasveti-za-dober-analni-seks" class="news-text" target="_blank">
                           Gwyneth Paltrow in njeni trije nasveti za dober analni seks
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/najboljsi-nacin-za-shranjevanje-vina" class="news-text" target="_blank">
                           Najboljši način za shranjevanje vina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/mame-za-volanom-kolumna" class="news-text" target="_blank">
                           Mame za volanom #kolumna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/cvetenje-leske-se-je-ze-zacelo" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/15442/shutterstock-518446726-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/cvetenje-leske-se-je-ze-zacelo" class="news-text" target="_blank">
                           Leska že cveti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/sadovnjaki/za-sadjarje-in-vinogradnike-kmalu-moznost-vlaganja-zahtevkov-za-pomoc-po-lanski-pozebi" class="news-text" target="_blank">
                           Za sadjarje in vinogradnike kmalu možnost vlaganja zahtevkov za pomoč po lanski pozebi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/veterinarji-med-stavko-izvajajo-le-nujne-ukrepe" class="news-text" target="_blank">
                           Veterinarji med stavko izvajajo le nujne ukrepe
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/telovadnica/pomen-cilj-strokovnih-usposabljanj-v-sportu-veljavnost-licenc" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/shutter_3_0.jpg?itok=3_Xdekhf" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/telovadnica/pomen-cilj-strokovnih-usposabljanj-v-sportu-veljavnost-licenc" class="news-text" target="_blank">
                           Pomen in cilj strokovnih usposabljanj v športu in veljavnost licenc
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/zgodba-z-nasmehom/kaj-so-povedali-o-avanturah" class="news-text" target="_blank">
                           Kaj so povedali? O avanturah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/dan-mladosti/otroci-sport-zrtvovanje-otrostva" class="news-text" target="_blank">
                           Otroci in šport: »Žrtvovanje« otroštva
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/izola-hisa-11" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/izola.jpg?itok=fjwt5c8r" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/izola-hisa-11" class="news-text" target="_blank">
                           Izola, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-tacen-3-sobno-stanovanje-2" class="news-text" target="_blank">
                           Lj. Šiška, Tacen, 3-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-67" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/tian-dunaj-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1356/tian1/3bc6476ec457b8941c29901289c94bc4.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/tian-dunaj-avstrija" class="news-text" target="_blank">
                           Tian, Dunaj, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/kruh-in-vino-vipolze" class="news-text" target="_blank">
                           Kruh in vino, Vipolže
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-vernik-bezena" class="news-text" target="_blank">
                           Gostilna Vernik, Bezena
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/kako-pravilno-pripravimo-pecenice/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/01/Odprtakuhinja-pecenica.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/kroznik/kako-pravilno-pripravimo-pecenice/" class="news-text" target="_blank">
                           Kako pravilno pripravimo pečenice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/hrustljavi-zvitki-s-porom-in-krompirjem/" class="news-text" target="_blank">
                           Hrustljavi zvitki s porom in krompirjem
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/kako-se-uravnotezeno-prehranjevati-med-napornimi-delavniki/" class="news-text" target="_blank">
                           Kako se uravnoteženo prehranjevati med napornimi delavniki
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/9-1_medium.png?rev=2018-01-24-22" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!--
                                                 -->

                        <li class="special mega-menu-fullwidth [[menu:kolumne]]">
                            <a href="/Kolumne" >
                                Kolumne
                            </a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="vecje-ko-so-sanje-vecji-so-demoni" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39928/13365/ona-delo-foto-201711291128-1_small.jpg" alt="ONA__Delo_Foto_201711291128.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="vecje-ko-so-sanje-vecji-so-demoni">
                        Nataša Kogoj <br>
                        <span style="text-transform: uppercase">Večje ko so sanje, večji so demoni</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="neil-diamond-se-poslavlja-z-odrov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40055/13404/ap-pictures-20180123034111-75345500_small.jpg" alt="AP_Pictures-20180123034111-75345500.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="neil-diamond-se-poslavlja-z-odrov">
                        Legenda odhaja <br>
                        <span style="text-transform: uppercase">Neil Diamond se poslavlja z odrov</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pitice-s-tunino-in-jajcem" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40093/13411/pite_small.jpg" alt="pite.JPG" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pitice-s-tunino-in-jajcem">
                        Za na pot <br>
                        <span style="text-transform: uppercase">Pitice s tunino in jajcem</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="se-spomnite-teh-oddaj-in-obrazov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39167/13108/7_small.jpg" alt="7.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="se-spomnite-teh-oddaj-in-obrazov">
                        Zgodovina iz naftalina <br>
                        <span style="text-transform: uppercase">Se spomnite teh oddaj in obrazov?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="vecje-ko-so-sanje-vecji-so-demoni" style="display:block;height:100px;background-image: url(/uploads/39928/13365/ona-delo-foto-201711291128-1_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="vecje-ko-so-sanje-vecji-so-demoni" style="color:#111;">
                        <span style="text-transform: uppercase">Večje ko so sanje, večji so demoni</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="neil-diamond-se-poslavlja-z-odrov" style="display:block;height:100px;background-image: url(/uploads/40055/13404/ap-pictures-20180123034111-75345500_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="neil-diamond-se-poslavlja-z-odrov" style="color:#111;">
                        <span style="text-transform: uppercase">Neil Diamond se poslavlja z odrov</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="440"></div>
                    <script type="text/javascript">iprom_ZONES.push(440);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->


<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a>
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Partnerstvo">
                                    Partnerstvo                                </a>
                            </li>
                                                <li>
                            Od kod izvira ljubosumje?                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+ljubosumje"> ljubosumje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=naravni+nagon">naravni nagon</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C5%BEenske">ženske</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mo%C5%A1ki">moški</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=%C4%8Dustvo">čustvo</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=partner">partner</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje&amp;title=Od+kod+izvira+ljubosumje%3F&amp;description=Ljubosumje+je+naravni+nagon%2C+s+katerim+so+si+na%C5%A1i+predniki+zagotavljali+potomce%2C+danes+pa+partnerju+z+njim+sporo%C4%8Damo+svojo+predanost.+Ljubosumje+izku%C5%A1ajo+tako+%C5%BEenske+kot+mo%C5%A1ki%2C+a+ga+dokazano+do%C5%BEivljajo+druga%C4%8De." target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Od+kod+izvira+ljubosumje%3F+http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Od kod izvira ljubosumje?&body=http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Article -->
            <div class="content" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                                        <div class="col-sm-12">

                        <h2>Močno čustvo</h2>
                        <h1>Od kod izvira ljubosumje?</h1>

                    </div>
                    
                    <div class="clearfix margin-bottom-40"></div>

                    <div class="margin-bottom-50 margin-with-height">
                        <div class="iAdserver" data-iadserver-zone="34"></div>
                        <script type="text/javascript">iprom_ZONES.push(34);</script>
                    </div>

                    <div class="col-sm-6">

                        <p class="lead">
                            Ljubosumje je naravni nagon, s katerim so si naši predniki zagotavljali potomce, danes pa partnerju z njim sporočamo svojo predanost. Ljubosumje izkušajo tako ženske kot moški, a ga dokazano doživljajo drugače.                        </p>
                        <ul class="content-info">
                            <li>24.01.2018</li>
                            <li>
                                <span>Piše:</span>
                                
                                    
                                        <a href="/Iskanje?kw=E.+B.">
                                            E. B.                                        </a>
                                    
                                                            </li>
                                                        <li><span>Foto:</span> Shutterstock</li>
                                                    </ul>

                    </div>

                                        <div class="col-sm-6">

                        
                            <img src="/uploads/40097/13413/shutterstock-345374546_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>
                    
                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p style="text-align: justify;">Predstavljajte si, da vam življenjski sopotnik zaupa, da ga privlači nekdo drug. Kaj bi vas bolj prizadelo: priznanje, da se je v to osebo zaljubil, ali golo dejstvo, da je imel z njo zgolj spolne odnose? Oba scenarija sta razumljivo boleča, a prav gotovo bi vas ena različica zgodbe prizadela bolj kakor druga. In o tem bi odločal tudi spol.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p style="text-align: justify;">Ljubosumje izku&scaron;ajo tako ženske kot mo&scaron;ki, a ga dokazano doživljajo drugače, pojasnjujejo psihologi. Obsežna raziskava, v kateri so sodelovali Američani, Nizozemci, Nemci, Japonci, Korejci in &scaron;tevilni državljani Zimbabveja, je namreč zanesljivo potrdila, da ženske mnogo bolj skrbi izbrančeva čustvena nezvestoba, mo&scaron;kim pa bi se zdel mnogo huj&scaron;i zločin partneričin skok čez plot - a tega bi sebi opravičili, kajti seks z drugo pač &scaron;e ne pomeni, da želi obrniti hrbet svoji sopotnici in morda celo zapustiti družino!</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-506969191_large.jpg" style="width: 607px; height: 404.667px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;">Razlike seveda izhajajo iz pradavnine in samega temelja člove&scaron;kega razmnoževanja ter evolucije. Oploditev poteka v telesu ženske, zatorej te nikoli niso obdajali dvomi, ali je resnično mati otroka, ki raste v njej, o očetovstvu pa so se lahko porajali dvomi. Mo&scaron;ki pa si je moral zato izbranko pridobiti trdno na svojo stran, da si je zagotovil potomce in se izognil kruti usodi, da bi skrbel za otroke nekoga drugega. Ženska pa se je spopadala z drugimi strahovi: nenehno je morala mo&scaron;kega pritegovati k sebi, da ne bi ta svojih semenčic nesel drugam, saj bi tako lahko ostala brez partnerja, ki bi zagotovil nadaljevanje njenega rodu.</p><p style="text-align: justify;">Če povzamemo, ljubosumje ima torej korenine v daljnih prednikih, njegov poglavitni namen pa je bil napoditi morebitne tekmece, ki bi utegnili ogroziti razmnoževanje. Dana&scaron;nji smisel ni zgolj evolucijski, a nagon, da bi si prisvojili prav določenega predstavnika nasprotnega spola, je seveda ostal, kažemo pa ga podobno kakor na&scaron;i predniki: tekmece preganjamo z grozečimi pogledi, nesramnimi opazkami, taktičnimi, morda celo nasilnimi dejanji, partnerja, da bi ga obdržali, pa obsipamo z ljubečo pozornostjo.</p><p style="text-align: justify;"><br></p><p style="text-align: justify;"><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-603284063-1_large.jpg" style="width: 606px; height: 404px;"></p><p style="text-align: justify;"><br></p><p style="text-align: justify;">Ljubosumje torej ni znak nezrelosti, temveč predvsem temeljna strast, ki je ljudem nekoč pomagala pri premagovanju strahov o obstoju rodu, pojasnjujejo strokovnjaki, hkrati pa izbrancu s tem sporočamo svojo predanost in pripravljenost na zvestobo. &nbsp;</p>
                    </div>

                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <!-- Outbrain -->
                    <div class="col-sm-12 col-sm-push-1 margin-bottom-20" id="outBrainPlugin"></div>
                    
                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="vecje-ko-so-sanje-vecji-so-demoni" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39928/13365/ona-delo-foto-201711291128-1_small.jpg" alt="ONA__Delo_Foto_201711291128.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="vecje-ko-so-sanje-vecji-so-demoni">
                        Nataša Kogoj <br>
                        <span style="text-transform: uppercase">Večje ko so sanje, večji so demoni</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="neil-diamond-se-poslavlja-z-odrov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40055/13404/ap-pictures-20180123034111-75345500_small.jpg" alt="AP_Pictures-20180123034111-75345500.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="neil-diamond-se-poslavlja-z-odrov">
                        Legenda odhaja <br>
                        <span style="text-transform: uppercase">Neil Diamond se poslavlja z odrov</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pitice-s-tunino-in-jajcem" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40093/13411/pite_small.jpg" alt="pite.JPG" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pitice-s-tunino-in-jajcem">
                        Za na pot <br>
                        <span style="text-transform: uppercase">Pitice s tunino in jajcem</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="se-spomnite-teh-oddaj-in-obrazov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39167/13108/7_small.jpg" alt="7.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="se-spomnite-teh-oddaj-in-obrazov">
                        Zgodovina iz naftalina <br>
                        <span style="text-transform: uppercase">Se spomnite teh oddaj in obrazov?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje&amp;title=Od+kod+izvira+ljubosumje%3F&amp;description=Ljubosumje+je+naravni+nagon%2C+s+katerim+so+si+na%C5%A1i+predniki+zagotavljali+potomce%2C+danes+pa+partnerju+z+njim+sporo%C4%8Damo+svojo+predanost.+Ljubosumje+izku%C5%A1ajo+tako+%C5%BEenske+kot+mo%C5%A1ki%2C+a+ga+dokazano+do%C5%BEivljajo+druga%C4%8De." target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Od+kod+izvira+ljubosumje%3F+http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Od kod izvira ljubosumje?&body=http%3A%2F%2Fwww.onaplus.si%2Fod-kod-izvira-ljubosumje"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Mobile quick news -->
                    
<!-- Quick news -->
<div class="row module visible-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="vecje-ko-so-sanje-vecji-so-demoni" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39928/13365/ona-delo-foto-201711291128-1_small.jpg" alt="ONA__Delo_Foto_201711291128.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="vecje-ko-so-sanje-vecji-so-demoni">
                        Nataša Kogoj <br>
                        <span style="text-transform: uppercase">Večje ko so sanje, večji so demoni</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="neil-diamond-se-poslavlja-z-odrov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40055/13404/ap-pictures-20180123034111-75345500_small.jpg" alt="AP_Pictures-20180123034111-75345500.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="neil-diamond-se-poslavlja-z-odrov">
                        Legenda odhaja <br>
                        <span style="text-transform: uppercase">Neil Diamond se poslavlja z odrov</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="pitice-s-tunino-in-jajcem" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/40093/13411/pite_small.jpg" alt="pite.JPG" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="pitice-s-tunino-in-jajcem">
                        Za na pot <br>
                        <span style="text-transform: uppercase">Pitice s tunino in jajcem</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="se-spomnite-teh-oddaj-in-obrazov" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/39167/13108/7_small.jpg" alt="7.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="se-spomnite-teh-oddaj-in-obrazov">
                        Zgodovina iz naftalina <br>
                        <span style="text-transform: uppercase">Se spomnite teh oddaj in obrazov?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


                </div>

            </div>

            <!-- Contest -->
            <!-- TODO: Remove after stories contest ends -->
            
                
                    </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="kolektivna-fantazma-posiljevalcev-in-zrtev">
            <img class="img-responsive" src="/uploads/10673/ona-djvu-2174847-kotnikb-j_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                <h3>
            <a href="kolektivna-fantazma-posiljevalcev-in-zrtev">
                <strong>Kolektivna fantazma posiljevalcev in žrtev</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="mnozicno-pletenje-na-novi-zelandiji">
            <img class="img-responsive" src="/uploads/40096/13415/shutterstock-776954335_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                <h3>
            <a href="mnozicno-pletenje-na-novi-zelandiji">
                <strong>Množično pletenje na Novi Zelandiji</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="seksajte-pocasi">
            <img class="img-responsive" src="/uploads/39945/13368/shutterstock-241197565_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                <h3>
            <a href="seksajte-pocasi">
                <strong>Seksajte počasi ...</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2018-01-24-22" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-01-24-22" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/39881/13349/shutterstock-593619191_small.jpg" alt="">
                                                <a class="hover-grad" href="seks-ni-servisiranje-partnerja"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="seks-ni-servisiranje-partnerja">

                                                                                                            Izgovori in laži <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Seks ni servisiranje partnerja</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/39727/13296/shutterstock-525403378_small.jpg" alt="">
                                                <a class="hover-grad" href="spita-loceno-odlicna-zamisel"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="spita-loceno-odlicna-zamisel">

                                                                                                            Dragoceni počitek <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Spita ločeno? Odlična zamisel!</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/33684/11242/maja-kriznar-micnacvetlicna_small.jpg" alt="">
                                                <a class="hover-grad" href="partnerjeva-prevara-je-bila-zame-budilka"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Intervjuji" class="module-category">Intervjuji</a>
                                                                                        <h3>
                                                <a href="partnerjeva-prevara-je-bila-zame-budilka">

                                                                                                            Maja Križnar <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Partnerjeva prevara je bila zame budilka</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/27842/9220/tancica-intime-nostalgia-si-115_small.jpg" alt="">
                                                <a class="hover-grad" href="varanje-je-cisti-kriminal"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                        <h3>
                                                <a href="varanje-je-cisti-kriminal">

                                                                                                            Prevare <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Varanje je čisti kriminal</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                        
                            
                                
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                
                                
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-se-za-vedno-znebiti-dlacic" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/39077/img-0094-3_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="kako-se-za-vedno-znebiti-dlacic" style="font-size: 18px;">
                                            Revolucionarnost fotoepilacije<br>                                            <strong style="font-size: 18px;"><span>Kako se za vedno znebiti dlačic</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="razbremenite-svoje-telo" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/38942/copyright-basica-3351_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                        <h3>
                                        <a href="razbremenite-svoje-telo" style="font-size: 18px;">
                                            Popraznična zakisanost<br>                                            <strong style="font-size: 18px;"><span>Razbremenite svoje telo</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="catering-lab" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/38920/catering44_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                        <h3>
                                        <a href="catering-lab" style="font-size: 18px;">
                                            Laboratorij izbranih okusov<br>                                            <strong style="font-size: 18px;"><span>Catering.LAB</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="soncni-vitamin-za-vso-druzino" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/35704/fotolia-33962851-m-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                        <h3>
                                        <a href="soncni-vitamin-za-vso-druzino" style="font-size: 18px;">
                                            KinderImmun za brezskrbno in zdravo zimo. <br>                                            <strong style="font-size: 18px;"><span>Je vaš otrok pogosto bolan? Ukrepajte zdaj!</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="bogu-hvala-za-catherine-deneuve" style="background-image: url(/uploads/39421/13236/onaplus-k2b8643_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="bogu-hvala-za-catherine-deneuve">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong>Bogu hvala za Catherine Deneuve</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="se-spomnite-teh-oddaj-in-obrazov" style="background-image: url(/uploads/39167/13108/7_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="se-spomnite-teh-oddaj-in-obrazov">

                                                                                                            Zgodovina iz naftalina <br>
                                                    
                                                    <strong>Se spomnite teh oddaj in obrazov?</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="zvezdniki-ki-so-umrli-v-hotelski-sobi" style="background-image: url(/uploads/39695/13284/janis_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="zvezdniki-ki-so-umrli-v-hotelski-sobi">

                                                                                                            Daleč od doma <br>
                                                    
                                                    <strong>Zvezdniki, ki so umrli v hotelski sob...</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>



    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/od-kod-izvira-ljubosumje" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<script type="text/javascript">

    function getParameterByName(name, url) {
        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';
        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    function updateQueryStringParameter(uri, key, value) {
        var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
        var separator = uri.indexOf('?') !== -1 ? "&" : "?";
        if (uri.match(re)) {
            return uri.replace(re, '$1' + key + "=" + value + '$2');
        }
        else {
            return uri + separator + key + "=" + value;
        }
    }

    jQuery(document).ready(function() {

        var contentText = document.getElementsByClassName("content-text")[0];

        if(contentText !== null && typeof contentText !== "undefined") {

            var url = "";
            var index = getParameterByName("di");
            var splitText = contentText.innerHTML.split("!prekinitev!");

            if(splitText.length === 0) return;

            if(splitText.length > 0 && (index === null || typeof index === "undefined")) index = 0;

            index = parseInt(index);

            var part = splitText[index];

            if(part !== null && typeof part !== "undefined") {

                contentText.innerHTML = part;

                if(splitText[index+1] !== null && typeof splitText[index+1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index+1);
                    contentText.innerHTML += "<a class='btn btn-u pull-right' style='margin: 15px 0;' href='"+url+"'>Naslednja stran ></a>";
                }

                if(splitText[index-1] !== null && typeof splitText[index-1] !== "undefined") {

                    url = updateQueryStringParameter(window.location.href, "di", index-1);
                    contentText.innerHTML += "<a class='btn btn-u pull-left' style='margin: 15px 0;' href='"+url+"'>< Prejšnja stran</a>";
                }
            }
            
        }
    });

</script>

    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2018-01-24-22" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.3"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.7"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "http://www.onaplus.si/od-kod-izvira-ljubosumje",
                title: "Od kod izvira ljubosumje?",
                image_url: "http://www.onaplus.si/uploads/40097/13413/shutterstock-345374546_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/od-kod-izvira-ljubosumje",
            postid: "40097",
            maincontent: "Ljubosumje je naravni nagon, s katerim so si naši predniki zagotavljali potomce, danes pa partnerju z njim sporočamo svojo predanost. Ljubosumje izkušajo tako ženske kot moški, a ga dokazano doživljajo drugače.",
            title: "Od kod izvira ljubosumje?",
            pubdate: "2018-01-24 19:10:02",
            authors: "E. B.",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                } else {

                    // If user not logged in - show exit popups
                    if (document.cookie.indexOf("onaplus_popups") === -1) {

                        jQuery(document).mouseleave(initPopups);
                    }
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="kolektivna-fantazma-posiljevalcev-in-zrtev">
                                            <img class="img-responsive" src="/uploads/10673/ona-djvu-2174847-kotnikb-j_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="kolektivna-fantazma-posiljevalcev-in-zrtev">
                                                <strong style="font-weight: 600">Kolektivna fantazma posiljevalcev in žrtev</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="mnozicno-pletenje-na-novi-zelandiji">
                                            <img class="img-responsive" src="/uploads/40096/13415/shutterstock-776954335_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="mnozicno-pletenje-na-novi-zelandiji">
                                                <strong style="font-weight: 600">Množično pletenje na Novi Zelandiji</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="seksajte-pocasi">
                                            <img class="img-responsive" src="/uploads/39945/13368/shutterstock-241197565_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Partnerstvo" class="module-category">Partnerstvo</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="seksajte-pocasi">
                                                <strong style="font-weight: 600">Seksajte počasi ...</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <p style="margin-bottom: 20px;color: #d2232a;"><strong>Onaplus.si lahko sledite tudi na Facebooku:</strong></p>

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>
    
<!-- outbrain -->
<script type="text/javascript">

    jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.onaplus.si/od-kod-izvira-ljubosumje' data-widget-id='"+widgetId+"' data-ob-template='SVN_Onaplus.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>

<!-- Delostat banner -->
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>