
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<title>OnaPlus - Ne smemo se jim odpovedati</title>

	<!-- Meta -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="cache-control" content="public">

	<meta name="description" content="Sodobne diete pogosto narekujejo popolno odpoved ogljikovim hidratom, vendar to nikakor ni dobra zamisel. Ta skupina živil je namreč pomemben vir energije, zato je nujno, da jih obdržimo na jedilniku. Seveda, v zmernih mejah. ">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Ema Bubanj">
    
	<meta name="keywords" content="ogljikovi hidrati,dieta,jedilnik,hrana,zdravje,energija">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/ne-smemo-se-jim-odpovedati"/>

    
        <meta property="og:title" content="Ne smemo se jim odpovedati"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/6723/2522/shutterstock-316804268_large.jpg"/>
                    <meta property="og:image" content="http://www.onaplus.si/uploads/6723/shutterstock-389062597_large.jpg"/>
        
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/6723/2522/shutterstock-316804268_large.jpg" />
        
                    <meta property="og:description" content="Sodobne diete pogosto narekujejo popolno odpoved ogljikovim hidratom, vendar to nikakor ni dobra zamisel. Ta skupina živil je namreč pomemben vir energije, zato je nujno, da jih obdržimo na jedilniku. Seveda, v zmernih mejah. "/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

	<!-- Web Fonts -->
	<link rel='stylesheet' type='text/css' href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700'>

	<!-- CSS Global Compulsory -->
	<link rel="stylesheet" href="/assets/plugins/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/assets/css/blog.style.css">

	<!-- CSS Header and Footer -->
	<link rel="stylesheet" href="/assets/css/headers/header-v4.css">
	<link rel="stylesheet" href="/assets/css/footers/footer-v8.css">

	<!-- CSS Implementing Plugins -->
	<link rel="stylesheet" href="/assets/plugins/animate.css">
	<link rel="stylesheet" href="/assets/plugins/line-icons/line-icons.css">
	<link rel="stylesheet" href="/assets/plugins/fancybox/source/jquery.fancybox.css">
	<link rel="stylesheet" href="/assets/plugins/font-awesome/css/font-awesome.min.css">
	<link rel="stylesheet" href="/assets/plugins/login-signup-modal-window/css/style.css">
	<link rel="stylesheet" href="/assets/plugins/owl-carousel/owl-carousel/owl.carousel.css">
	<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
	<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/default/style.css">
    <link rel="stylesheet" href="/assets/plugins/sky-forms-pro/skyforms/css/sky-forms.css">
    <link rel="stylesheet" href="/assets/plugins/sky-forms-pro/skyforms/custom/custom-sky-forms.css">

	<!-- CSS Theme -->
	<link rel="stylesheet" href="/assets/css/theme-colors/red.css" id="style_color">
	<link rel="stylesheet" href="/assets/css/theme-skins/dark.css">

    <!-- Custom icons -->
    <link rel="stylesheet" href="/assets/css/icomoon.css">

    <!-- jQuery -->
    <script src="/assets/plugins/jquery/jquery.min.js"></script>

	<!-- Modal effects -->
	<link rel="stylesheet" type="text/css" href="/assets/plugins/ModalWindowEffects/css/component.css" />
	<script src="/assets/plugins/ModalWindowEffects/js/modernizr.custom.js"></script>

    <!-- Google Analytics -->
    <script>

        if(document.cookie.indexOf("onaplus_consent") != -1) {

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-87769920-1', 'auto');
            ga('send', 'pageview');

        }

    </script>

	
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=2017-02-03-16-03">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- ChartsBeats -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "zdravje";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

    <!-- Delo d.o.o. ENVIRONMENT -->
    <style type="text/css">
        .ekosistem-line{
            width: 100%;
            height: 40px;
            background-repeat: repeat-x;
            z-index: 10000000 !important;
        }
        .ekosistem-holder{
            width: 612px;
            height: 40px;
            margin: 0;
            z-index: 10000000 !important;
        }
        .ekosistem-holder .top-line.onaplus {
            z-index: 10000000 !important;
        }
        .ekosistem-line div.top-line {
            background-color: transparent !important;
            background-image: none !important;
            text-align: left !important;
            z-index: 10000000 !important;
        }
    </style>

	<!-- CSS Customization -->
	<link rel="stylesheet" href="/assets/css/custom.css?rev=2017-02-03">

</head>

<body class="header-fixed">

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 863251090;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '715079465326615', {
        em: 'insert_email_variable,'
    });
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- ChartBeats -->
<script type="text/javascript">

    if(document.cookie.indexOf("onaplus_consent") != -1) {

        var _sf_async_config = {};

        if (document.cookie.indexOf('analiticni')) {
            _sf_async_config = {uid: 15183, domain: "onaplus.si", useCanonical: true};
        } else {
            _sf_async_config = {uid:15183,domain:"onaplus.si",useCanonical:true, noCookies: true};
        }

        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
        
    }
    
</script>

<!-- Dotmetrics OnaPLUS.si -->
<script type="text/javascript">

    /* <![CDATA[ */
    (function() {

        window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2930';
        h.appendChild(s);
    }());
    /* ]]> */

</script>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/sl_SI/sdk.js#xfbml=1&version=v2.8&appId=587615231449535";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="wrapper">

	
<!-- Categories modal -->
<div class="md-modal md-effect-12" id="categories-modal">
    <div class="md-content">

        <div class="container">

            <div class="row sm-margin-bottom-40 xs-margin-bottom-0">

                <div class="col-sm-12 margin-bottom-40" style="padding: 20px 40px 0 10px;">

                    <button class="md-close pull-left" style="margin-top: 20px;"><i class="fa fa-remove"></i></button>

                    <a href="/">
                        <img src="/uploads/logo/9_small.png?rev=2017-02-03-16" class="img-responsive pull-right" alt="Logo">
                    </a>

                </div>

            </div>

            <div class="row sm-margin-bottom-40 xs-margin-bottom-0 equalize">

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Aktualno">Aktualno <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Dogodki">Dogodki</a></li>
                        <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                        <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                    </ul>

                </div>

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Intervjuji">Intervju <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Iskanje?c=Glavni+intervju">Glavni intervjuji</a></li>
                        <li><a href="/Kolumne">Kolumne</a></li>
                        <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                    </ul>

                </div>

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Partnerstvo">Partnerstvo <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                        <li><a href="/Iskanje?c=Partnerstvo">Partnerstvo</a></li>
                        <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                        <li><a href="/Svetovalnica">Svetovalnica</a></li>
                    </ul>

                </div>

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Zdravje">Zdravje <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Ordinacija">Ordinacija</a></li>
                        <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                    </ul>

                </div>

            </div>

            <div class="row">

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Stil">Stil <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Iskanje?c=Moda">Moda</a></li>
                        <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                        <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                        <li><a href="/Styling-dneva">Styling dneva</a></li>
                    </ul>

                </div>

                <div class="col-sm-3 col-xs-6">

                    <h4><a href="/Uzitki">Užitki <i class="fa fa-arrow-right pull-right"></i></a></h4>
                    <ul>
                        <li><a href="/Potovanja">Potovanja</a></li>
                        <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                        <li><a href="/Kuhinja">Kuhinja</a></li>
                        <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                    </ul>

                </div>

                                    <div class="col-sm-3 col-xs-6">

                        <h4 class="special"><a href="/Ona-365">Ona 365 <i class="fa fa-arrow-right pull-right"></i></a></h4>

                    </div>
                
                <div class="col-sm-3 col-xs-12">

                    <div class="social-icons">
                        <a href="https://www.facebook.com/OnaOnaplus"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/Onaplus_tw"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.instagram.com/onaonaplus/"><i class="fa fa-instagram"></i></a>
                        <a href="mailto:info@onaplus.si"><i class="fa fa-envelope"></i></a>
                    </div>

                </div>

            </div>

        </div>

    </div>
</div>
<div class="md-overlay"></div>

<!-- Header -->
<div class="header-v4" style="z-index:1">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.pogledi.si" target="_blank" class="button pogledi-off" categorynews="pogledi"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/evropa/okolica-louvra-zaprta-po-varnostnem-incidentu.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20160520/480x290_AFP_Photo-20160520105537-02499200.jpeg?rev=2" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/evropa/okolica-louvra-zaprta-po-varnostnem-incidentu.html" class="news-text" target="_blank">
                           Okolica Louvra zaprta po strelskem incidentu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/okolje/okoljevarstveniki-ogorceni-zaradi-subvencij-tesu-6.html" class="news-text" target="_blank">
                           Okoljevarstveniki ogorčeni zaradi subvencij Tešu 6
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/gospodarstvo/kariera/izbiramo-za-vas-podjetja-ki-iscejo-sodelavce_5.html" class="news-text" target="_blank">
                           Izbiramo za vas: podjetja, ki iščejo sodelavce
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-trac/kam-po-nov-nasmeh" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2017/02/02/dr.zdenko_i_ivana-3.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-trac/kam-po-nov-nasmeh" class="news-text" target="_blank">
                           Kam po nov nasmeh?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/hollywood/antonia-banderasa-hudo-stisnilo-v-prsih" class="news-text" target="_blank">
                           Antonia Banderasa  hudo stisnilo v prsih
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/lifestyle/bivanje/ogljikovi-hidrati-da-ali-ne" class="news-text" target="_blank">
                           Ogljikovi hidrati: Da ali ne?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/Feeds/to-naredi-materinstvo" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/6776/2539/page-page-001-1_large.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/Feeds/to-naredi-materinstvo" class="news-text" target="_blank">
                           To naredi materinstvo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/Feeds/modre-kombinacije" class="news-text" target="_blank">
                           Igrive misli
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/Feeds/gertrude-stein" class="news-text" target="_blank">
                           Gertrude Stein
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/slovenija-zelena-in-varna-do-turisticnih-rekordov-1081" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/66/f9/c54cbad91e9cbc69f22f.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/ikonomija/slovenija-zelena-in-varna-do-turisticnih-rekordov-1081" class="news-text" target="_blank">
                           Slovenija, zelena in varna, do turističnih rekordov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/mnenja/bo-minimalna-placa-ugonobila-slovenska-podjetja-1086" class="news-text" target="_blank">
                           Bo minimalna plača ugonobila slovenska podjetja?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/prva-slovenska-trgovina-brez-embalaze-1097" class="news-text" target="_blank">
                           Prva slovenska trgovina brez embalaže
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/micna-bere-skupaj-prebiramo-in-debatiramo-o-knjigi-midva" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/3337/29314/slika_micna_bere.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/micna-bere-skupaj-prebiramo-in-debatiramo-o-knjigi-midva" class="news-text" target="_blank">
                           Mična bere: Skupaj prebiramo in debatiramo o knjigi Midva
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/zakaj-po-obroku-tako-prijajo-slascice" class="news-text" target="_blank">
                           Zakaj po obroku tako prijajo slaščice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/o-fant/stirje-resnicni-razlogi-zakaj-vas-njegova-mama-ne-mara" class="news-text" target="_blank">
                           Štirje resnični razlogi, zakaj vas njegova mama ne mara
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="pogledi">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="title-image" target="_blank">
                           <img src="http://www.pogledi.si/sites/pogledi.si/files/styles/medium/public/field/image/kultura_warcraft.jpg?itok=p7Q0H47q" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.pogledi.si/druzba/cas-denar-je-na-strani-kitajcev" class="news-text" target="_blank">
                           Čas in denar je na strani Kitajcev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.pogledi.si/ljudje/sem-plesalec-zato-ne-bi-posploseval" class="news-text" target="_blank">
                           »Sem plesalec, zato ne bi posploševal«
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.pogledi.si/ljudje/glava-je-za-obracanje" class="news-text" target="_blank">
                           Glava je za obračanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/odpadki/kolajne-v-tokiu-iz-recikliranih-mobilnih-telefonov" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/sites/deloindom.si/files/styles/pr_article_teaser_image/public/sz5_djvu_2358270_burgerb_bsa-mobilni-telefon.jpg?itok=cSm4GsFE" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/odpadki/kolajne-v-tokiu-iz-recikliranih-mobilnih-telefonov" class="news-text" target="_blank">
                           Kolajne v Tokiu iz recikliranih mobilnih telefonov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/svetujemo/kaj-naj-studiram-kje-naj-studiram" class="news-text" target="_blank">
                           Kaj naj študiram? Kje naj študiram?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/okrasni-vrtovi/plejone-male-vrtne-orhideje" class="news-text" target="_blank">
                           Plejone, male vrtne orhideje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/na-kisiku/odrascanje-v-hitrosti-ali-kako-postati-hitrejsi-tekac-ii" class="title-image" target="_blank">
                           <img src="http://www.polet.si/sites/polet.si/files/styles/large/public/10-miler-runners_0.jpg?itok=AbpT17tx" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.polet.si/na-kisiku/odrascanje-v-hitrosti-ali-kako-postati-hitrejsi-tekac-ii" class="news-text" target="_blank">
                           Odraščanje v hitrosti ali kako postati hitrejši tekač II.
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.polet.si/zdravje-prehrana/smucarji-na-fizioterapiji" class="news-text" target="_blank">
                           Smučarji na fizioterapiji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.polet.si/telovadnica/zdrav-sem-lahko-igram-squash" class="news-text" target="_blank">
                           Zdrav sem, lahko igram squash
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/crveni-vrh-hisa" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/1_65.jpg?itok=WY-wxepy" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/crveni-vrh-hisa" class="news-text" target="_blank">
                           Crveni vrh, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/crveni-vrh-hisa-0" class="news-text" target="_blank">
                           Crveni vrh, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/medvode-5-sobno-stanovanje" class="news-text" target="_blank">
                           Medvode, 5-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/sato-bento-lubljana" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1296/sato1/318ca6eaf3a6319cfe2b2410b009c41a.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/sato-bento-lubljana" class="news-text" target="_blank">
                           Sato Bento, Lubljana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilnica-5-6-kg" class="news-text" target="_blank">
                           Gostilnica 5-6 kg
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-ribnik-zagorje" class="news-text" target="_blank">
                           Gostilna Ribnik, Zagorje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg margin-bottom-20 header-banner">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg margin-bottom-20 header-banner">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar navbar-default mega-menu" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header" style="margin: 0;">
                <div class="row">
                    <div class="col-sm-12 margin-bottom-10">
                        <a class="navbar-brand" href="/" style="padding: 0;margin: 0;">
                            <img id="logo-header" src="/uploads/logo/9_small.png?rev=2017-02-03-16" style="max-width: 200px;margin: 0 auto;" alt="Logo" class="img-responsive">

                        </a>
                    </div>
                </div>
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="full-width-menu">Meni</span>
                    <span class="icon-toggle">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                </button>
            </div>
        </div>

        <div class="clearfix"></div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-responsive-collapse">
            <div class="container">
                <div class="navbar-wrapper" style="background: white">
                    <ul class="nav navbar-nav">

                        <!-- Categories -->
                        <li class="no-border">
                            <a href="javascript:" class="md-trigger" data-modal="categories-modal" style="padding: 13px 0 8px 20px;">
                                <i class="icon-hamburger"></i>
                            </a>
                        </li>

                        <!-- News -->
                        <li class="no-border home [[menu:aktualno]]">
                            <a href="/Aktualno">
                                Aktualno
                            </a>
                        </li>

                        <!-- Interview -->
                        <li class="no-border home [[menu:intervjuji]]">
                            <a href="/Intervjuji">
                                INTERVJU
                            </a>
                        </li>

                        <!-- Partnership -->
                        <li class="no-border home [[menu:partnerstvo]]">
                            <a href="/Partnerstvo">
                                PARTNERSTVO
                            </a>
                        </li>

                        <!-- Health care -->
                        <li class="no-border home [[menu:zdravje]]">
                            <a href="/Zdravje">
                                Zdravje
                            </a>
                        </li>

                        <!-- Beauty -->
                        <li class="no-border home [[menu:stil]]">
                            <a href="/Stil">
                                Stil
                            </a>
                        </li>

                        <!-- Delights -->
                        <li class="home [[menu:uzitki]]">
                            <a href="/Uzitki">
                                UŽITKI
                            </a>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="home [[menu:vprasanjainodgovori]]">
                            <a href="/VprasanjaInOdgovori">
                                V&O
                            </a>
                        </li>

                                                    <li class="special no-border [[menu:ona-365]]">
                                <a href="/Ona-365" >
                                    ONA 365
                                </a>
                            </li>
                        
                    </ul>

                    <ul class="nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li class="no-border icon-only"><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li class="no-border icon-only"><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li class="no-border icon-only"><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li class="no-border">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>

                    <div class="clearfix"></div>
                </div>
            </div>

        </div>

    </div>

</div>
	
<!-- Quick news -->
<div class="row module hidden-xs" id="quick-news">

    <div class="container">

        <div style="background: white;">

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class="col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm">

                <div class="full-width-image-wrapper" style="height: 120px;width:100px; overflow: hidden;">
                                            <img src="/uploads/6789/2567/shutterstock-553337716_small.jpg" alt="" style="width: auto;height: 100%;">

                        
                                    </div>

                <a class="hover-grad" href="alternativno-nakupovalno-sredisce"><i class="fa fa-search"></i></a>
            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="alternativno-nakupovalno-sredisce">
                        Prva trgovina brez embalaže <br>
                        <span>Alternativno nakupovalno središče</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm">

                <div class="full-width-image-wrapper" style="height: 120px;width:100px; overflow: hidden;">
                                            <img src="/uploads/6743/2525/img-9187-1_small.jpg" alt="" style="width: auto;height: 100%;">

                        
                                    </div>

                <a class="hover-grad" href="zanalasc"><i class="fa fa-search"></i></a>
            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zanalasc">
                        Betka Šuhel Mikolič <br>
                        <span>Zanalašč</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm">

                <div class="full-width-image-wrapper" style="height: 120px;width:100px; overflow: hidden;">
                                            <img src="/uploads/6776/2539/page-page-001-1_small.jpg" alt="" style="width: auto;height: 100%;">

                        
                                    </div>

                <a class="hover-grad" href="to-naredi-materinstvo"><i class="fa fa-search"></i></a>
            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="to-naredi-materinstvo">
                        Ota Roš <br>
                        <span>To naredi materinstvo</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover hidden-sm">

                <div class="full-width-image-wrapper" style="height: 120px;width:100px; overflow: hidden;">
                                            <img src="/uploads/6507/2433/shutterstock-393590677_small.jpg" alt="" style="width: auto;height: 100%;">

                        
                                    </div>

                <a class="hover-grad" href="razdiralna-so-neizrecena-custva"><i class="fa fa-search"></i></a>
            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="razdiralna-so-neizrecena-custva">
                        Navezanost <br>
                        <span>Razdiralna so neizrečena čustva</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>

    </div>

</div>


	
<!-- Container Part -->
<div class="container margin-top-40 onaplus-content">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Zdravje">Zdravje</a> >
                            </li>
                                                <li>
                            Ne smemo se jim odpovedati                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=ogljikovi+hidrati">ogljikovi hidrati</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=dieta">dieta</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=jedilnik">jedilnik</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=hrana">hrana</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=zdravje">zdravje</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=energija">energija</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">

                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati&amp;title=Ne+smemo+se+jim+odpovedati" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Ne+smemo+se+jim+odpovedati+http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Ne smemo se jim odpovedati&body=http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                </div>

            </div>

            <!-- Article -->
            <div class="content" style="padding-bottom: 0">

                <div class="row margin-bottom-40">

                    <div class="col-sm-12">

                        <h2>Ogljikovi hidrati</h2>
                        <h1 class="margin-bottom-40">Ne smemo se jim odpovedati</h1>

                    </div>

                    <div class="col-sm-6">

                        
                        <p class="lead">
                            Sodobne diete pogosto narekujejo popolno odpoved ogljikovim hidratom, vendar to nikakor ni dobra zamisel. Ta skupina živil je namreč pomemben vir energije, zato je nujno, da jih obdržimo na jedilniku. Seveda, v zmernih mejah.                         </p>
                        <ul class="content-info">
                            <li>3.02.2017</li>
                            <li><span>Avtor:</span> Ema Bubanj</li>
                                                        <li><span>Foto:</span> Shutterstock</li>
                                                    </ul>

                    </div>

                    <div class="col-sm-6">

                        
                            <img src="/uploads/6723/shutterstock-389062597_large.jpg" alt="" class="img-responsive">

                            
                        
                    </div>

                </div>

                <div class="row">

                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20 content-text">

                        <p>Ogljikovi hidrati so zanesljivo najbolj osovražena skupina živil ta hip: kdor si želi shuj&scaron;ati, se tako največkrat odpove kruhu, testeninam in pecivu, toda strokovnjaki opozarjajo, naj se izločevanja lotevamo preudarno. Niso vsi ogljikovi hidrati enaki, tako se tudi žita po&scaron;teno razlikujejo po delovanju in učinku. Rezultati odpovedi polnozrnatim ali rafiniranim ogljikovim hidratom so torej različni, pojasnjujejo pri reviji Women&apos;s Health, pa si poglejmo. &nbsp;</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">iprom_ZONES.push(146);</script><p><strong>1. Voda ne zastaja več&nbsp;</strong></p><p>Ko zmanj&scaron;amo vnos ogljikovih hidratov ali pa se tem popolnoma odpovemo, odvečna telesna teža kakor da nenadoma izpuhti. Ogljikovi hidrati namreč zadržujejo vodo v telesu, in ko spremenimo jedilnik, voda nenadoma izgine, kar zadovoljni opazimo tudi na tehtnici.&nbsp;</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-302075804-1_large.jpg" style="width: 561px; height: 420.75px;"></p><p><br></p><p><strong>2. Doleti nas&ndash; gripa?!&nbsp;</strong></p><p>Ogljikovi hidrati so poglavitni vir energije možganov, in ko se tem povsem odpovemo, telo spremeni energijsko presnovo: preklopi v porabo ma&scaron;čobe kot vira energije, kar je lahko za zdravje zelo nevarno. Ko začne telo presnavljati lastne ma&scaron;čobe, da zadovolji potrebe po energiji, se v krvni obtok začnejo spro&scaron;čati ma&scaron;čobne kisline, iz katerih pa v jetrih nastajajo ketoni &ndash; alternativa krvnemu sladkorju. Kot posledica se pojavijo slab zadah, suha usta, utrujenost, slabost, vrtoglavica in celo zamegljen vid, skratka, simptomi lahko spominjajo tudi na gripo. Telo se sčasoma sicer prilagodi na spremembo, a nikoli ni povsem zadovoljno!&nbsp;</p><p><strong>3. Doživimo abstinenčno krizo&nbsp;</strong></p><p>Rafinirani ogljikovi hidrati raven krvnega sladkorja izstrelijo v nenormalne vi&scaron;ave, učinek pa potem nenadoma pojenja in telo hoče &scaron;e, kajti tako veleva center za odvisnost v možganih. Pri tem si lahko pomagamo s polnozrnatimi živili, s katerimi uspe&scaron;no blažimo muke.</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-543917185_large.jpg" style="width: 572px; height: 381.333px;"></p><p><br></p><p><strong>4. Srcu in ožilju naredimo veliko uslugo&nbsp;</strong></p><p><strong>Č</strong>e se odpovemo rafiniranim ogljikovim hidratom, zmanj&scaron;amo možnost za pojav kardiovaskularnih obolenj in sladkorne bolezni tipa 2. Polnozrnata živila pa po drugi izbolj&scaron;ujejo raven holesterola in zmanj&scaron;ujejo tveganje za srčno in možgansko kap, debelost in tudi diabetes.&nbsp;</p><p><strong>5. Občutimo padec energije&nbsp;</strong></p><p>Polnozrnata živila so odličen vir železa, magnezija in vitaminov skupine B, ki nas ohranjajo pri močeh. Če se odpovemo torej vsem vrstam ogljikovih hidratov, tvegamo pomanjkanje dragocenih zalog in upad energije.</p><p><br></p><p><img class="fr-draggable fr-dii" src="http://www.onaplus.si/uploads/froala/shutterstock-416796574_large.jpg" style="width: 539px; height: 359.333px;"></p><p><br></p><p><strong>6. Doleti nas zaprtje&nbsp;</strong></p><p>Spet, če se odpovemo tudi polnozrnatim živilom in vlakninam, je pred nami dolgo obdobje nelagodja. Pojavi se namreč zaprtje, saj se presnova nevarno upočasni.&nbsp;</p><p><strong>7. Na&scaron;e razpoloženja niha&nbsp;</strong></p><p>Nismo slabe volje samo zato, ker od jutra do večera žvečimo solato. Pomanjkanje ogljikovih hidratov, polnozrnatih ali pa rafiniranih, pomeni zmanj&scaron;ano spro&scaron;čanje serotonina, živčnega prena&scaron;alca, ki poskrbi za občutek ugodja in zadovoljstva. Izgubimo torej kilograme, pa tudi dobro voljo.</p><p><strong>8. Telesna vadba ni več tako učinkovita&nbsp;</strong></p><p>Ogljikovi hidrati so, kot rečeno, izjemno pomemben vir energije, torej bomo brez njih mnogo manj vzdržljivi.</p><p><br></p><p>Ne pozabimo, zmernost je pač lepa čednost, sploh ko se odločimo za dieto!</p>
                    </div>

                    <!-- Related -->
                    
                    <!-- Facebook like -->
                    


<div class="col-xs-10 col-xs-push-1 margin-bottom-20">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <!-- Gallery -->
                    
                    <!-- Promo items -->
                    
                    <div class="col-sm-10 col-sm-push-1 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati&amp;title=Ne+smemo+se+jim+odpovedati" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Ne+smemo+se+jim+odpovedati+http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Ne smemo se jim odpovedati&body=http%3A%2F%2Fwww.onaplus.si%2Fne-smemo-se-jim-odpovedati"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            
        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="nerazreseno-otrostvo-lahko-boli-do-smrti" style="display: block;overflow: hidden;height: 250px;">
            <img class="img-responsive" src="/uploads/4255/ona-djvu-1978095-anze-jsu_large.jpg" alt="">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Intervju" class="module-category">Intervju</a>
                <h3>
            <a href="nerazreseno-otrostvo-lahko-boli-do-smrti">
                <strong>Nerazrešeno otroštvo lahko boli do smrti</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="zanalasc" style="display: block;overflow: hidden;height: 250px;">
            <img class="img-responsive" src="/uploads/6743/2525/img-9187-1_large.jpg" alt="">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                <h3>
            <a href="zanalasc">
                <strong>Zanalašč</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="zanalasc" style="display: block;overflow: hidden;height: 250px;">
            <img class="img-responsive" src="/uploads/6743/2525/img-9187-1_large.jpg" alt="">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                <h3>
            <a href="zanalasc">
                <strong>Zanalašč</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            <!-- Module #Subscription -->
<div class="margin-bottom-50 module" id="subscription">

    <div class="module-item ">

        <div class="module-content">

            <a href="/Narocnina"><img src="/assets/img/custom/covers.png?rev=2017-02-03-16" class="img-responsive" alt=""></a>

            <div class="text-center">
                <a class="action" href="/Narocnina">
                    NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i>
                </a>
            </div>

        </div>

    </div>

</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-02-03-16" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->





    <!-- Facebook chat -->
    <div class="container">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/ne-smemo-se-jim-odpovedati" data-width="600" data-numposts="5"></div>

        </div>

    </div>


<!-- Content footer -->
<div class="container">

    
    <!-- Linked content -->
    <div class="content">

        <div class="row module">

            <div class="heading heading-v1 margin-bottom-10">
                <h2>POVEZANI ČLANKI</h2>
            </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/1778/607/120-401-paragraph-1313656351_small.jpg" alt="">
                            <a class="hover-grad" href="http://www.onaplus.si/vsaka-hrana-je-zdrava-ob-primerni-pripravi-primernih-sestavinah-in-primernem-casu"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Izjave+tedna" class="module-category">Izjave tedna</a><br>
                                                                <a href="http://www.onaplus.si/vsaka-hrana-je-zdrava-ob-primerni-pripravi-primernih-sestavinah-in-primernem-casu">
                                     <br>
                                    <strong>Vsaka hrana je zdrava ob primerni pripravi, primernih sestavinah in primernem času.</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/2260/ona-shutterstock-403639519_small.jpg" alt="">
                            <a class="hover-grad" href="http://www.onaplus.si/trpeci-ljudje-potrebujejo-konopljo-zdaj"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a><br>
                                                                <a href="http://www.onaplus.si/trpeci-ljudje-potrebujejo-konopljo-zdaj">
                                    Konoplja <br>
                                    <strong>Ljudje potrebujejo  konopljo zdaj!</strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
                <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                    <div class="blog-thumb module-item small-thumbnail">
                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                        <img style="height: 160px;width: auto;" src="/uploads/6486/2427/shutterstock-243700261_small.jpg" alt="">
                            <a class="hover-grad" href="http://www.onaplus.si/halo-dostava"><i class="fa fa-search"></i></a>
							
							
                                                    </div>
                        <div class="blog-thumb-desc module-content">
                            <h3>
                                                                <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a><br>
                                                                <a href="http://www.onaplus.si/halo-dostava">
                                    Domače po žici <br>
                                    <strong>Halo, dostava? </strong>
                                </a>
                            </h3>
                        </div>
                    </div>
                </div>

            
        </div>

    </div>
    
    <div class="row">

        <div class="col-sm-6">

            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>NE SPREGLEJTE</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail">
                                                    <a href="sprosceno-v-menstrualnih-dneh" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/6346/img-web-4_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="sprosceno-v-menstrualnih-dneh" style="font-size: 18px;">
                                    Izdelano v Sloveniji<br>                                    <strong style="font-size: 18px;"><span>Sproščeno v menstrualnih dneh</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail">
                                                    <a href="laserska-odprava-dioptrije" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/2357/glavna-fotka-1_large.jpg" alt="">
                            </a>

                            

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                        <h3>
                                <a href="laserska-odprava-dioptrije" style="font-size: 18px;">
                                    Napredek tehnologije, še varnejši poseg<br>                                    <strong style="font-size: 18px;"><span>Laserska odprava dioptrije </span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>


        </div>

        <div class="col-sm-6">
            
<!-- Recommended content -->
<div class="content">

    <div class="margin-bottom-20 module" id="largeThumbnails">

        <div class="heading heading-v1 margin-bottom-10">
            <h2>PRIPOROČAMO</h2>
        </div>

        <div class="row">

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail">
                                                    <a href="zakaj-se-mi-je-to-zgodilo" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/5776/2158/shutterstock-300621266_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Aktualno" class="module-category">Aktualno</a>
                                                        <h3>
                                <a href="zakaj-se-mi-je-to-zgodilo" style="font-size: 18px;">
                                    Posiljena<br>                                    <strong style="font-size: 18px;"><span>Zakaj se mi je to zgodilo</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
                <div class="col-sm-6">

                    <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail">
                                                    <a href="ugodno-po-svetu" style="display: block;overflow: hidden;max-height:350px;">
                                <img class="img-responsive" src="/uploads/5723/2141/shutterstock-538033372_large.jpg" alt="">
                            </a>

                            
                                                <div class="module-content">
                                                            <a href="/Iskanje?c=Potovanja" class="module-category">Potovanja</a>
                                                        <h3>
                                <a href="ugodno-po-svetu" style="font-size: 18px;">
                                    Potovanja 2017 <br>                                    <strong style="font-size: 18px;"><span>Ugodno po svetu</span></strong>
                                </a>
                            </h3>
                        </div>

                    </div>

                </div>

            
        </div>

    </div>

</div>

        </div>

    </div>



</div>
    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-02-03-16" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt=""></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>


<!-- JS Global Compulsory -->
<script src="/assets/plugins/jquery/jquery-migrate.min.js"></script>
<script src="/assets/plugins/bootstrap/js/bootstrap.min.js"></script>
<script src="/assets/js/classie.js"></script>

<!-- JS Implementing Plugins -->
<script src="/assets/plugins/back-to-top.js"></script>
<script src="/assets/plugins/smoothScroll.js"></script>
<script src="/assets/plugins/counter/waypoints.min.js"></script>
<script src="/assets/plugins/counter/jquery.counterup.min.js"></script>
<script src="/assets/plugins/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="/assets/plugins/owl-carousel/owl-carousel/owl.carousel.js"></script>
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/plugins/modernizr.js"></script>
<script src="/assets/plugins/login-signup-modal-window/js/main.js"></script>

<!-- JS Page Level -->
<script src="/assets/js/app.js"></script>
<script src="/assets/js/plugins/fancy-box.js"></script>
<script src="/assets/js/plugins/owl-carousel.js"></script>
<script src="/assets/js/plugins/master-slider-showcase1.js"></script>
<script src="/assets/js/plugins/style-switcher.js"></script>
<script src="/assets/js/jquery.matchHeight-min.js"></script>

<!-- Modal effects -->
<script src="/assets/plugins/ModalWindowEffects/js/classie.js"></script>
<script src="/assets/plugins/ModalWindowEffects/js/modalEffects.js"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=2017"></script>
<!-- JS Customization -->
<script src="/assets/js/custom.js?rev=2017-02-03-16"></script>


    <script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>

<!-- ContentInsights -->
<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1559",
        url: "http://www.onaplus.si/ne-smemo-se-jim-odpovedati",
        postid: "6723",
        maincontent: "Sodobne diete pogosto narekujejo popolno odpoved ogljikovim hidratom, vendar to nikakor ni dobra zamisel. Ta skupina živil je namreč pomemben vir energije, zato je nujno, da jih obdržimo na jedilniku. Seveda, v zmernih mejah. ",
        title: "Ne smemo se jim odpovedati",
        pubdate: "2017-02-03 03:30:02",
        authors: "Ema Bubanj",
        sections: "",
        tags: "ogljikovi hidrati,dieta,jedilnik,hrana,zdravje,energija",
        comments: ""
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
		StyleSwitcher.initStyleSwitcher();
        MasterSliderShowcase4.initMasterSliderShowcase4();
	});
</script>

<!-- iProm -->
<script type="text/javascript">

    var iAdsConfig = {
        m: iprom_MID,
        sid: iprom_SID,
        ssid: iprom_SSID,
        z: iprom_ZONES
    };

    (function() {
        var ads = document.createElement('script');
        ads.type = 'text/javascript';
        ads.async = true;
        ads.src = (("https:" == document.location.protocol) ? 'https://adsec'
                : 'http://adserver') + '.iprom.net/adasync.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ads, s);
    })();

</script>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.onaplus.si/piwik/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>

<!-- Spletni utrinki -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

