﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>OnaPlus - Mandljeva potica</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Nadev za to potico bo še posebno dober, če ga odišavimo z malce mandljevega ali višnjevega likerja. ">
    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Onino Uredništvo">
    
	<meta name="keywords" content="potica,mandlji,rum,limona">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.onaplus.si/mandljeva-potica"/>

    
        <meta property="og:title" content="Mandljeva potica"/>

                    <meta property="og:image" content="http://www.onaplus.si/uploads/36738/12287/fetch-uid-3-1_medium.jpg"/>
        
                    <link rel="image_src" href="http://www.onaplus.si/uploads/36738/12287/fetch-uid-3-1_medium.jpg" />
        
                    <meta property="og:description" content="Nadev za to potico bo še posebno dober, če ga odišavimo z malce mandljevega ali višnjevega likerja. "/>
        
    
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="512x512" href="/android-chrome-512x512.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<!--    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />-->
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&amp;rev=1.2.4">

    <!-- Main Javascript file -->
    <script src="/min/?g=js&amp;rev=1.0.7"></script>

    <!-- Inspectlet -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 1084768313]);
        (function() {
            function ldinsp(){if(typeof window.__inspld != "undefined") return; window.__inspld = 1; var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
            setTimeout(ldinsp, 500); document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', ldinsp) : window.addEventListener('load', ldinsp, false)) : ldinsp();
        })();
    </script>

    <!-- Urban airship notifications -->
    <script type="text/javascript">
        // 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1501155075.46
        !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
        }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
                workerUrl: 'http://www.onaplus.si/push-worker.js',
                appKey: 'kUXYK2BJSRmSj3vg09gdiQ',
                token: 'MTprVVhZSzJCSlNSbVNqM3ZnMDlnZGlROmNSTXZTeFRtYXI1azh2SUw4YXVVYkhXTFpYZXlMQVZqOTJUbzBaVk05dGs',
                vapidPublicKey: 'BBdQD5M6pr7nWXjt6etlBqdk0qLPwjXGXArjsHoh-uhpk0Oz6FUgL31tRvDD6CIVe7Rk0Kff5K7XhG5XpJNE_BI='
            });

    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?temp=2.1">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    <!-- iProm -->
    
    <script type="text/javascript">
        var iprom_MID   = "onaplus";
        var iprom_SID   = "uzitki";
        var iprom_SSID  = "";
        var iprom_ZONES = [];
    </script>

</head>

<body class="header-fixed header-fixed-space-v2">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&amp;rev=1.0.4"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&amp;ev=PageView&amp;noscript=1" />
</noscript>

<!-- Takeover Ad -->
<div class="iAdserver" data-iadserver-zone="299"></div>
<script type="text/javascript">iprom_ZONES.push(299);</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<div class="header-v8 header-sticky">

    <!-- Topbar blog -->
    <div class="blog-topbar hidden-xs">
        <div class="topbar-search-block">
            <div class="container">
                <form action="/Iskanje" method="get">
                    <input type="text" class="form-control" name="kw" placeholder="Iskanje...">
                    <div class="search-close"><i class="fa fa-remove"></i></div>
                </form>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-sm-8 col-xs-8">
                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line onaplus">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/drugi-sporti/ach-volley-do-desetega-pokalnega-naslova.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20171031/480x290_djvu_2595333_janezp_lvi-odbojka.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/sport/drugi-sporti/ach-volley-do-desetega-pokalnega-naslova.html" class="news-text" target="_blank">
                           ACH Volley do desetega pokalnega naslova
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/globalno/tropski-vihar-opustosil-jug-filipinov.html" class="news-text" target="_blank">
                           Tropski vihar opustošil jug Filipinov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/humanitarno-drustvo-up-ornik-od-anonimnih-dobrotnikov-prejel-cel-bitcoin.html" class="news-text" target="_blank">
                           Humanitarno društvo UP-ornik od anonimnih dobrotnikov prejelo bitcoin
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bizarno/video-za-18-naskocila-sta-se-sredi-ulice-za-zapor-jima-ni-bilo-mar" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2017/12/20/6105a5ad047677e50864.png" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/bizarno/video-za-18-naskocila-sta-se-sredi-ulice-za-zapor-jima-ni-bilo-mar" class="news-text" target="_blank">
                           VIDEO ZA +18: Naskočila sta se sredi ulice, za zapor jima ni bilo mar
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-trac/tanja-zagar-na-sto-en-nacin-povsem-na-vrhu" class="news-text" target="_blank">
                           Tanja Žagar na sto in en način, povsem na vrhu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/specemu-zdravku-je-prebodel-pljuca" class="news-text" target="_blank">
                           Spečemu Zdravku je prebodel pljuča
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/pahor-v-sproscenem-vzdusju-v-nov-mandat" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/37626/delo-foto-20171223153849-30654700_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/pahor-v-sproscenem-vzdusju-v-nov-mandat" class="news-text" target="_blank">
                           Pahor v sproščenem vzdušju v nov mandat
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/ne-drazimo-po-nepotrebnem-mehurja" class="news-text" target="_blank">
                           Ne dražimo po nepotrebnem mehurja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/mandljeva-potica" class="news-text" target="_blank">
                           Mandljeva potica
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/apple-priznal-namerno-upocasnevanje-telefonov-4451" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/c0/12/acad35f14d1a1d9d3c31.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/apple-priznal-namerno-upocasnevanje-telefonov-4451" class="news-text" target="_blank">
                           Apple priznal namerno upočasnevanje telefonov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/najvecje-slovensko-jezero-je-trenutno-cerknisko-jezero-4450" class="news-text" target="_blank">
                           Največje slovensko jezero je trenutno Cerkniško jezero
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/finance/lahko-bitcoin-izpodrine-placilne-sisteme-4421" class="news-text" target="_blank">
                           Lahko bitcoin izpodrine plačilne sisteme?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/naj-smrecica-vse-praznike-ostane-sveza" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/4995/44383/smrecica_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/naj-smrecica-vse-praznike-ostane-sveza" class="news-text" target="_blank">
                           Naj smrečica vse praznike ostane sveža
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/osem-novih-filmov-za-praznicne-vecere-pod-odejo" class="news-text" target="_blank">
                           Osem novih filmov za praznične večere pod odejo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/11-nacinov-kako-preziveti-praznike-ce-nisi-njihov-najvecji-ljubitelj" class="news-text" target="_blank">
                           11 načinov, kako preživeti praznike, če nisi njihov največji ljubitelj
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/peta-bo-nagradila-mariah-carey" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/14301/shutterstock-345359945_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/peta-bo-nagradila-mariah-carey" class="news-text" target="_blank">
                           PETA bo nagradila Mariah Carey
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/energija-in-okolje/okolje/v-ujmah-poskodovanega-za-1-3-milijona-kubicnih-metrov-drevja" class="news-text" target="_blank">
                           V ujmah poškodovanega za 1,3 milijona kubičnih metrov drevja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/kako-zascititi-hisne-ljubljencke-pred-praznicnim-pokanjem" class="news-text" target="_blank">
                           Kako zaščititi hišne ljubljenčke pred prazničnim pokanjem?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/na-kisiku/tekaski-vadbeni-nacrt-vsakdo-je-nekje-vedno-zacetnik" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/salomon-speedcross-winter-running_1.jpg?itok=Z6Biv0ED" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/na-kisiku/tekaski-vadbeni-nacrt-vsakdo-je-nekje-vedno-zacetnik" class="news-text" target="_blank">
                           Tekaški vadbeni načrt: Vsakdo je nekje vedno začetnik
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/telovadnica/skvos-pozabljena-najboljsa-igra" class="news-text" target="_blank">
                           Skvoš: pozabljena najboljša igra
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/telovadnica/tekaci-pozor-z-rusko-kroglo-boste-uspesnejsi" class="news-text" target="_blank">
                           Tekači pozor! Z rusko kroglo boste uspešnejši
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-brod-25-sobno-stanovanje" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/400x3001_15.jpg?itok=clXchtuw" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/lj-brod-25-sobno-stanovanje" class="news-text" target="_blank">
                           Lj. Brod, 2,5-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/rakovnik-5-sobno-stanovanje" class="news-text" target="_blank">
                           Rakovnik, 5-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-3-sobno-stanovanje-36" class="news-text" target="_blank">
                           Lj. Šiška, 3-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/le-petit-restaurant" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1352/Nedelo__Delo_Foto_201712141_hires.jpeg3/08349988c2f91b27cfa07552270df608.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/le-petit-restaurant" class="news-text" target="_blank">
                           Le Petit Restaurant
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-tabor-podbrezje" class="news-text" target="_blank">
                           Restavracija Tabor, Podbrezje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-pri-kuklju-velike-lasce" class="news-text" target="_blank">
                           Gostilna Pri Kuklju, Velike Lašče
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/druzabno/kaj-bodo-za-praznike-kuhali-znani-obrazi/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2017/12/Odprtakuhinja-znani.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/druzabno/kaj-bodo-za-praznike-kuhali-znani-obrazi/" class="news-text" target="_blank">
                           Kaj bodo za praznike kuhali znani obrazi?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/amaretto-potica/" class="news-text" target="_blank">
                           Amaretto potica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/kroznik/kako-do-najboljse-stepene-smetane/" class="news-text" target="_blank">
                           Kako do najboljše stepene smetane?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 5px;">
                    <i class="fa fa-search search-btn pull-right"></i>
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.onaplus.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>

            <div class="row hidden-xs">
                <div class="col-sm-12">

                    <!-- Delostat banner -->
                    <div id="bar24" ></div>
                </div>
            </div>
        </div>
    </div>

    <!-- Navbar -->
    <div class="navbar mega-menu" role="navigation">
        <div class="container">

            <div class="res-container">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <div class="navbar-brand">
                    <a href="/">
                        <img src="/uploads/logo/onapluszimskilogo-5_medium.png?rev=2017-12-23-20" alt="Logo">
                    </a>
                </div>
            </div>


            <div class="collapse navbar-collapse navbar-responsive-collapse">
                <div class="res-container">
                    <ul class="nav navbar-nav">

                        <!-- News -->
                        <li class="dropdown [[menu:aktualno]] [[menu:dogodki]] [[menu:na-danasnji-dan]] [[menu:pisma-bralcev]]">
                            <a href="javascript:void(0);" aria-expanded="false" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Aktualno'">Aktualno</span>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="/Aktualno">Aktualno</a></li>
                                <li><a href="/Dogodki">Dogodki</a></li>
                                <li><a href="/Na-danasnji-dan">Na današnji dan</a></li>
                                <li><a href="/Pisma-bralcev">Pisma bralcev</a></li>
                            </ul>
                        </li>

                        <!-- Interview -->
                        <li class="dropdown [[menu:intervjuji]] [[menu:kolumne]] [[menu:izjave-tedna]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Intervjuji'">INTERVJU</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Intervjuji">Glavni intervjuji</a></li>
                                <li><a href="/Kolumne">Kolumne</a></li>
                                <li><a href="/Izjave-tedna">Izjave tedna</a></li>
                            </ul>
                        </li>

                        <!-- Partnership -->
                        <li class="dropdown [[menu:partnerstvo]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Partnerstvo'">PARTNERSTVO</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Partnerstvo">Partnerstvo</a></li>
                                <li><a href="/Iskanje?c=Dru%C5%BEba">Družba</a></li>
                                <li><a href="/Iskanje?c=Osebnostna+rast">Osebnostna rast</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!-- Health care -->
                        <li class="dropdown [[menu:zdravje]] [[menu:ordinacija]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Zdravje'">Zdravje</span>
                            </a>

                            <ul class="dropdown-menu" >
                                <li><a href="/Zdravje">Zdravje</a></li>
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Iskanje?c=Psihologija">Psihologija</a></li>
                            </ul>
                        </li>

                        <!-- Beauty -->
                        <li class="dropdown [[menu:stil]] [[menu:styling-dneva]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Stil'">Stil</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Stil">Stil</a></li>
                                <li><a href="/Iskanje?c=Moda">Moda</a></li>
                                <li><a href="/Iskanje?c=Dizajn">Dizajn</a></li>
                                <li><a href="/Iskanje?c=Lepota">Lepota</a></li>
                                <li><a href="/Styling-dneva">Styling dneva</a></li>
                            </ul>
                        </li>

                        <!-- Delights -->
                        <li class="dropdown [[menu:uzitki]] [[menu:potovanja]] [[menu:kuhinja]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/Uzitki'">UŽITKI</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Uzitki">Užitki</a></li>
                                <li><a href="/Potovanja">Potovanja</a></li>
                                <li><a href="/Iskanje?c=Izleti">Izleti</a></li>
                                <li><a href="/Kuhinja">Kuhinja</a></li>
                                <li><a href="/Iskanje?c=Gibanje">Gibanje</a></li>
                            </ul>
                        </li>

                        <!-- Questions and Answers -->
                        <li class="dropdown [[menu:vprasanjainodgovori]] [[menu:ordinacija]] [[menu:svetovalnica]]">
                            <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                                <span onclick="window.location.href='/VprasanjaInOdgovori'">V&O</span>
                            </a>

                            <ul class="dropdown-menu">
                                <li><a href="/Ordinacija">Ordinacija</a></li>
                                <li><a href="/Svetovalnica">Svetovalnica</a></li>
                            </ul>
                        </li>

                        <!--
                                                 -->

                        <li class="special mega-menu-fullwidth [[menu:kolumne]]">
                            <a href="/Kolumne" >
                                Kolumne
                            </a>
                        </li>

                    </ul>

                    <!-- Search Block -->
                    <ul class="visible-xs nav navbar-nav navbar-border-bottom navbar-right" style="padding-right: 15px;">
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i> </a></li>
                        <li style="display: inline-block" class="no-border icon-only hidden-md"><a style="border:none" href="https://www.pinterest.com/onaplus/" target="_blank"><i class="fa fa-pinterest"></i> </a></li>
                        <li class="no-border icon-only hidden-md">
                            <i class="menu-icons-style search search-close search-btn fa fa-search" onclick="FocusSearchBox()"></i>
                            <div class="search-open">
                                <form action="/Iskanje" method="get">
                                    <input type="text" id="mainSearchBox" class="animated fadeIn form-control" name="kw" placeholder="Vpišite vaš iskalni niz ...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>

</div>
	
    <!-- Quick news -->
    <div class="row module hidden-xs hidden-sm" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nuskino-silvestrovo-s-sladoledom" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/36972/12370/ona-onanaslovnica-drascekn-1-large_small.jpg" alt="ona-onanaslovnica-drascekn-1_large.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nuskino-silvestrovo-s-sladoledom">
                        Praznični klepet <br>
                        <span style="text-transform: uppercase">Nuškino silvestrovo s sladoledom</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="intimni-portreti-kraljevega-para" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/37480/12519/99316574-hi043691464_small.jpg" alt="_99316574_hi043691464.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="intimni-portreti-kraljevega-para">
                        Zaljubljena Harry in Meghan <br>
                        <span style="text-transform: uppercase">Intimni portreti kraljevega para</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="zelo-rada-podarim-kruh" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/37001/12381/ona-delo-foto-201712081225-1_small.jpg" alt="ONA__Delo_Foto_201712081225.1.jpg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="zelo-rada-podarim-kruh">
                        Nataša Đurić, mojstrica peke kruha z drožmi <br>
                        <span style="text-transform: uppercase">Zelo rada podarim kruh</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-sm-3 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="position:relative;height: 120px;width:100px; overflow: hidden;">
                                            <a href="nimamo-najsibkejsega-clena" style="height: 100%;position: absolute;left: 0;top: 0;right: 0;bottom: 0;overflow: hidden;z-index: 5;">
                            <img src="/uploads/37130/12423/ph-nejcbalantic-povabilo-na-ples-8775-preview_small.jpeg" alt="ph_nejcbalantic_povabilo_na_ples-8775_preview.jpeg" style="width: auto;height: 100%;">
                        </a>
                        
                                    </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="nimamo-najsibkejsega-clena">
                        BOŽIČNI KONCERT GIMNAZIJE KRANJ <br>
                        <span style="text-transform: uppercase">Nimamo najšibkejšega člena</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>

    <!-- Quick news mobile -->
    <div class="row module visible-xs" id="quick-news">

        <div class="container">

            <div style="background: white;">

                <div class="row">

                    

    <div class="col-xs-6">

        <figure>
                            <a href="nuskino-silvestrovo-s-sladoledom" style="display:block;height:100px;background-image: url(/uploads/36972/12370/ona-onanaslovnica-drascekn-1-large_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="nuskino-silvestrovo-s-sladoledom" style="color:#111;">
                        <span style="text-transform: uppercase">Nuškino silvestrovo s sladoledom</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>



    <div class="col-xs-6">

        <figure>
                            <a href="intimni-portreti-kraljevega-para" style="display:block;height:100px;background-image: url(/uploads/37480/12519/99316574-hi043691464_small.jpg);background-position: center center; background-size: cover">
                    
                </a>
            
            <figcaption>

                <h3 style="line-height: 1.4em;padding: 0;margin: 10px 0;" class="text-center">
                    <a href="intimni-portreti-kraljevega-para" style="color:#111;">
                        <span style="text-transform: uppercase">Intimni portreti kraljevega para</span>
                    </a>
                </h3>
            </figcaption>
        </figure>
    </div>

<div class='clearfix visible-xs'></div>
                </div>

                <div class="clearfix"></div>
            </div>

        </div>

    </div>


    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="25"></div>
                    <script type="text/javascript">iprom_ZONES.push(25);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	
<!-- Banner -->

<!-- Container Part -->
<div class="container sm-margin-top-40 xs-margin-top-0 module onaplus-content" id="foodContent">

    <!-- Content -->
    <div class="row">

        <!-- Main Content -->
        <div class="col-md-9" data-ci-maincontent>

            <!-- Breadcrumbs & Social -->
            <div class="hidden-xs margin-bottom-20">

                <div class="pull-left">

                    <ul class="list-inline breadcrumbs">
                        <li>
                            <a href="/">Domov</a> >
                        </li>
                                                    <li>
                                <a href="/Iskanje?c=Recepti">Recepti</a> >
                            </li>
                                                <li>
                            Mandljeva potica                        </li>
                    </ul>

                                            <ul class="list-inline tags margin-bottom-20">
                            <li>
                                Ključne besede:
                            </li>
                                                            <li>
                                    <a href="/Iskanje?kw=potica">potica</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=mandlji">mandlji</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=rum">rum</a>,
                                </li>
                                                            <li>
                                    <a href="/Iskanje?kw=+limona"> limona</a>,
                                </li>
                                                    </ul>
                    
                </div>

                <div class="pull-right">


                    <ul class="list-inline social-share">
                        <li>
                            <p>Deli s prijatelji</p>
                        </li>
                        <li>
                            <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica&amp;title=Mandljeva+potica&amp;description=Nadev+za+to+potico+bo+%C5%A1e+posebno+dober%2C+%C4%8De+ga+odi%C5%A1avimo+z+malce+mandljevega+ali+vi%C5%A1njevega+likerja.+" target="_blank"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?status=Mandljeva+potica+http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica" target="_blank"><i class="fa fa-twitter"></i></a>
                        </li>
                        <li>
                            <a href="mailto:?subject=Mandljeva potica&body=http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica"><i class="fa fa-envelope"></i></a>
                        </li>
                    </ul>

                    
                </div>

            </div>

            <!-- Interview -->
            <div class="content">

                <div class="row margin-bottom-40">

                    <div class="col-sm-12">

                                                    <h2>Praznična peka</h2>
                            <h1 class="margin-bottom-40"><span class="text-black">Mandljeva potica</span></h1>
                        
                    </div>
                </div>

                <div class="row margin-bottom-20">

                    <div class="col-sm-6">

                        <p>Nadev za to potico bo še posebno dober, če ga odišavimo z malce mandljevega ali višnjevega likerja. </p>

                        <ul class="content-info margin-bottom-40">
                            <li>23.12.2017</li>
                                                        <li><span>Vir:</span> Potice in druge domače slaščice, Cankarjeva založba, Ljubljana 2015</li>
                                                    </ul>

                        <h3>Sestavine <small></small></h3>
                        <ul class="info">
                                                        <li>Testo:</li>
                                                        <li>600 g moke</li>
                                                        <li>1 žlička soli</li>
                                                        <li>30 g kvasa</li>
                                                        <li>50 g sladkorja</li>
                                                        <li>80 g masla</li>
                                                        <li>2 rumenjaka</li>
                                                        <li>300–400 ml mleka</li>
                                                        <li>nastrgana limonina lupinica</li>
                                                        <li>2 žlici ruma</li>
                                                        <li>2 žlici kisle smetane</li>
                                                        <li>Nadev:</li>
                                                        <li>750 g zmletih olupljenih mandljev</li>
                                                        <li>350 g sladkorja</li>
                                                        <li>nastrgana limonina lupinica</li>
                                                        <li>140 g masla</li>
                                                        <li>5 jajc</li>
                                                        <li>1 zavitek vaniljevega sladkorja (ali nekaj kapljic vaniljevega izvlečka)</li>
                                                        <li>1 jajce (za premaz)</li>
                                                    </ul>

                    </div>

                    <div class="col-sm-6">

                                                    <div class="margin-bottom-40" style="position: relative">

                                
                                    <img src="/uploads/36738/12287/fetch-uid-3-1_large.jpg" style="width: 100%;height: auto;" alt="" class="img-responsive">

                                    
                                
                            </div>
                        
                        <div style="position: relative">

                            
                        </div>

                    </div>

                </div>

                <div class="row">

                    <div class="col-sm-12 margin-bottom-20">

                        <h3>Priprava</h3>

                        <ol class="info">
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">1</span>V skodelici razdrobimo kvas, dodamo po žličko sladkorja in moke ter žlico mlačnega mleka.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">2</span>Zmešamo in pustimo, da vzhaja.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">3</span>V skledo presejemo moko, ob strani dodamo sol, na sredini naredimo jamico in damo vanjo rumenjaka, sladkor, rum, limonino lupinico, kislo smetano in vzhajan kvas.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">4</span>Med gnetenjem postopoma prilivamo toplo mleko.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">5</span>Ko se sestavine pomešajo, počasi dodajamo raztopljeno maslo in gnetemo tako dolgo, da se testo loči od rok in sklede.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">6</span>Skledo pokrijemo in pustimo na toplem, da testo vzhaja.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">7</span>Za nadev mandlje spražimo z 250 g sladkorja.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">8</span>Jajca ločimo in iz beljakov stepemo trd sneg.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">9</span>Maslo umešamo z rumenjaki ter preostalim sladkorjem in vaniljevim sladkorjem ter v mešanico rahlo vmešamo sneg in polovico mandljev.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">10</span>Vzhajano testo razvaljamo in namažemo z nadevom, nato ga potresemo s preostalimi mandlji in tesno zvijemo.</li>
                                                            <li style="display: table;width:100%;margin-bottom: 10px;"><span style="display: table-cell">11</span>Položimo ga v pomaščen model, prepikamo in postavimo na toplo, da spet vzhaja.</li>
                                                    </ol>

                    </div>

                    
                    <!-- Facebook like -->
                    


<div class="col-sm-12 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>
                    <div class="col-sm-12 margin-bottom-20">

                        <ul class="list-inline social-share inline">
                            <li>
                                <p>Deli s prijatelji</p>
                            </li>
                            <li>
                                <a href="http://www.facebook.com/dialog/share?app_id=587615231449535&amp;display=popup&amp;href=http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica&amp;title=Mandljeva+potica&amp;description=Nadev+za+to+potico+bo+%C5%A1e+posebno+dober%2C+%C4%8De+ga+odi%C5%A1avimo+z+malce+mandljevega+ali+vi%C5%A1njevega+likerja.+" target="_blank"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a href="http://twitter.com/intent/tweet?status=Mandljeva+potica+http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica" target="_blank"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Mandljeva potica&body=http%3A%2F%2Fwww.onaplus.si%2Fmandljeva-potica"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>

                    </div>

                </div>

            </div>

            
            


    <!-- Facebook chat -->
    <div class="container hidden-xs">

        <div class="col-sm-8 col-xs-12" id="facebookWrapper">

            <div class="fb-comments" data-href="http://www.onaplus.si/mandljeva-potica" data-width="600" data-numposts="5"></div>

        </div>

    </div>


        </div>

        <!-- Right Sidebar -->
        <div class="col-md-3 sidebar">

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="32"></div>
                <script type="text/javascript">iprom_ZONES.push(32);</script>
            </div>

            <div class="margin-bottom-50 margin-with-height">
                <div class="iAdserver" data-iadserver-zone="34"></div>
                <script type="text/javascript">iprom_ZONES.push(34);</script>
            </div>

            

<!-- Module #Most Viewed -->
<div class="margin-bottom-50 module" id="mostViewed">

    <div class="heading heading-v1 margin-bottom-10">
        <h2>Najbolj brano</h2>
    </div>

    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="dovolj-imam-novoletnih-zaobljub">
            <img class="img-responsive" src="/uploads/36883/12340/jasna_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                <h3>
            <a href="dovolj-imam-novoletnih-zaobljub">
                <strong>Dovolj imam novoletnih zaobljub!</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="ta-december-je-res-nor">
            <img class="img-responsive" src="/uploads/36888/12343/gotar1_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                <h3>
            <a href="ta-december-je-res-nor">
                <strong>Ta december je res nor</strong>
            </a>
        </h3>
    </div>

</div>


    
        

<div class="blog-grid module-item margin-bottom-20 full-width-thumbnail">
            <a href="izvirni-kosi">
            <img class="img-responsive" src="/uploads/37312/12471/darja-kosi-portret-666x700-1_large.jpg" alt="" style="margin-bottom: 0;">

            
        </a>
        <div class="module-content">
                    <a href="/Iskanje?c=Moda" class="module-category">Moda</a>
                <h3>
            <a href="izvirni-kosi">
                <strong>Izvirni KOSI</strong>
            </a>
        </h3>
    </div>

</div>


    
</div>
        </div>

    </div>

</div>


    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2017-12-23-20" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


<div class="container">
    <div class="row">

        <div class="col-sm-12 margin-bottom-30">

            <div class="note module">

                <div class="module-content">

                    <div class="heading heading-v1 margin-bottom-10">
                        <h2>PREBERITE TUDI</h2>
                    </div>

                    <div class="row">

                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/35360/11818/shutterstock-265617116_small.jpg" alt="">
                                                <a class="hover-grad" href="pehtranka"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Recepti" class="module-category">Recepti</a>
                                                                                        <h3>
                                                <a href="pehtranka">

                                                                                                            Potica <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Pehtranka</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/34734/11599/ona-kokosova-potica-1_small.jpg" alt="">
                                                <a class="hover-grad" href="kokosova-potica"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Recepti" class="module-category">Recepti</a>
                                                                                        <h3>
                                                <a href="kokosova-potica">

                                                                                                            Peka <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Kokosova potica</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            
                        
                            <div class="col-sm-4">
                                <div class="blog-thumb-v2 margin-bottom-20 module-item small-thumbnail">
                                    <div class="blog-thumb ">
                                        <div class="blog-thumb-hover" style="width: 130px;overflow: hidden;">
                                                                                            <img style="height: 160px;width: auto;" src="/uploads/35366/11819/ona-kvasena-zavihanka-s-ks_small.jpg" alt="">
                                                <a class="hover-grad" href="zavihanka-s-skuto-in-orehi"><i class="fa fa-search"></i></a>

                                                
                                                                                    </div>
                                        <div class="blog-thumb-desc module-content">
                                                                                            <a href="/Iskanje?c=Recepti" class="module-category">Recepti</a>
                                                                                        <h3>
                                                <a href="zavihanka-s-skuto-in-orehi">

                                                                                                            Praznična peka <br>
                                                    
                                                    <strong style="font-size: 18px;color:#231f20">Zavihanka s skuto in orehi</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                                            <div class="clearfix margin-bottom-10"></div>
                            
                        
                        
                            
                                
                                
                                
                            
                                
                                
                                    <div class="col-sm-4 col-xs-12 sm-margin-bottom-20 ">
                                        <div class="blog-thumb module-item small-thumbnail">

                                                                                        <div class="blog-thumb-desc module-content">
                                                <h3>
                                                                                                            <a href="/Iskanje?c=Recepti" class="module-category">Recepti</a><br>
                                                                                                        <a href="pehtranka">
                                                        Potica <br>
                                                        <strong>Pehtranka</strong>
                                                    </a>
                                                </h3>
                                            </div>
                                        </div>
                                    </div>
                                
                                
                            
                                
                                
                                                                    <div class="clearfix margin-bottom-20"></div>
                                
                            
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- Content footer -->
<div class="container">

    <div class="row margin-bottom-40">

        <div class="col-sm-12">

            <!-- Recommended content -->
            <div class="margin-bottom-20 module" id="largeThumbnails">

                <div class="heading heading-v1 margin-bottom-10">
                    <h2>NE SPREGLEJTE</h2>
                </div>

                <div class="row">

                    
                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="soncni-vitamin-za-vso-druzino" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/35704/fotolia-33962851-m-1_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Zdravje" class="module-category">Zdravje</a>
                                                                        <h3>
                                        <a href="soncni-vitamin-za-vso-druzino" style="font-size: 18px;">
                                            KinderImmun za brezskrbno in zdravo zimo. <br>                                            <strong style="font-size: 18px;"><span>Je vaš otrok pogosto bolan? Ukrepajte zdaj!</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="susilni-stroji-tudi-za-najobcutljivejse-tkanine" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/35126/najosjetljivija-odjeca-svila_large.png" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=Stil" class="module-category">Stil</a>
                                                                        <h3>
                                        <a href="susilni-stroji-tudi-za-najobcutljivejse-tkanine" style="font-size: 18px;">
                                            Prihranek časa in energije<br>                                            <strong style="font-size: 18px;"><span>Sušilni stroji tudi za najobčutljivejše tkanine</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="kako-se-znebiti-dlak-ali-zajedavcev-ki-jih-v-hiso-prinesejo-ljubljencki" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/32751/fc6404-01-u5p-global-001_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                        <h3>
                                        <a href="kako-se-znebiti-dlak-ali-zajedavcev-ki-jih-v-hiso-prinesejo-ljubljencki" style="font-size: 18px;">
                                            Hišna higiena<br>                                            <strong style="font-size: 18px;"><span>Kako se znebiti dlak ali zajedavcev, ki jih v hišo prinesejo ljubljenčki</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                        <div class="col-sm-3">

                            <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">
                                                                    <a href="popestrimo-si-praznike-z-vrhunskim-okusom" style="display: block;overflow: hidden;max-height:350px;">
                                        <img class="img-responsive" src="/uploads/33901/argetajb39580-1-cmyk-corr-flat_large.jpg" alt="">
                                    </a>

                                    

    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><i class="fa fa-star"></i></span>

                                                                <div class="module-content">
                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                        <h3>
                                        <a href="popestrimo-si-praznike-z-vrhunskim-okusom" style="font-size: 18px;">
                                            Argeta Exclusive<br>                                            <strong style="font-size: 18px;"><span>Popestrimo si praznike z vrhunskim okusom</span></strong>
                                        </a>
                                    </h3>
                                </div>
                            </div>
                        </div>

                    
                </div>
            </div>
        </div>

        <div class="col-sm-12">

            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="veselo-praznovanje-zelim" style="background-image: url(/uploads/36964/12368/vesna_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Kolumne" class="module-category">Kolumne</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="veselo-praznovanje-zelim">

                                                                                                            Dr. Vesna V. Godina <br>
                                                    
                                                    <strong>Veselo praznovanje želim!</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="nimamo-najsibkejsega-clena" style="background-image: url(/uploads/37130/12423/ph-nejcbalantic-povabilo-na-ples-8775-preview_small.jpeg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="nimamo-najsibkejsega-clena">

                                                                                                            BOŽIČNI KONCERT GIMNAZIJE KRANJ <br>
                                                    
                                                    <strong>Nimamo najšibkejšega člena</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
            
                    <div class="col-sm-4">

                        <div class="module">
                            <div class="module-item">

                                <div class="row">

                                    <div class="col-sm-4" style="padding-left: 0">

                                                                                    <a href="nasveti-za-praznicno-licenje" style="background-image: url(/uploads/36614/12245/5-poudarjene-ustnice_small.jpg);display: block;background-position: center center;background-size: cover;height:120px" class="image-wrapper match-height"></a>
                                        
                                        

                                    </div>
                                    <div class="col-sm-8 match-height">
                                        <div class="module-content">
                                                                                            <a href="/Iskanje?c=Lepota" class="module-category">Lepota</a>
                                                                                        <h3>
                                                <a style="color: #111;font-size: 16px;line-height: 1em;" href="nasveti-za-praznicno-licenje">

                                                                                                            Zablestite na zabavi <br>
                                                    
                                                    <strong>Nasveti za praznično ličenje</strong>
                                                </a>
                                            </h3>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>
    </div>
</div>
    <!-- Bollboard -->
    <div class="container margin-bottom-40">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35"></div>
                    <script type="text/javascript">iprom_ZONES.push(35);</script>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678"></div>
                    <script type="text/javascript">iprom_ZONES.push(678);</script>
                </div>
            </div>
        </div>
    </div>

	<!--=== Footer v8 ===-->
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 column-one md-margin-bottom-50">
                    <div class="text-center margin-bottom-20">
                        <img src="/assets/img/custom/naslovke.png?rev=2017-12-23-20" alt="Slika revije" style="margin: 0 auto 20px;" class="img-responsive margin-bottom-20">
                        <a href="/Narocnina" class="btn-u btn-u-lg btn-u-primary">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i> </a>
                    </div>
                </div>

                <div class="col-sm-5 md-margin-bottom-50">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Aktualno">AKTUALNO</a></li>
                                <li><a href="/Intervjuji">INTERVJU</a></li>
                                <li><a href="/Partnerstvo">PARTNERSTVO</a></li>
                                <li><a href="/Zdravje">ZDRAVJE</a></li>
                                <li><a href="/Lepota">LEPOTA</a></li>
                                <li><a href="/Uzitki">UŽITKI</a></li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Kontakt">KONTAKT</a></li>
                                <li><a href="/Narocanje">NAROČITE SE</a></li>
                                <li><a href="/Oglasevanje">OGLAŠEVANJE</a></li>
<!--                                <li><a href="/V-tiskani-stevilki">V TISKANI ŠTEVILKI</a></li>-->
                                <li><a href="/Podpora">PODPORA UPORABNIKOM</a></li>
                            </ul>

                        </div>

                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/logo-inverted.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-icon-list margin-bottom-20">
                        <li style="color:white">SLEDI NAM NA: </li>
                        <li><a href="https://www.facebook.com/OnaOnaplus" target="_blank"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/Onaplus_tw" target="_blank"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://www.instagram.com/onaonaplus/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright &copy; ONAPLUS.SI 2016. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs visible-md visible-sm visible-lg">
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_ZONES.push(33);</script>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg">
        <div class="iAdserver" data-iadserver-zone="661"></div>
        <script type="text/javascript">iprom_ZONES.push(661);</script>
    </div>

    <!-- Banner bottom (mobile)
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683"></div>
        <script type="text/javascript">iprom_ZONES.push(683);</script>
    </div>
    -->

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup" style="z-index: 100000 !important;">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="ONAPLUS.SI Logo">

            <h1 style="color:#d2232a;">Zakaj imamo v uredništvu One radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-danger">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="http://si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&amp;rev=1.1.3"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.0.7"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "http://www.onaplus.si/mandljeva-potica",
                title: "Mandljeva potica",
                image_url: "http://www.onaplus.si/uploads/36738/12287/fetch-uid-3-1_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "http://www.onaplus.si/mandljeva-potica",
            postid: "36738",
            maincontent: "Nadev za to potico bo še posebno dober, če ga odišavimo z malce mandljevega ali višnjevega likerja. ",
            title: "Mandljeva potica",
            pubdate: "2017-12-23 13:15:02",
            authors: "Onino Uredništvo",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>



<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");
        var registrationItem = document.getElementById("registrationItem");

        jQuery.ajax({
            url: "/Auth/GetCurrentUser",
            type: "post",
            dataType: "json",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                    jQuery(loginItem).text(data.name);
                    jQuery(loginItem).attr("href", "javascript:");

                    jQuery(registrationItem).text("Odjava");
                    jQuery(registrationItem).attr("href", "/Auth/Logout");
                } else {

                    // If user not logged in - show exit popups
                    if (document.cookie.indexOf("onaplus_popups") === -1) {

                        jQuery(document).mouseleave(initPopups);
                    }
                }

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";
            }
        }).fail(function(error) {

            console.log(error);

        }).done(function() {

            loginItem.parentNode.style.display = "inline-block";
            registrationItem.parentNode.style.display = "inline-block";

        });
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="dovolj-imam-novoletnih-zaobljub">
                                            <img class="img-responsive" src="/uploads/36883/12340/jasna_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="dovolj-imam-novoletnih-zaobljub">
                                                <strong style="font-weight: 600">Dovolj imam novoletnih zaobljub!</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="ta-december-je-res-nor">
                                            <img class="img-responsive" src="/uploads/36888/12343/gotar1_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=U%C5%BEitki" class="module-category">Užitki</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="ta-december-je-res-nor">
                                                <strong style="font-weight: 600">Ta december je res nor</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="izvirni-kosi">
                                            <img class="img-responsive" src="/uploads/37312/12471/darja-kosi-portret-666x700-1_large.jpg" alt="" style="margin-bottom: 0;">

                                            
                                        </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/Iskanje?c=Moda" class="module-category">Moda</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="izvirni-kosi">
                                                <strong style="font-weight: 600">Izvirni KOSI</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'onaplus_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>

<!-- Delostat banner -->
<script src="//services.delo.si/delostat/bar24/app.min.js"></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

